ĐỌC SÁCH HIỆU QUẢ

-TỔNG HỢP CÁC BÀI VIẾT TRÊN CÁC BÁO ĐIỆN TỬ -

HÀ NỘI 15/12/2006

NGƯỜI ĐÓNG GÓI EBOOK : TOM

-----oOo-----

WWW.THEGIOIEBOOK.COM


LỜI MỞ ĐẦU

Trước lúc đi làm, anh mở tủ sách lấy ra dăm cuốn, cười khì khì bảo vợ: "Vợ sếp mượn. Đang hè, chị nghỉ dạy, kiếm sách đọc đỡ buồn". Vợ lập tức giọng cao cao: "Vợ sếp thì cũng phải ghi giấy biên nhận". Ái dà dà, "làm khó nhau quá nhỉ ! Vợ sếp là giảng viên đại học, bảo, cho chị mượn cuốn gì dễ đọc". Vợ cười cười: "Thì các loại tuyển tập truyện ngắn ấy?".

Đồ đạc trong nhà anh, thứ trang trí sang nhất là cái tủ sách 4 ngăn 3 tầng đóng kiểu Pháp cổ, chứa vài ngàn cuốn sách dành cho mục tiêu xa hơn của vợ là dăm năm nữa, về quách hưu non, "hạ sơn" từ lầu tám xuống tầng trệt thuê lại phòng sinh hoạt chung của chung cư mở cái quán càphê sách. Ơ, có sách cho mượn, ắt có người đọc. Người ta đọc sách để làm gì? Nói đẹp đẽ, văn chương, là đọc sách cho tâm hồn nở hoa?

Đọc sách là chuyện rất riêng tư của mỗi người. Vợ chồng anh, mua sách về bao giờ cũng nắn nót "sách này cho Cún", "sách này cho Choi Choi". Cũng may trước khi đi ngủ buổi tối, hai đứa đều bắt bố mẹ đọc sách. Thói quen nghe sách rồi đọc sách theo được chúng tới độ tuổi nào? Ngày nghỉ thứ bảy hiếm hoi của tuần, vợ chỉ có hai thú vui là đánh xi đống giày da và dọn tủ sách. Sắp đi sắp lại, hỏi chồng, quyển này anh đọc chưa, quyển này sao bây giờ mới đọc? Thì anh là người đọc sách theo chu trình ngược mà. Thời hoa niên đọc quá nhiều những là tác phẩm lớn rồi, bây giờ tiêu hoá khối tri thức ấy dần dần. Bây giờ đọc sách cho con mới biết thế nào là chuyện cổ tích, chuyện thế giới loài vật. Tự dưng thấy tâm hồn mình hình như cũng có trong hơn...


TẢN MẠN VỀ CHUYỆN ĐỌC

Hà Văn Thịnh
Báo Quốc tế
Câu hỏi mà chúng tôi, những người làm nghề dạy học, thường nghe là sách nào cần đọc; mượn ở đâu hoặc giá cả như thế nào? Tuyệt nhiên không có bất kỳ sinh viên nào hỏi thầy cô cách thức đọc cuốn sách đó. Hình như việc đọc là chuyện đương nhiên của những người biết chữ. Nhưng nếu như biết chữ rồi mà không biết đọc thì học chữ để làm gì?

Thực ra, chỉ nói riêng chuyện "vui chơi", ngay cả Nguyễn Du cũng phải lắc đầu vì nó "lắm công phu". Vậy thì sự học dĩ nhiên phải khó gấp vạn lần.

Từ khi biết đọc, bàn tay tôi đã tập cách để giở khá nhiều trang sách. Nhưng để giở đúng và hiểu đủ là việc không dễ dàng.

Có những cuốn sách làm ta thất vọng, nặng trĩu cảm giác hao hụt mà không hề có một chút thỏa mãn nào. Ngược lại, có rất nhiều cuốn cho ta hạnh phúc dù phải thao thức suốt đêm vì nó. Vậy thì vì sao con người lại lãng phí nhiều thời gian đến thế cho những điều vô bổ?

Câu trả lời chỉ đến sau khi đi hết cuộc đời. Có lẽ bởi vậy nên tôi mạo muội viết ra đây những lời tâm huyết với mong muốn duy nhất là những người đến sau không phải đi qua những khúc quanh không đáng có. Tất nhiên sẽ có rất nhiều điều tôi viết không còn là những chuyện mới.

1. Công việc đầu tiên nhất định phải biết là việc chọn sách. Chúng ta không thể đọc tất cả những điều cần biết, nhưng có thể có đủ thời gian để đọc những điều cần thiết.

Sự mênh mông và đa dạng của tri thức nhân loại là người dẫn đường tồi cho những người ham hiểu biết. Hãy nhớ rằng phải ưu tiên cho những cuốn sách mà thầy giáo buộc phải đọc. Chưa hẳn thầy giáo đã đúng nhưng kinh nghiệm của thầy là cơ sở đáng để tin cậy.

Còn những người đã rời ghế nhà trường rồi thì sao? Hãy đọc những gì mình thích. Một nguyên lý của muôn đời là chúng ta không chỉ thích những gì mình thiếu.

2. Những cuốn sách hay hoặc một bài báo hay trước hết phải có một cái tên hay. Tôi ít thấy điều ngược lại. Những tên sách như Cuốn theo chiều gió, Đứng trước biển tự nó đã thông báo nhiều vấn đề dù chúng ta chưa đọc.

Trong báo chí cũng vậy. Những cái tít tương tự như Mua danh ba vạn bán danh... ba hào, Ông Mê Man cuốn hút người đọc nhiều gấp bội lượng con chữ mà bài báo đem đến.

Phần lớn các tên sách hoặc tên một bài báo đã là điểm trọng tâm - điều cơ bản mà người viết muốn chuyển tải đến người đọc.

3. Nguyên tắc đầu tiên của việc đọc là nhất thiết phải gắn liền với việc ghi chép. Nằm dài trên giường để đọc một cuốn sách hay là một trong những điều thú vị tuyệt vời. Nhất là khi ngoài trời có tí tách hạt mưa, có một nỗi niềm cần phải quên.

Tuy nhiên đó là cách tốt nhất để làm cho việc đọc trở thành sự lãng phí tuyệt vời. Cảm giác thích rồi... quên. Thói quen ghi chép buộc chúng ta, từ vô thức, có trách nhiệm với điều mình đọc. Nói cách khác, buộc tư duy không thể lười biếng.

Hơn nữa, việc ghi chép sẽ làm cho quá trình mã hóa tri thức để chuyển vào bộ nhớ trở nên dễ dàng hơn, hiệu quả hơn. Việc thường xuyên ghi chép còn tạo nên lợi thế không gì so sánh nổi: luyện tập khả năng hệ thống hóa và phân loại tư liệu.

Việc ghi chép còn có ý nghĩa rất lớn trong tương lai - những mảnh rời rạc của tri thức luôn luôn rất có thể cần thiết cho một ý tưởng mới mà sự mù mờ của hiểu biết chưa thể xác định được. Câu hỏi đặt ra là ghi như thế nào? Điều cần ghi nằm trong những tiêu chuẩn sau:

- Đó là những điều tạo nên sự hứng thú mà ta chưa gặp bao giờ.

- Kiến thức đó có vấn đề (hoặc nhiều vấn đề) liên hệ đến chuyên môn mà chúng ta quan tâm.

- Một ý tưởng khác lạ - thậm chí sai trầm trọng so với các quan niệm truyền thống. Cần nhớ là trong khoa học, một nhận xét càng gai góc bao nhiêu thì càng đáng để ghi chép bấy nhiêu.

- Một chân lý hiển nhiên (châm ngôn, cách ngôn...)

- Một nguyên tắc của lý thuyết nào đó.

4. Sau khi đọc xong một chương, một phần hay cả cuốn sách cần phải hệ thống sơ bộ kiến thức thu nhận được. Từ đó cho phép người đọc hiểu rõ những luận điểm cơ bản nhất. F. Anghen luôn nhấn mạnh rằng "Khoa học bắt đầu từ việc so sánh".

5. Nếu có thể, hãy trao đổi ngay vấn đề mình vừa đọc với người khác. Thật là tuyệt vời khi người ấy đã hoặc đang đọc cuốn sách, bài báo ấy.

Còn ngược lại thì hãy tìm một đồng nghiệp, bạn học để trao đổi. Kinh nghiệm cho thấy chúng ta sẽ khó có khả năng quên điều đã trải qua, thử thách thật sự là tính nghiêm túc của tranh cãi.

6. Đến đây sẽ có câu hỏi đặt ra: khi gặp phải một cuốn sách ta nghĩ là cần thiết nhưng khó đọc vì khó hiểu thì làm thế nào? Một câu hỏi nan giải.

Những tác phẩm loại này thường là sách triết học hoặc chính trị. Trước hết phải tập cách để "bóc" lớp vỏ ngôn từ - mà các triết gia và các nhà chính trị thì ngày càng viết và nói một cách đầy khó hiểu. Chẳng hạn, để mỉa mai việc Pháp quên quá nhanh công lao Mỹ giải phóng nước Pháp, viện trợ sau Chiến tranh thế giới thứ hai, Tổng thống Mỹ G. Bush nói rằng "Người Pháp có thói quen chỉ thích nghĩ đến hiện tại"!

Bước thứ hai là sau mỗi chương, nhất thiết phải tóm tắt nội dung mà mình lĩnh hội. Đấy là cách hiểu ngắn để từ đó chúng ta đạt đến khả năng hiểu nhiều.

7. Cho đến "công đoạn" này, quá trình tri thức hóa của chúng ta vẫn chỉ giới hạn ở mức độ "bắt chước" (immitation). Cái đọc được chỉ thành cái có được khi ta biết cách "tiêu hóa" nó (Indigennization). Từ indigennization có tài liệu dịch là "bản địa hóa"; nhưng theo tôi, diễn đạt như thế là kém chính xác.

Cách dịch một đoạn văn, cũng như cách hiểu đối với một cuốn sách, đôi khi giống với cách hiểu về phụ nữ: chung thuỷ thì thường là ít đẹp; ngược lại, những người đàn bà đẹp thường là không chung thủy - hơn 100 năm trước, một người Pháp đã nói như thế.

Việc "tiêu hóa" tri thức sẽ chấm dứt khi mỗi người bước sang giai đoạn 3: sáng tạo (innovation). Chắc chắn sẽ có người hỏi: "Làm sao có thể sáng tạo được?" Xin trả lời rằng chỉ trừ một số kẻ ngu dốt bẩm sinh còn thì bất kể ai, bất kể trình độ nào cũng có thể tìm ra một cái gì đó mới mẻ. Hãy tự tin và đừng cúi đầu trước bất kỳ tượng đài nào.

8. Để cho việc đọc không bị gián đoạn, cần phải có kế hoạch cụ thể. Chẳng hạn, hãy đọc thật tập trung trong một giờ - vừa đọc vừa ghi chép, 30 hay 40 trang sách sau đó buộc mình trong một buổi phải đọc 120 trang hoặc 150. Chưa xong chưa rời khỏi bàn.

Đây là cách mà nhờ nó, suốt bốn năm rưỡi thử thách độ chai bền của những chiếc ghế, tôi đã đọc được khá nhiều những cuốn sách khó...

9. Đừng nên đọc mãi một loại sách. Đây là cách nghỉ ngơi bằng công việc. Tất nhiên cách này sẽ làm gián đoạn quá trình tư duy nhưng cần thiết.

10. Lớp trẻ ngày nay khó đọc hơn. Đây là một tất yếu vì chúng ta đang sống trong thời đại của máy tính, truyền hình. Nhưng chắc chắn là không có một phương tiện nghe nhìn nào có thể thay thế việc đọc.

Người Nga hoàn toàn có quyền tự hào họ là dân tộc đọc nhiều nhất trên thế giới: chỉ riêng thành phố Mátxcơva đã có đến 1.500 thư viện. Rõ ràng tri thức và tình yêu là hai điều không thể mua được, nhưng mỗi chúng ta phải liên tục trả giá cho nó, từng ngày. Sự hiểu biết - văn hóa là "công việc" di truyền khó khăn nhất của con người.

Hãy tập cách giữ gìn mỗi cuốn sách mà ta có và, hơn nữa nhất thiết phải cố để hiểu cho bằng được cách thức sử dụng chúng một cách tốt nhất. Sách không phải để trưng bày, càng không phải sinh ra cho bụi bặm của thời gian và mạng nhện của cuộc đời giăng kín.

Muốn thế, phải rèn cho được thói quen đọc mỗi ngày. Tôi biết chắc những người ngày nào cũng đọc hầu hết đều là những người có thể đứng ngang hàng với sự hiểu biết.

Dù nhiều năm đã trôi qua, nhưng bao giờ tôi cũng có cảm giác khó tả khi đọc câu thơ của đại thi hào Nguyễn Du: "Cảo thơm lần giở trước đèn..." Một người như Nguyễn mà phải lần để giở những trang sách hay đủ chứng tỏ việc đọc sách khó đến mức nào!


PHẢI “LẬP TRÌNH” VIỆC ĐỌC SÁCH

Theo Báo Lao Động
Cuối tháng 11.2003, trong buổi tiếp kiến với Thứ trưởng Bộ Văn hoá - Thông tin Lê Tiến Thọ, nhà văn Romania Ghixulescu - Thư ký Hội Nhà văn Romania đã lưu ý Bộ Văn hoá - Thông tin một thực trạng đáng lo ngại tại Romania: Một bộ phận trong giới trẻ Romania hiện nay rất giỏi ngoại ngữ, giỏi vi tính, thành thạo sử dụng Internet nhưng lại rất dốt tiếng mẹ đẻ. Họ gần như rất ít đọc văn học, trở nên vô cảm với văn chương. Các phương tiện nghe nhìn tiện lợi đã gần như hút hồn, thời gian và tâm trí của giới trẻ, biến họ trở thành một thứ nô lệ, một thứ "linh kiện" trong cái mạng mạch của guồng máy computer hiện đại. Guồng computer này đầy cám dỗ và cũng đầy cạm bẫy đang thâm nhập bằng những con đường hợp pháp và bất hợp pháp vào các hang cùng ngõ hẻm của thế giới. Theo ông Ghixulescu thì phương tiện nghe nhìn đã làm cho giới trẻ trở nên thụ động và ngày càng trở nên vô cảm, tê liệt các chức năng cảm giác, nhạy bén thế giới hành vi; thế giới nghe nhìn làm cho giới trẻ rất dễ trở nên què quặt về mặt tâm hồn, một thứ mù chữ cao cấp. Theo ông Ghixulescu, đó chính là mặt trái của các phương tiện nghe nhìn hiện đại.

Trong cơ chế thị trường ở nước ta hiện nay, rõ ràng việc khơi dậy, phục hồi thói quen đọc sách không chỉ là công việc tự phát của các nhà văn, giới văn học, là công việc mang tính chất hành chính của nhà nước mà là công việc thiết yếu của từng gia đình. Phải thấy văn học, văn hoá đọc gắn bó mật thiết với sự hình thành và phát triển nhân cách con người. Bên cạnh những trò chơi điện tử, những trò chat, những cuộc giao lưu triền miên qua mạng đang cột chặt không ít thanh niên, đang trở thành một thứ "ma tuý" về mặt tinh thần thì việc "lập trình" để mỗi em học sinh mỗi tuần phải đọc một, hai quyển sách là việc làm, theo chúng tôi, mỗi gia đình cần phải tính đến.

Về phía Nhà nước, theo tôi, phải làm sao cho sách rẻ hơn. Các nhà xuất bản, các nhà văn suy nghĩ làm sao cho ra đời những cuốn sách có ích hơn, vui hơn, đẹp hơn và nhân văn hơn. Văn học là nhân học. Nếu thiếu nó thì con người khó trở nên hoàn thiện.

Đọc sách là một phương tiện bồi dưỡng trí nhớ và tư duy
Phan Tất Đắc dịch
Chúng ta không cần lối “học gạo” mà chúng ta cần phát triển và hoàn thiện trí nhớ của mỗi học sinh bằng sự hiểu rõ các sự kiện cơ bản.

V. I. Lênin(1)

Trí nhớ và tư duy có liên quan khăng khít với nhau: không thể suy nghĩ một cách nhất quán nếu quên khuấy mất những ý nghĩ lúc trước và không nhớ những điều cần thiết để xây dựng các phán đoán và suy lý của mình. Đọc sách một cách tự lực và có nghiền ngẫm kỹ chẳng những cho phép ta tiếp thu được tư tưởng của tác giả mà còn giúp ta đối chiếu tư tưởng đó với tư tưởng của các tác giả khác về vấn đề đó, và ta sẽ đi tới một phán đoán riêng của mình về những điều đọc được.

Phán đoán của người đọc có thể đúng hay sai. Phán đoán là đúng nếu người đọc vận dụng những luận cứ chắc chắn cho phán đoán của mình, người đọc am hiểu vấn đề hơn tác giả, phán đoán có thể sai nếu người đọc không tán thành ý kiến tác giả, không chịu nhượng bộ tác giả một ly nào trong khi tranh luận chỉ vì không muốn suy nghĩ, hoặc vì suy nghĩ “đồng bóng”, vì suy nghĩ “tùy tiện” hay vì không chịu vận dụng đến suy luận, đến lý trí mà chỉ thuần dựa vào cảm giác, vào ý thích chứ không đếm xỉa đến các luận cứ mà tác giả đưa ra để chứng minh cho luận đề nêu lên.

Phán đoán cũng có thể sai trong trường hợp người đọc vi phạm các luật lôgic và phép biện chứng trong quá trình tư duy.

Như đã nói ở trên, trong khi đọc sách, độc giả cần đọc, hiểu, đào sâu, phân tích kỹ, ghi chép, nhớ, lĩnh, hội.

Tất cả các việc đó, không việc nào có thể tiến hành được nến không có sự tham gia của trí nhớ vả tư duy, cho nên trong quá trình đọc sách đương nhiên sẽ rèn luyện, phát triển hoàn thiện được trí nhớ và tư duy.

Đọc sách là một sự liên hệ qua lại giữa người đọc và tác giả, tựa hồ như người đọc và tác giả trao đổi, đàm đạo với nhau. Không phải vô cớ mà người ta thường nói: “Đọc những cuốn sách hay khác nào đàm đạo với những bậc hiền nhân quân tử”.

Đôi khi đọc sách biến thành một cuộc tranh luận thầm lặng với tác giả, khi đó người đọc sẽ biểu lộ kỹ năng tranh luận của mình, tức là biết tư duy đúng cách theo logic. Trong việc này, để đạt kết quả tốt, người đọc nên nghiên cứu các tài liệu dạy cách chứng minh quan điểm của mình nếu các quan điểm đó là đúng, là chân thực, và bác bỏ những luận cứ sai, vạch trần những lầm lẫn trong tư duy của bản thân mình và người khác(2)

Nhờ “trao đổi”, “đàm đạo” với những cuốn sách nội dung quý báu, người đọc sẽ ngày càng trở nên thành thạo, giàu kinh nghiệm hơn trong việc phân tích những con đường phức tạp, ngoắt ngoéo của tư tưởng con người trong mối liên hệ qua lại giữa ý nghĩ, tình cảm, rung động của con người.

Chỉ riêng đọc sách chưa đủ để rèn luyện trí nhớ và tư duy: còn cần làm sao cho đọc sách chiếm một vị trí xứng đáng trong số các biện pháp quan trọng khác nhằm giáo dục vả trau dồi văn hóa cho con người, trong đó có cả việc bồi dưỡng tinh độc lập tư duy.

V.I. Lênin dạy: “... chúng ta phải thay lối học cũ, lối học gạo, lối học khắc khổ thời xưa bằng kỹ năng biết nắm lấy toàn bộ vốn tri thức của loài người, và nắm theo cách thế nào để chủ nghĩa cộng sản của chúng ta không phải như cái chúng ta đã học thuộc lòng, mà như cái do tự chúng ta nghĩ ra: như những kết luận không thể trách được trên quan điểm học vấn hiện đại”.

Độc lập ngẫm nghĩ về đối tượng nhận thức là một trong những dấu hiệu cần thiết và cực kỳ quan trọng của tự đọc sách.

Không phải ngẫu nhiên mà V.I.Lênin trong một buổi nói chuyện với SV Trường Đại học tổng hợp Xvéclôpxcơ ở Maxcơva đã nó: “Điều chủ yếu nhất là phải làm sao cho sau khi đọc sách, sau khi thảo luận và nghe các bài giảng về Nhà nước, các bạn luyện được kỹ năng nhìn nhận vấn đề đó một cách độc lập... Chỉ khi ấy các bạn mới có thể tự coi mình là đã đủ vững vàng về lập trường và có đủ khả nấng giữ vững lập trường ấy trước bất cứ ai và trong bất kỳ lúc nào”(3)

Tính độc lập suy nghĩ như thế được khơi dậy không đồng đều và vào cùng một lứa tuổi ở tất cả mọi người. Trong mọi trường hợp, việc đọc sách có thể và cần phải xúc tiến quá trình đó.

Có tác dụng đặc biệt tốt đẹp đối với bồi dưỡng tư duy là đọc những cuốn sách trong đó tư duy được trình bày dưới dạng trực tiếp nhất, tức là được hình thức những suy tưởng trừu tượng của tác giả.

F. Enghen chỉ rõ, để phát triển năng lực tư duy lý thuyết: “... từ trước tới nay chưa có một cách nào khác ngoài việc nghiên cứu toàn bộ nền triết học trước đây”.

Người đọc cũng nên tìm hiểu một số biện pháp đơn giản giúp bồi dưỡng trí nhớ và tư duy trong quá trình đọc sách, trước khi áp dụng những hình thức phức tạp hơn của tư duy độc lập để nghiên cứu các tài liệu có tính chất triết học thật sự.

Một là, trong khi đọc phải hiểu rõ ràng trong bất cứ bài văn nào cũng đều thể hiện hai mặt của nó. Cái mà người ta nói đến, tức là đối tượng tư duy, và cái mà người ta nói về đối tượng tư duy ấy. Phải luyện tập kỹ xảo phân biệt hai yếu tố đó của chính văn mà không cần dừng lại, tựa hồ như ngay trong “mạch đọc”, làm sao cho sự hiểu đó diễn ra tự nhiên.

Bao giờ cũng cần phải tự mình nhận ra trong mỗi câu, mỗi đoạn, mỗi tiết, mỗi chương... đang nói về cái gì và nói gì rồi sau đó hình dung rõ ràng và hiểu trong toàn bộ bài báo, toàn bộ cuốn sách nói về cái gì và nói gì, rồi sau đó hình dung rõ ràng và hiểu trong toàn bộ bài báo, toàn bộ cuốn sách nói về cái gì và nói gì…

Chẳng hạn như trong đoạn:

“… Những người lao động trí óc cỡ lớn cũng là những bậc thầy lỗi lạc trong công tác, những người tổ chức tuyệt diệu lao động cá nhân. Đó là những nghệ sĩ điêu luyện trong nghệ thuật hợp lý hóa, lựa chọn kỹ thuật và cách thức làm việc cá nhân. Chính các vị đó đã từng nhiều lần nhấn mạnh rằng nguyên nhân chủ yếu của thành công của mình chỉ một phần là ở năng lực làm việc thể lực hay ở thiên bẩm tự nhiên, còn phần chính là ở phương pháp làm việc được áp dụng thường xuyên và thực hiện kiên trì”(4)

Có xét đến vấn đề nguyên nhân thành công trong sáng tác của những người lao động trí óc cỡ lớn.

Người ta đã nói những gì để giải đáp câu hỏi ấy?

Người ta khẳng định rằng nguyên nhân chủ yếu của thành công, đó là ở phương pháp làm việc được áp dụng thường xuyên và thực hiện kiên trì. Cách thứ hai để bồi dưỡng kỹ xảo lôgic trong đọc sách là người đọc chẳng những phải chăm lo tiếp thu cái ý mà còn phải đi sâu vào ý nghĩa của cái “ý” đó, tùy thuộc vào xu hướng của cái “ý” đó, vào việc tác giả, rồi sau đó độc giả xác định từ then chốt (trọng điểm logic) như thế nào.

Chẳng hạn, trong câu: “Tinh thần ham đọc sách được trau dồi ngay từ tuổi nhỏ”(5) thì trọng điểm logic rơi vào từ “tuổi nhỏ”.

Trong chính văn, từ này không được làm nổi bật bằng cách gạch dưới hay bằng một cách khác (bằng kiểu chữ riêng...), nhưng người đọc tự mình phải hiểu cái “ý” câu mình đang đọc, và trong đầu mình phải nhấn mạnh từ ấy khi tiếp thu ý của cả câu này.

Dưới đây, chúng tôi dẫn ra cả một đoạn văn chứ không phải một câu trích trong cuốn sách của nhà văn V.Lidin.

“Với các sách trên giá của tôi, tôi có một liên hệ thân thiết tâm tình. Tôi biết rõ số phận và lai lịch của hầu hết các sách ấy. Mỗi khi cầm một cuốn trong tay, tôi cứ tưởng như sách cũng hiểu tôi, và chúng tôi chẳng có gì phải giải thích cho nhau nữa”(6)

Ở đây, trong chính văn, tác giả không nêu bật ý chính bằng một cách nhấn mạnh nào hết (chẳng hạn bằng kiểu chữ riêng). Song người đọc phải tự mình suy nghĩ, nghiền ngẫm, quán triệt đoạn văn để thấy rõ ý chính, ý chính đó là điều quan sát chân thực và tinh tế của tác giả rằng đối với các cuốn sách trong tủ sách riêng của ông, ông có một “liên hệ thân thiết tâm tình”. Tính chất của liên hệ ấy được tác giả thuyết minh trong câu thứ hai của đoạn văn.

Đọc xong phần kết luận của cuốn sách, người đọc cần phát biểu ngắn gọn cho bản thân mình rõ ý chính của phần đó, mà chính vì để khẳng định cái ý ấy tác giả đã viết phần này.

Trong việc đó, người đọc cần hiểu rõ qua chương này mình đã thu hoạch được điều gì mới, và đọc cuốn sách này mình đã nảy ra những ý nghĩ và tình cảm gì mới.

Nghiền ngẫm, quán triệt ý chính trong quá trình đọc sách có liên quan không tách rời với bồi dưõng trí nhớ và tư duy, bởi vì người đọc phải nhớ lại những điều đọc được và hiểu thấu ý nghĩa của chúng. Còn ghép những điều mới mẻ vừa đọc được vào vốn tri thức sẵn có trong trí nhớ và ý thức của mình sẽ có tác dụng mở mang tầm mắt và hình thành thế giới quan khoa học của độc giả. Chúng ta đều biết, “nhà văn, cũng như mọi nhà nghệ thuật khác, biết nhìn ra trong cuộc sống xung quanh và vạch cho ta thấy những điều ta thường không nhận xét được buộc ta phải ngẫm nghĩ về những điều xưa nay ta vẫn tưởng là hết sức giản đơn hoặc không đáng quan tâm”(7)

Một việc có tác dụng tốt, giúp rèn luyện các kỹ xảo lôgic trong đọc sách, đồng thời củng cố và bồi dưỡng trí nhớ người đọc là nêu bật những ý chính tìm ra được, bằng cách gạch dưới các từ hay các câu trong chính văn nếu sách là của mình hoặc bằng cách ghi chép dưới hình thức một dàn ý lôgic nêu rõ cuốn sách nói về vấn đề gì, và theo trình tự nào.

Dĩ nhiên, không phải tự nhiên độc giả có thể phân tích lôgic bài văn và ghi lại ý chính, mà đó là kết quả của việc đọc sách tự lực ta có nghiền ngẫm.

Không có lao động tự lực thì không thể tìm ra được chân lý trong một vấn để nghiêm túc nào hết, cho nên người nào ngại lao động thì người ấy tự tước đoạt khả năng tìm ra chân lý.

Trong khi rèn luyện, bồi dưỡng trí nhớ và tư duy người đọc cần lưu ý thường xuyên đem mối liên hệ khăng khít giữa hai cái đó.

Có thể vì ý nghĩ như đầu mũi tên, còn trí nhớ là đuôi mũi tên: hai cái đó trợ giúp lẫn nhau trong lúc tên bay đến đích.

Nhà y học kiêm nhà giáo dục học Nga lỗi lạc N.I.Pigô-rôp đặt câu hỏi: “Học thuộc một các thông minh nghĩa là thế nào? Phải chăng đó không thể là công việc của trí nhớ đơn thuần, mà là một sự lĩnh hội các tri thức bằng lý trí... Mọi người đều biết một mình lý trí, mà thiếu trí nhớ, thì không làm được trò trống gì. Không tài nào xây dựng được một suy luận ba đoạn (suy lý, suy diễn – A.P) và thậm chí một biểu thức rút gọn của suy luận ba đoạn nếu thiếu trí nhớ. Ai quên mất tiền đề thứ nhất hoặc tiên đề thứ hai thì không thể đi đến kết luận được”(8)

Sau khi đã quán triệt ý chính, ta nên - và đôi khi cần phải – gắn cho nó một số thành ngữ thật đích đáng, một số câu phát biểu cô đúc, một số so sánh ví von thú vị.

Học thuộc nhẩm trong óc một số đoạn chọn lọc cũng có tác dụng củng cố trí nhớ và làm giàu vốn hiểu biết. Nhờ được các châm ngôn, tục ngữ, các đoạn chọn lọc trong các tác phẩm cổ điển và tác phẩm thơ văn khác, chẳng những làm giàu ngôn ngữ viết và nói, mà còn giúp trau dồi hoạt động trí óc, chứ chưa nói đến giáo dục thẩm mỹ cho độc giả.

Ghi chép, đến lượt nó lại giúp người đọc nhìn và nghe, vì nó có tác dụng trau dồi cái gọi là “văn hóa cảm giác” (tức là văn hóa của hoạt động của các giác quan), văn hóa cảm giác có liên quan không tách rời với bồi dưỡng trí nhớ và tư duy(9)

Nhà tư tưởng lỗi lạc phương Đông Luxuphơ Hat Hatgip quả quyết:

“Trí nhớ dù bền lâu thật là đại phúc.
Song giấy trắng mực đen vẫn đáng tin hơn!(10)

L.N.Tônxtôi là người có một trí nhớ khổng lồ, suốt cuộc đời sáng tác dài, vẫn ghi lại những ý nghĩ và quan sát của mình, những bài tổng kết đọc sách…

Ông khuyên “lúc nào cũng nên mang theo một cây bút chì và một quyển sổ để ghi lại tất cả những tài liệu, những quan sát, những ý nghĩ và những quy tắc bổ ích, lý thú thu lượm được trong lúc đọc sách, trong lúc trò chuyện hay ngẫm nghĩ và tối đến sẽ chép lại những cái đó vào một quyển sách riêng, theo từng mục(11)

Ghi chép giúp ích ta nhiều nhất về mặt trau dồi trí nhớ và tư duy trong trường hợp các ghi chép có hình thức phức tạp, chẳng hạn khi ta không chỉ ghi lại những điều đọc được vào một quyển vở riêng hay một phiếu riêng, mà còn viết lời chú vắn tắt, còn ghi lại những nhận định (phán đoán) của mình về cuốn sách kèm với những lập luận làm cơ sở cho nhận định đó và không chỉ nhận xét về từng cuốn sách mà nhận xét về từng đề tài, từng vấn đề.

Một cách tốt để bồi dưỡng tư duy, đồng thời cũng giúp dễ nhớ những điều đọc được là tự mình tập hợp các khái niệm và thuật ngữ, các sự kiện và định nghĩa vụ đọc được trong sách, sắp xếp, phân loại chúng vào những bảng, những sơ đồ…

Đôi khi, phân tích cấu tạo của cuốn sách về mặt số lượng, chẳng hạn kiểm điểm xem trong cuốn sách tác giả nêu lên bao nhiêu luận đề cơ bản hoặc bao nhiêu tên người, ngày tháng, biên cố, thuật ngữ, kết luận... (12) cũng là một cách bổ ích đối với người đọc.

Mọi kiểu sắp xếp các tài liệu đọc được, mọi kiểu phân đó, rút ra những kết luận riêng từ các điều đọc được đều giúp ghi nhớ dễ dàng hơn và rèn luyện kỹ xảo lĩnh hội vững chắc.

Một biện pháp tốt giúp nhớ lâu là xem lướt tổng quát phần vừa đọc, nhất là trước khi tạm nghỉ đọc.

Trong quá trình nghiên cứu các tác phẩm kinh điển, người đọc có dịp tốt để bồi dưỡng tính độc lập tư duy và rèn luyện trí nhớ.

N.G. Tsecnưsepxki khuyên: “Hãy gắng đọc những cuốn sách chủ chốt, những tác phẩm độc đáo, nguồn của những tư tưởng vĩ đại và những hứng thú cao quý”(13)

Ông nhận xét rằng ngôn ngữ trong các tác phẩm kinh điển rất ngắn gọn, các tác giả kinh điển biết cách gói gém một nội dung phong phú trong một số ít từ, biết cách truyền cho người đọc “tính chất” của các thành tựu của loài người.

Nhà bác học Nga vĩ đại cho rằng: “Trong mỗi bộ môn, chỉ có rất ít những tác phẩm thuộc loại chủ chốt như vậy tất cả các tác phẩm khác chỉ là lặp lại, pha loãng và làm sứt mẻ những diều chứa đựng một cách đầy đủ và sáng tỏ hơn nhiều trong các tác phẩm ít ỏi nói trên”(14)

Song N.G. Tsecnrsepxki không nhắc đến ý nghĩa của những cuốn sách giúp người đọc hiểu thấu hơn, lĩnh hội sâu hơn và sử dụng có lợi hơn các tác phẩm kinh điển.

Mặt này của vấn đề đã được viện sĩ V.I.Vecnatxki làm sáng tỏ. Ông chỉ rõ: “Các tác phẩm kinh điển chứa đựng kho tàng văn hóa phong phú của loài người và giữ mãi giá trị của chúng gần hệt như các tác phẩm văn học cổ điển… Muốn người đọc hiểu được các tác phẩm đó, phải có những bài bình luận. Các khái niệm và các từ trong khoa học có lịch sử của chúng, có cuộc đời của chúng và nếu ta không lưu ý đến những biến đổi của chúng theo thời gian thì độc giả hậu sinh sẽ không hiểu nổi và các khái niệm, các từ càng cổ xưa bao nhiêu thì càng khó hiểu bấy nhiêu. Thuộc loại sách kinh điển này là tác phẩm của hàng ngàn nhân vật, từ Arixtôt hay Côpecnic hay Galilê... cho đến những người cùng thời với chúng ta như Đ.I. Menđêleep hay I.P. Pavlôp.

Tìm hiểu các tác phẩm đó trong nguyên bản hay qua một bản dịch tốt là một còng cụ rất mạnh của nền giáo dục cao đẳng, của nền văn hóa nhân dân. Không được để các tác phẩm đó bị mai một, bị quên lãng, mà phải đem ra đọc đi đọc lại từ thế hệ này qua thế hệ khác, trước hết là thế hệ trẻ được trau dồi học vấn trong những năm học ở trường Đại học(l5)

Việc đọc sách phải có tác dụng biến đổi và hoàn thiện tư duy người đọc, ý thức người đọc, thế giới nội tâm người đọc và do đó phải ảnh hưởng đến hành vi người đọc, đến trình độ văn hóa người đọc trong lao động và trong sinh hoạt, đến hoạt động xã hội của người đọc, phải có tác dụng hình thành con người mới, con người xây dựng xã hội tiên tiến.


ĐỌC SÁCH

BẠN CÓ BIẾT ĐỌC SÁCH KHÔNG ?

Ở đây, mình xin giới thiệu với các bạn một phương pháp đọc sách mà mình đã áp dụng trong thời gian qua, và cảm thấy rất hiệu quả. Tuy vậy, các bạn không nên áp dụng một cách máy móc phương pháp này. Phương pháp đọc sách chỉ có thể hình thành và phát triển trên cơ sở sự tìm tòi nỗ lực, rút kinh nghiệm của bản thân các bạn trong quá trình đọc. Nếu các bạn không đọc thì không bao giờ tìm được phương pháp cả.
Để hình thành phương pháp đọc sách, bước đầu các bạn nên áp dụng quy trình sau đây. Dần dần, trên cơ sở đó, các bạn có thể tìm được một phương pháp phù hợp.
Bước 1: Xác định mục đích đọc sách.
Đây là vấn đề rất quan trọng. X.I. Povarlin đã nói: "Phương pháp đọc tuỳ thuộc vào mục đích, và hoàn toàn do mục đích quy định". Mục đích đọc sách sẽ chi phối toàn bộ quá trình đọc sách. Xác định được mục đích đọc sách sẽ giúp các bạn tránh được đọc tràn lan, tốn công sức và thời gian. Mục đích đọc còn giúp các bạn có cách đọc hợp lí, phù hợp với nhiệm vụ và thời gian có thể dành cho đọc sách.
Xác định mục đích đọc sách là trả lời câu hỏi: "Đọc để làm gì?". Từ đó mới trả lời được câu hỏi: "Đọc sách gì, chỗ nào, và đọc như thế nào?".
Mục đích đọc sách còn quyết định cả phương hướng khai thác vấn đề trong cùng một cuốn sách. Ví dụ, khi đọc Truyện Kiều của Nguyễn Du, có bạn yêu thơ thì tìm những cách diễn đạt các sự vật, hiện tượng bằng thơ và những câu thơ lục bát hay; có bạn tìm hiểu cuộc đời nàng Kiều và cốt truyện; có bạn lại qua đó mà hiểu biết đời sống văn hoá, phong tục, tập quán, lễ nghi phong kiến; có bạn lại đi tìm sự phê phán những định kiến và luật lệ đã áp bức người phụ nữ... Vì vậy, xác định rõ mục đích đọc sách là việc làm quan trọng trước tiên đối với mỗi người chúng ta.
Bước 2: Tìm hiểu địa chỉ cuốn sách.
Bạn đọc hai trang đầu và trang cuối của cuốn sách để biết:
– Tên cuốn sách.
– Tên tác giả.
– Tên nhà xuất bản.
– Năm xuất bản.
– Lần xuất bản.
Bạn không nên xem thường thao tác này. Những thông tin trên đây sẽ giúp bạn rất nhiều.
Bạn vừa đọc xong một quyển sách hay, bạn gặp một người bạn thân và trò chuyện huyên thuyên với người bạn này về quyển sách đó. Nhưng khi người bạn hỏi tên quyển sách và tên tác giả để bạn đó tìm đọc, thì bạn lại không nhớ, không trả lời được. Bạn có rơi vào tình trạng này bao giờ chưa? Nếu có thì chắc chắn là bạn đã bỏ qua thao tác tưởng chừng vô ích ở trên rồi đó.
Không chỉ vậy, những thông tin này còn rất tiện lợi khi bạn đi mua sách và tìm sách trong thư viện. Bạn sẽ cung cấp những thông tin về quyển sách bạn cần tìm cho nhân viên nhà sách hoặc người thủ thư, và họ sẽ giúp bạn tìm quyển sách đó một cách dễ dàng. Đứng trước những kệ sách với không biết cơ man nào là sách, mà không có được những thông tin trên, thì làm sao bạn có thể nào tìm được quyển sách bạn cần. Phải không bạn?
Bước 3: Xem mục lục.
Mục lục cuốn sách phản ánh dàn ý chung và đơn giản của nội dung, đôi khi còn phản ánh cả dàn ý logic của nó. Bước này giúp bạn giải đáp được câu hỏi: "Cuốn sách có những nội dung gì, theo trật tự nào?".
Bước 4: Xem lời giới thiệu, lời tựa, lời nói đầu.
Bạn đọc lời giới thiệu hay lời tựa để biết cuốn sách đề cập đến vấn đề gì, đối tượng nào sử dụng cuốn sách có ích hơn cả và phương pháp đọc có hiệu quả.
Lời nói đầu do tác giả cuốn sách viết. Qua lời nói đầu, bạn dễ dàng hiểu được ý đồ của tác giả, hình dung được một cách khái quát vấn đề cơ bản được đề cập và tác dụng; mục đích của cuốn sách mà tác giả mong muốn; biết vấn đề quan trọng nhất cuốn sách sẽ trình bày. Đôi khi, qua lời mở đầu, bạn còn thu lượm được cả lời khuyên của tác giả nên tìm hiểu và nghiên cứu cuốn sách như thế nào.
Bước 5: Xem lời kết luận và tóm tắt ở cuối sách.
Mục đích của việc xem lời kết luận và tóm tắt của cuốn sách là để thấy rõ nội dung cô đọng nhất, những kết luận chính và sự khẳng định của tác giả đối với những vấn đề đã trình bày. Đồng thời, qua lời kết luận và tóm tắt, bạn còn thấy vấn đề chưa được giải quyết đầy đủ, phương hướng phát triển tiếp tục của chúng.
Theo nguyên tắc, tác giả phải viết lời kết luận và tóm tắt ở cuối sách. Nhưng hiện nay không hiểu sao một số tác giả lại bỏ qua công việc này.
Bước 6: Đọc một vài đoạn.
Sau khi đã có được thông tin về nội dung và mục đích cuốn sách, bạn sẽ trực tiếp tìm hiểu vào nội dung bằng cách đọc qua một số đoạn, phát hiện những đoạn lí thú, có giá trị. Nhờ đọc qua một vài đoạn như vậy, những nhận định về nội dung cuốn sách sẽ dần được chính xác hoá, tạo điều kiện cho bước đọc sau.
Bước 7: Đọc thực sự (hay đọc đi sâu).
Để lĩnh hội được những tri thức cần thiết, đạt được mục đích đọc sách, bạn cần phải đi sâu nghiên cứu cuốn sách. Công việc này đòi hỏi bạn phải có kĩ thuật đọc. Kĩ thuật đọc là năng lực chiếm lĩnh tri thức và trình độ kĩ năng đọc của bạn. Kĩ thuật đọc phụ thuộc vào mục đích đọc, thể hiện ra bằng cách đọc. Sau đây là một số cách đọc, bạn có thể tham khảo và lựa chọn theo mục đích đọc của bản thân.
Đọc lướt qua: Nhằm khái quát những khái niệm ban đầu và nội dung của nó trong cuốn sách. Với những bạn có năng khiếu, chỉ bằng cách đọc lướt đã nắm được điều cốt yếu nhất như ý chính, sự việc chính... Khi đọc lướt, có thể bỏ qua một số trang, đoạn nào đó, hoặc dừng lại ở một số trang, đoạn nào đó. Cách đọc này sử dụng khi đọc để tìm hiểu một vấn đề nào đó đã được chuẩn bị, cần làm rõ thêm, khẳng định thêm; hoặc tìm những cách diễn đạt khác nhau cho một vấn đề nhất định.
Đọc có trọng điểm (hay đọc từng phần): Là cách đọc từng đoạn, từng phần đã được lựa chọn từ trước nhằm tập trung sức lực và thời gian cho những nội dung cần thiết, cho một công việc đã được chuẩn bị.
Đọc toàn bộ nhưng không nghiền ngẫm kĩ: Cách đọc này nhằm khái quát toàn bộ cuốn sách chứ không đi sâu vào những nội dung cụ thể. Khi đọc không bỏ qua trang nào cũng không dừng lại suy ngẫm ở nội dung nào mà chỉ nắm xem, điều đó đã được bàn tới, và bàn ở mức độ nào. Với các cuốn sách ta chưa biết xu hướng, tư tưởng, giá trị... cũng có thể đọc theo cách này.
Đọc nghiền ngẫm nội dung cuốn sách: Đây là cách đọc quan trọng nhất, cần thiết nhất trong tự học để lĩnh hội đầy đủ nội dung cuốn sách. Từng nội dung, từng vấn đề được xem xét tìm hiểu cặn kẽ, có đối chiếu với kiến thức, kinh nghiệm và những cuốn sách khác về những vấn đề đã được đề cập trong dó. Những nội dung tư tưởng của cuốn sách được người đọc đánh giá, phê phán và hiểu đầy đủ, sâu sắc.
Đọc thụ động: Cũng với cách đọc toàn bộ hay đọc lướt, nhưng người đọc hoàn toàn theo sự dẫn dắt của tác giả, chấp nhận hoàn toàn, lấy đó làm những tín điều; nhìn nhận và xem xét vấn đề bằng con mắt của tác giả.
Đọc chủ động: Là cách đọc mà khi xem xét những tư tưởng cuốn sách đề cập, người đọc luôn đối chiếu, đánh giá nó. Mọi sự chấp nhận hay phản đối đều được người đọc dựa trên cơ sở sự đánh giá, đối chiếu với kiến thức, kinh nghiệm; được nhận thức theo thế giới quan, tình cảm của mình. Từ những nhận thức đó mà rút ra những kết luận cần thiết cho bản thân người đọc.
Đọc nông: Chỉ khai thác nội dung, tư tưởng cuốn sách ở trình độ chấp nhận hoặc có phê phán chung chung mà chưa thể hiện được sự nghiền ngẫm cuốn sách một cách thấu đáo. Khi đọc những cuốn sách giải trí thì cách đọc này là phù hợp, đỡ tốn công sức.
Đọc sâu: Là cách đọc đòi hỏi phải nghiền ngẫm sâu sắc nội dung cuốn sách để hiểu cặn kẽ, lĩnh hội có phê phán những tư tưởng mà cuốn sách đề cập. Đây cũng là cách đọc quan trọng được sử dụng trong tự học.
Mỗi cách đọc sách trên đây có thể đáp ứng cho những mục đích đọc và loại sách khác nhau. Với các loại sách khoa học và kĩ thuật, đọc với mục đích học tập, nghiên cứu phải đọc một cách chủ động, nghiền ngẫm sâu sắc, đi sâu vào nội dung từng vấn đề trong sách. Như vậy, càng thấy rõ, bạn cần có mục đích đọc sách rõ ràng trước khi bắt tay vào đọc.
Đọc sách khoa học nhằm mục đích học tập, nghiên cứu, bạn không chỉ đọc một lần, mà có khi phải đọc nhiều lần mới đạt được mục đích đã đề ra. Vì vậy, người ta còn chia việc đọc ra thành đọc lần đầu và đọc đi sâu.
Đọc lần đầu chỉ giúp bạn có những cơ sở định hướng cho các lần đọc đi sâu đạt kết quả. Chính từ kết quả đọc lần đầu, bạn có thể thấy được nội dung quan trọng và cần thiết với mình, lần đọc sau bạn chỉ cần chú tâm vào đó. Mỗi lần như vậy lại khám phá sâu thêm nội dung cuốn sách, xác định điều cần tìm hiểu cho lần đọc đi sâu sau, thu hẹp dần phạm vi đọc. Cứ như vậy cho tới khi bạn thấu hiểu cuốn sách, hoàn thành mục đích đọc thì việc đọc đó mới dừng lại. V.I. Lenin đã khuyên chúng ta: "Sau lần đọc đầu tiên phải ghi lại những chỗ chưa hiểu hoặc chưa rõ ràng để trở lại đọc lần thứ hai, lần thứ ba, thứ tư...".
Ngoài ra, bạn cần phải:
Tích cực tư duy khi đọc:
Đọc sách mà không tư duy tích cực thì chỉ làm phí tổn thời gian vô ích. Tích cực tư duy khi đọc là luôn hình dung những ý tưởng trong sách thành những biểu tượng, hình ảnh trong đầu; đối chiếu, so sánh chúng với nhau và với những hiểu biết đã có. Từ đó mà phát hiện được cái chủ yếu, cái không chủ yếu; cái bản chất và không bản chất, rút ra được kết luận cho bản thân mình. Trên cơ sở đó, bạn sẽ có cái nhìn mới, cái nhìn toàn thể dưới góc độ mới và chất lượng mới.
Đọc có tư duy tích cực là qua đó phải rút ra được điều gì từ nội dung cuốn sách, bổ sung hiểu biết gì, kinh nghiệm gì cho bản thân. Cần tránh lối đọc một chiều, lười suy nghĩ, lười ghi chép; đọc thụ động, chấp nhận tất cả, học thuộc máy móc.
Nếu bạn luôn tích cực tư duy khi đọc, bạn sẽ cảm thấy bạn thực sự "lớn lên" qua mỗi trang sách.
Tập trung chú ý cao độ khi đọc sách:
Tập trung chú ý là nỗ lực, cố gắng định hướng toàn bộ tâm trí một cách liên tục vào việc đọc nhằm suy nghĩ thấu đáo, tư duy tích cực và ghi nhớ nhanh những điều rút ra khi đọc. Đây là việc khó, đòi hỏi ở bạn một sự say mê, có nghị lực và mục đích thật rõ ràng.
Bạn đừng suy nghĩ tản mạn ra khỏi nội dung cuốn sách; đừng để ý tới những chi tiết vụn vặt như lối in ấn, câu chữ...
Cố gắng không để những công việc khác, những tác động bên ngoài làm xao nhãng quá trình tư duy trong khi đọc.
Khi gặp vấn đề khó hiểu thì đừng nản. Hãy cố gắng suy nghĩ hoặc ghi lại để tìm hiểu sau.
Làm được như vậy thì việc đọc mới có hiệu quả.
Rèn luyện để có kĩ thuật đọc hợp lí:
Kĩ thuật đọc sách bao gồm từ khâu tổ chức, xác định phương pháp đọc và các thao tác đọc. Khâu tổ chức đọc sách trước hết là sự bố trí, sắp xếp và bảo đảm các điều kiện thuận lợi cho việc đọc có kết quả.
Bạn nên cố gắng chọn nơi đọc sách thích hợp để có thể tập trung tư tưởng cao và liên tục.
Tránh những nơi ồn ào, ánh sáng luôn thay đổi hoặc quá tối tăm.
Nơi đọc sách cũng cần thoáng mát, sạch sẽ và gọn gàng.
Không nên đọc sách trong tư thế nằm, dễ ảnh hưởng đến trí nhớ. Tốt nhất là đọc tại bàn viết, ngồi thoải mái, để sách vừa tầm mắt.
Bút, vở ghi chép và các dụng cụ cần thiết khác để bên cạnh, sao cho khi cần có thể lấy được ngay.
Khi đọc, bạn cần lưu ý một số điểm sau:
– Đọc bằng mắt và óc chứ không đọc bằng miệng.
– Tránh đọc nhảy trở lại quá nhiều.
– Chuyển động mắt theo chiều thẳng đứng khi đọc.
– Đọc với tốc độ biến đổi: Đoạn nào quan trọng thì đọc chậm, đọc kĩ; đoạn nào không quan trọng thì đọc nhanh, đọc lướt.
– Cố gắng hiểu ý nghĩa của cả đoạn văn, đừng để ý đến từ, đến câu.
– Tập đọc nhanh, nắm và thâu tóm nhanh cái chủ yếu, cái cơ bản của vấn đề trình bày trong sách.
Bạn nên rèn luyện thường xuyên, nâng dần tới tốc độ đọc hợp lí. V.I. Lenin đọc sách như giở sách mà vẫn nắm đầy đủ và sâu sắc nội dung cuốn sách. Bạn cần cố gắng từng bước để có thể đưa mắt trên trang sách và chụp ngay được cái hồn của cả một đoạn.
Cần tập phán đoán khi đọc. Nếu có mục đích đọc để giải quyết hay khẳng định điều gì đó thì chỉ cần lướt mắt tìm tới chỗ viết về cái đó.
Tuy nhiên, cần hiểu là, đọc nhanh không phải là đọc vội vàng, ngốn ngấu sách. Đọc như vậy chỉ có hại. Đọc nhanh là tóm lấy thật nhanh, thật đúng và đủ nội dung, chứ không phải đưa mắt nhanh trên những câu chữ.
Để rèn luyện tốc độ đọc, bạn lấy một cuốn sách, chọn một trang, hay một phần trọn vẹn rồi đọc thật nhanh một lượt. Vừa đọc, vừa cố tóm lấy nội dung của nó. Sau đó, suy nghĩ xem, nội dung của nó như thế nào. Làm lại lần nữa nhằm xác định xem nội dung vừa tóm được ở lần đọc trước đã đầy đủ chưa, chính xác chưa. Lần sau, hãy cố gắng nâng cao tốc độ đọc hơn lần trước. Đọc vài ba lượt như vậy cho tới khi khẳng định nắm được đầy đủ và đúng nội dung của phần đã đọc.
Bằng cách đó, bạn vừa nâng dần được tốc độ đọc, vừa kiểm soát được chất lượng đọc tương ứng với tốc độ đó. Khi đã có tốc độ đọc vừa ý, bạn cần thường xuyên rèn luyện, thường xuyên đọc sách để kĩ năng đã rèn luyện được không bị mai một đi.
Ghi chép một cách khoa học những điều đã đọc:
Đọc sách có hiệu quả thể hiện ở kết quả ghi chép. Đọc sách không thể thiếu ghi chép.
Ghi chép trong khi đọc sách sẽ động viên được sự chú ý, giảm mệt mỏi.
Ghi chép còn giúp các bạn kiểm tra mức độ lĩnh hội tài liệu, tạo cơ sở để ghi nhớ những kiến thức đã tiếp thu.
V.I. Lenin có trí nhớ tuyệt vời, nhưng người luôn ghi chép đầy đủ những điều đã đọc, đã nghĩ.
D.I. Mendeleev nói: "Ý nghĩ không được ghi chép lại chỉ là một kho báu bị giấu biệt".
Ghi chép lại để sau đọc lại một cách ngắn gọn mà đầy đủ chứ không lặp lại công việc đã làm là đọc lại cả cuốn sách.

*
* *

Coi kìa! Bạn đang nhăn mặt và than là "Khó nuốt quá!" phải không?
Bạn không nên nói thế. Câu nói ấy sẽ làm bạn nhụt chí đấy!
Đọc sách là một kĩ năng. Mà kĩ năng thì không thể tự nhiên có được, nhưng phải qua sự kiên trì rèn luyện.
Chỉ cần bạn muốn, thì nhất định bạn sẽ làm được!
Viết đến đây, mình bỗng nhớ đến một câu trong một bài hát của nhóm Modern Talking: "You can win, if you want!" (Tạm dịch là: Bạn sẽ thắng, nếu bạn muốn!).
Bạn thân mến! Nếu bạn quyết chí muốn điều gì, thì cả vũ trụ sẽ chung sức giúp bạn đạt được điều đó! (Nhà giả kim - Paulo Coelho)

Làm gì để khôi phục thói quen đọc sách?


ĐỌC SÁCH

CÁCH ĐỌC SÁCH HIỆU QUẢ

Tuổi Trẻ
Là sinh viên bậc đại học và cao học, đôi khi bạn cảm thấy có quá nhiều tài liệu và sách giáo khoa phải đọc trong khi quỹ thời gian thì eo hẹp. Sự tiến bộ trong học tập của bạn phụ thuộc rất nhiều vào khả năng “tiêu thụ” hết số tài liệu này. Sau đây là một số gợi ý hữu ích giúp bạn nâng cao kỹ năng đọc bài của mình, nhanh và hiệu quả...

1. Tạo sự tập trung cho chính mình bằng cách xem lướt qua bài đọc trước khi bạn thật sự ngồi đọc từng chữ:

Xem tựa đề bài đọc, các tiêu đề lớn nhỏ, những chỗ đánh dấu, in nghiêng hoặc in đậm.

Xem qua những hình vẽ hay minh họa, đồ thị hay biểu đồ.

Xem qua toàn bộ bài đọc bằng cách đọc đoạn đầu và đoạn cuối, lướt nhanh qua những câu đầu của từng đoạn trong bài (trường hợp sách giáo khoa về kinh tế thường có phần tóm tắt ở cuối mỗi chương cùng những thuật ngữ quan trọng).

Gấp sách lại và tự hỏi: ý chính của bài là gì, văn phong ra sao và mục đích của tác giả là gì?

Trả lời được những câu hỏi này sẽ phần nào giúp các bạn có được một ý tưởng khái quát về nội dung bài đọc, từ đó dễ tập trung hơn và bài đọc sẽ trở nên dễ nhớ hơn.

2. Không đọc thành tiếng vì kiểu đọc này sẽ khiến bạn đọc chậm. Cố gắng xem việc đọc sách như thể đang ngắm một cảnh đẹp, hình dung một ý tưởng bao quát trong tâm trí thay vì chú ý đến từng viên đá dưới chân.

3. Đọc theo ý. Các nghiên cứu cho thấy khi đọc, mắt chúng ta luôn dừng sau những câu chữ trong một dòng. Số lần dừng của người đọc chậm nhiều hơn so với người đọc nhanh. Dừng nhiều lần không chỉ làm cho ta đọc chậm mà còn cản trở khả năng nắm bắt vấn đề, do ý nghĩa thường đi theo cả câu hay cụm từ thay vì từng chữ một. Hãy cố đọc theo những nhóm từ, đặc biệt đọc hết những câu hoàn chỉnh và những câu có tính bổ nghĩa.

4. Không nên đọc một câu nhiều lần. Đây là thói quen của người đọc kém. Thói quen “nhai lại” này thường làm tăng gấp đôi hoặc gấp ba thời gian đọc và cũng không cải thiện mức độ thông đạt. Tốt nhất là cố tập trung ngay từ lần đầu tiên, đó là lý do tại sao chúng ta có gợi ý thứ nhất.

5. Thay đổi tốc độ đọc nhằm thích ứng với độ khó và cách viết trong bài đọc. Người đọc kém luôn có tốc độ đọc chậm. Người đọc hiệu quả thường đọc nhanh phần dễ và chậm lại ở phần khó. Trong một bài đọc có đôi chỗ chúng ta phải đọc cẩn thận hơn những chỗ khác. Có những điều được viết ra không phải để đọc thoáng. Với những tài liệu pháp lý hay các bài viết khó thì cần phải đọc chậm. Những tài liệu dễ hơn như kinh tế hay báo chí thì ta có thể đọc nhanh.

Cuối cùng, bạn nên đọc những gợi ý này nhiều lần và biến chúng thành thói quen mỗi khi đọc sách.