Конфликты школы или 'школа конфликтов'? (Введение в конфликтологию образования)

СОДЕРЖАНИЕ

Введение | 3
Глава 1. КОНФЛИКТЫ В СОЦИАЛЬНО-ПЕДАГОГИЧЕСКОЙ СРЕДЕ: ИСТОКИ, ОСОБЕННОСТИ, ТИПЫ
1.1. Система межличностных взаимодействий в социально-педагогической среде | 6
1.2. Природа и характер педагогических конфликтов | 26
1.3. Конфликт как кризисное развитие педагогической ситуации. Виды конфликтогенов | 44
1.4. Конфликт на пути личностного развития: стимул или тормоз? | 51
Глава 2. ПУТИ И СПОСОБЫ РАЗРЕШЕНИЯ ПЕДАГОГИЧЕСКИХ КОНФЛИКТОВ
2.1. Традиционные подходы к разрешению педагогических конфликтов | 58
2.2. Прогнозирование развития конфликтных ситуаций в социально-педагогической среде | 64
2.3. Эвристические методы разрешения педагогических конфликтов | 73
2.4. Психотерапевтические методы предупреждения и разрешения педагогических конфликтов | 82
Глава 3. ПРАКТИЧЕСКАЯ ПОДГОТОВКА УЧИТЕЛЯ К ПРЕДУПРЕЖДЕНИЮ И РАЗРЕШЕНИЮ КОНФЛИКТОВ В УЧЕБНОЙ ГРУППЕ
3.1. Развитие способности учителя к психической саморегуляции | 94
3.2. Развитие творческих способностей учителей | 102
3.3. Проведение имитационно-моделирующих игр по организации благоприятной психосоциальной среды в учебной группе | 111
3.4. Практикум по разрешению конфликтогенных ситуаций в учебной группе | 116
Заключение | 124
Литература | 127
Приложение 1. АНКЕТА ЧИТАТЕЛЯ | 131
Приложение 2. ПЕДАГОГИЧЕСКИЙ ТЕСТ НА ОПРЕДЕЛЕНИЕ СТРАТЕГИИ РАЗРЕШЕНИЯ КОНФЛИКТОГЕННЫХ СИТУАЦИЙ УЧИТЕЛЕМ | 134


Введение

Конфликт относится к той категории явлений, о которых известно очень много и почти ничего. Конфликты сопровождают человека на протяжении всей жизни и касаются различных ее сторон, начиная от отношений в детстве с родителями и близкими людьми, сверстниками, соседями, воспитателями, учителями до отношений в зрелом возрасте с собственными детьми, учениками, сослуживцами, единомышленниками, друзьями, соперниками и т.д.

Конфликты болезненно переживаются всеми участниками, часто являются причиной стрессов, разрыва отношений, могут вызвать различные психосоматические заболевания, депрессию, породить разного рода комплексы и вообще довести личность до крайности. Поэтому в обществе превалирует негативное отношение к конфликту. Люди стремятся избегать конфликтов в своих отношениях. Об этом свидетельствует народная мудрость, выраженная в пословицах, к примеру: "Худой мир лучше доброй ссоры". Однако в науке (психологии, социологии, педагогике) в последние годы набирает силу альтернативная точка зрения: конфликт неизбежен в социальных отношениях, он мобилизует интеллектуальные, духовные ресурсы личности и содействует ее развитию. Следовательно, конфликту надо дать возможность вызреть, иногда искусственно обостряя противоречия, затем его разрешить и тем самым поднять отношения или в целом организацию на более высокий уровень.

Конфликты в школе имеют специфические особенности:

  • всегда задействованы дети;
  • последствия конфликта непосредственно отражаются на их личностном развитии, а зачастую и на дальнейшей судьбе выпускников школы;
  • сталкиваются интересы, ценности, идеи, функционально-ролевые позиции представителей разных социальных групп;
  • основная роль в разрешении конфликта отводится учителю или администрации;
  • в конфликт обычно вовлекается достаточно большое число участников, которое в случае затягивания конфликта постоянно растет;
  • социально-психологическая зависимость ученика от учителя и др.

3

Педагогические конфликты касаются буквально всех, причем на разных жизненных стадиях: в годы ученичества, в процессе воспитания собственных детей, в профессиональной педагогической деятельности. Последствия неразрешенных в детстве конфликтов сказываются на всей дальнейшей жизни, являются источником многих трудностей и проблем взрослого человека.

Во второй половине XX столетия в социальных науках были разработаны различные теории конфликтов. Исследовались причины зарождения конфликтов, разрабатывались их классификации, методы предупреждения и разрешения конфликтов, технологии управления развитием конфликтных ситуаций. Однако в обществе, к сожалению, до сих пор не развита культура разрешения конфликтов. Современный мир изобилует социальными конфликтами. Школа как общественный институт не только несет на себе весь груз социальных противоречий, но и является, по сути, "школой конфликтов". Усвоенные в пору ученичества силовые методы разрешения конфликтов, стратегии по принципу "выиграть/проиграть"1 реализуются взрослыми людьми во взаимоотношениях с другими, бизнесе, политике, конкурентной борьбе, на военной службе и т.д. Детские игры переходят во взрослые сражения с их отнюдь не детскими средствами на пути к достижению сиюминутных выгод и зачастую мнимых "побед".

Учителя, на которых ложится ответственность за разрешение педагогических конфликтов, не обладают необходимыми умениями и навыками, действуют интуитивно или в соответствии с многолетними традициями, основанными обычно на силовых или неконструктивных методах решения спорных вопросов. В результате предпринятые действия (репрессивные меры, уход от конфликта, откладывание решения и др.) оказываются неэффективными, не устраняют причин, инициирующих конфликт, и, следовательно, не разрешают его. Интуиция, развитая на бытовом уровне, не подкрепленная основательной

4

теоретической базой и практическим опытом разрешения социальных проблем, также редко рождает конструктивные идеи. Литературы по разрешению конфликтов в школе явно недостаточно, что затрудняет и самообразование, и организацию учебных курсов по педагогической конфликтологии. В данном учебном пособии предпринята попытка в определенной степени восполнить существующий пробел в области разрешения педагогических конфликтов.

5

1 Корнелиус X., Фэйр Ш. Выиграть может каждый. — М.: Стрингер, 1992. — С. 20.


Глава 1

КОНФЛИКТЫ В СОЦИАЛЬНО-ПЕДАГОГИЧЕСКОЙ
СРЕДЕ: ИСТОКИ, ОСОБЕННОСТИ, ТИПЫ

1.1. Система межличностных взаимодействий
в социально-педагогической среде

Школа по сравнению со многими другими учреждениями отличается обилием всевозможных межличностных, групповых, ролевых взаимосвязей, причем порой запутанных, тесно переплетенных и неоднозначных. Окунувшись в жизнь школы, начинающий учитель сталкивается с таким количеством подводных течений, круговоротов, рифов и других атрибутов ее внутреннего мира, что все его усилия в течение некоторого срока направляются не на исполнение своих непосредственных профессиональных обязанностей, а на ориентацию в этом подводном царстве и решение бесконечных его загадок. Выдержавший испытание и проработавший несколько лет, школьный педагог приспосабливается к этому миру, научается искусству лавирования, игнорирования, избежания острых углов, становится его частью и перестает замечать множество противоречий и проблем, поражавших его воображение раньше. Неразрешенные проблемы накапливаются, постепенно перерастая в конфликты, и обрушиваются всей своей грозной массой на неокрепшую психику юного поколения.

К социально-педагогической среде обычно относят учителей, воспитателей, администрацию учебного заведения, учащихся, их родителей, руководителей кружков, секций, представителей государственных и общественных контролирующих инстанций и других лиц, тесно связанных с учебно-воспитательной деятельностью школы. Система межличностных взаимодействий в школе состоит из горизонтальных и вертикальных связей. Вертикальные связи обусловлены существующей формальной иерархией отношений: директор — заместители директора — учителя — ученики. Горизонтальные линии связей характеризуют отношения между субъектами, находящимися на одной

6

ступени иерархической лестницы в рамках учебного заведения: взаимосвязи внутри педагогического коллектива, взаимодействия между учащимися, их родителями, учителями и родителями и др. Кроме формальных иерархических отношений существуют и неформальные вертикальные связи внутри педагогического и ученического коллективов. В педагогическом коллективе они могут быть обусловлены такими параметрами, как квалификация, возраст, авторитетность, стаж работы в конкретном учебном заведении, профессионализм, близость к руководству, некоторые личностные характеристики (стремление к власти, лидерству, общественная активность и др.). В ученическом коллективе иерархические отношения могут основываться на занимаемых учащимися социально-ролевых позициях (неформальные лидеры, активисты, конформисты, аутсайдеры и т.д.), близости к учителю, возрасте, авторитетности, физической мощи, силе интеллекта, принадлежности к определенной общности, группировке, материальных ресурсах и других, значимых в данной социальной среде, факторах.

Схематично систему межличностных взаимодействий в традиционной школе можно изобразить следующим образом:

Схема дает наглядное представление о сложности и взаимозависимости всех компонентов, входящих в

7

социально-педагогическую среду. В обществе, кроме школы, практически нет других социальных институтов, имеющих столь разнородный по множеству параметров (возрасту, уровню образования, социальному положению, интересам, потребностям, ценностям, авторитетам и т.д.) и одновременно столь многочисленный контингент. Поэтому многие социальные проблемы и противоречия, характерные для произвольного цивилизованного общества (проблемы "отцов и детей", "свободы и необходимости", "мужского и женского начал", "имущих и неимущих", "сильных и слабых", "ведущих и ведомых" и др.), в концентрированном виде сосредоточиваются в школе. Спецификой школы также является преимущественно женский состав педагогического коллектива (70 %), относительно низкий уровень зарплат по сравнению с представителями других специальностей, повышенный эмоциональный фон, высокая нервная нагрузка, большие затраты психической энергии, множество стрессогенных факторов и т.д. В1990 г. проводилось Всесоюзное социологическое исследование в 24 городах страны, которое показало ущербность социально-психологического самочувствия женщин-педагогов1. Сегодня ситуация не изменилась к лучшему. При этом общеизвестно, что большинство личностных проблем учителя серьезно отражается на взаимоотношениях с учащимися и коллегами.

В системе межличностных взаимодействий школы можно выделить следующие основные линии отношений (подсистемы):

"Взрослый — взрослый":

Учитель — учитель

Учитель — группа учителей

Учитель — администрация

Учитель — родитель

Учитель — группа родителей

Группа учителей — администрация

Родитель — администрация

Родитель — группа родителей

Группа родителей — администрация

"Взрослый —ребенок":

Ученик — учитель

8

Ученик — группа учителей

Группа учеников - учитель

Ученик — родитель

Ученик — администрация

Группа учеников — администрация

Старшеклассник — младший школьник

"Ребенок —ребенок":

Ученик — ученик

Ученик — группа учеников.

Межличностные отношения в подсистеме "взрослый — взрослый" с учетом уже отмеченных специфических особенностей работников школ вполне согласуются с законами взаимодействия людей в любой социальной группе, произвольной организации или учреждении. Представители различных психологических школ исследовали законы межличностной коммуникации с позиций бихевиоризма (.С. Ф. Скиннер,Г. Олпорт, Бейлс и др.), психоанализа (3. Фрейд, А. Адлер, К. Юнг, В. Райхк др.), гештальтпсихологии (К. Коффка, К. Левин, Ф. Перлз и др.), трансакционного анализа (Э. Берн и его последователи) и др. психологических теорий1.

Разработанные Э. Берном и другими авторами сценарии взрослых игр с некоторыми модификациями применимы и к взаимоотношениям в педагогическом коллективе. Однако следует учитывать, что в школе (как, впрочем, и в семье) все взрослые игры непременно отражаются на детях. Известно множество случаев, когда учителя переносят личную неприязнь к коллеге на его учеников, причем учащимся об этом обычно становится известно. Это явление стало настолько массовым, что на него часто просто не обращают внимания, считая такой перенос отношений естественным, "в порядке вещей". Кроме того, взаимодействия внутри педагогического коллектива могут не столь прямо, а косвенно сказываться на учащихся. К примеру,

9

раздражение, вызванное опытом негативного взаимодействия учителя А и учителя В перед началом урока, может отразиться на качестве проведения урока и на общей эмоциональной атмосфере в классе (нервозности, напряженности, скованности и т.д.).

В отличие от произвольной организации проблемы и противоречия во взаимоотношениях учителей могут также базироваться на различиях в понимании или интерпретации педагогических целей, идей,- принципов и закономерностей, на стремлении одних членов коллектива к педагогическим новациям и приверженности других традициям.

Существенным также для создания общего психологического климата в школе является наличие группировок внутри педагогического коллектива. На основе личных симпатий и антипатий, общности взглядов, систем ценностей, интересов, близости к администрации, приверженности формальному или неформальному лидеру и т.д. педагогические работники могут объединяться в группы. Функционирование групп, представители которых занимают противоположные, а порой и несовместимые позиции, при неумелом руководстве и неудачной организации приводит к межгрупповой конфронтации, существенно ухудшает психологический климат в коллективе и, естественно, отражается на педагогическом процессе.

Психологический климат в школе, как и в любом другом учреждении, во многом определяется профессионализмом администрации. Однако и здесь проявляется главная специфическая особенность школы: любые противоречия во взаимоотношениях учителя и администрации непременно сказываются на учащихся. Если, к примеру, какой-либо высококлассный специалист увольняется из некой фирмы, т.к. не сложились отношения с администрацией, то потеряет данная фирма. Но, если учитель-профессионал уволится из конкретной школы, то потерю, в первую очередь, ощутят на себе дети.

Директор традиционной школы является практически единоличным ее руководителем. Однако огромные властные полномочия, которыми он наделен, далеко не всегда обеспечивают эффективность руководства педагогическим процессом. Кроме глубоких психолого-педагогических знаний и опыта, директор школы должен владеть искусством управления — менеджмента. В его компетенцию входит отбор педагогических кадров, определение

10

концепции, целей, установка приоритетов, прогноз, анализ, создание и поддержка общей команды, согласование противоречивых интересов и целей, посредническая миссия, консультирование подчиненных, контроль, аттестация, содействие развитию и повышению квалификации работников школы. Главная задача современного руководителя школы — достижение целенаправленной и согласованной деятельности педагогических работников и родителей учащихся. Авторитарный стиль руководства в различных типах учреждений, фирм, организаций цивилизованных стран мира постепенно уходит в прошлое. Многие школы в основу своей организации также пытаются ввести элементы самоуправления. Одним из ярких примеров является "школа самоопределения" А.Н.Тубельского1.

Отношения учителей и администрации с родителями учащихся также представляют собой характерную особенность школы. Во взаимодействиях учителей, администрации и родителей можно проследить следующие ролевые сценарии.

Позиция 1. Родитель - заказчик образовательных услуг. Ученик — продукт выполнения образовательных услуг. Директор — лицо, ответственное за исполнение образовательного договора. Учителя — непосредственные исполнители заказа на образование.

Подобная расстановка ролей свойственна в основном частным учебным заведениям. Родители, финансируя учебное заведение, вправе контролировать его деятельность и требовать качества образовательных услуг. Администрация и учителя стремятся по возможности учитывать желания учащихся и их родителей, удовлетворять их образовательным запросам.

Позиция 2. Заказчик образовательных услуг - государство. Ответственное за исполнение заказа лицо - директор. Непосредственные исполнители - учителя. Готовый продукт — выпускник. Родители - лица, ответственные за "поставку сырья".

При таком сценарии наиболее распространенной является авторитарная система руководства. Авторитарный учитель с завышенными требованиями к ученикам

11

активно использует свои властные полномочия по отношению к ученикам, а, следовательно, и к их родителям, что вызывает со стороны последних либо поддержку, либо стремление угодить учителю (чаще), либо вызывает раздражение, возмущение и стремление защитить свое дитя. Демократичный учитель стремится поддерживать с родителями равные отношения, сотрудничать, объединять усилия по воспитанию детей. Родители могут сотрудничать с таким учителем или нет в силу разных причин и обстоятельств, но относятся обычно к нему уважительно, доброжелательно, с пониманием. Либеральный учитель может стремиться к поддержанию дружеских отношений с родителями, избегать этих отношений, вести себя непоследовательно. К такому учителю родители могут относиться снисходительно, безразлично, пренебрежительно.

Позиция 3. Ученик — заказчик, потребитель и исполнитель образовательных услуг. Администрация ответственна за организацию наиболее оптимальных условий для получения образовательных услуг в школе. Учителя — консультанты в области информации, координаторы деятельности учащихся, исполнители образовательных услуг. Родители ответственны за обеспечение наиболее благоприятных условий вне школы для получения образования.

Данная позиция характерна для альтернативных типов учебных заведений (школы Фрэне, Монтессори, "открытые школы" и др.)1. Она сближает роли и функции все участников педагогического процесса, что существенно снижает напряженность, скованность отношений, делает их более естественными, конструктивными и равными.

Подсистема межличностных взаимодействий "взрослый — ребенок" характерна для образовательного учреждения, именно этот тип взаимодействий является основным для школы и претендует на звание "педагогический". Однако взаимоотношения между взрослыми и детьми в . учебном заведении далеко не всегда могут быть названы педагогическими, т.е. содействующими личностному развитию учащихся. Объясняется это целым рядом причин, обусловленных особенностями организации и функционирования самой образовательной системы, наличием различных социальных и материальных проблем, уровнем профессионализма администрации и педагогического

12

состава, занятостью родителей, психологическим климатом в семье и школе и др.

Взаимодействия учителя и учащихся могут происходить по следующим сценариям:

"Полицейский"

Все дети в глазах учителя — потенциальные или реальные правонарушители. Поэтому его главная задача — следить, пресекать, не допускать, осуществлять профилактические меры, проводить воспитательные беседы, наказывать. Ученики, взаимодействуя с таким учителем, входят в соответствующую роль. Их реакция описывается следующими глаголами — избегать, скрываться, притворяться, изводить, слушаться, уклоняться, не связываться, просить прощения и т.д. Характерные представления воспитателей, придерживающихся данного сценария в своих взрослых "педагогических играх", талантливо описаны создателями художественных образов "воспитателей-полицейских". Классические литературные примеры: фрекен Бок (А. Линдгрен. "Малыш и Карлсон"), тетя Хемулихи (Туве Янссон. "Мемуары папы Муми-тролля").

"Он будет хорошо воспитан, — успокоила маму фрекен Бок. — Не беспокойтесь, у меня и дети быстро становятся шелковыми". По мнению фрекен Бок, "дети должны чувствовать твердую руку". Она установила жесткий порядок, выдвинула суровые требования и строго контролировала их выполнение. Малыш тут же назвал ее "домомучительницей", а Карлсон решил ее изводить или, по его собственному выражению, "низводить".

Другой пример подобного стиля воспитания воплощен в образе тетки Хемулихи. Ее цель ясно передается в заявлении: "Теперь я наведу здесь порядок". Естественный ответ ребенка: "Я не желаю, чтобы меня воспитывали". "Это мой долг", — утверждает тетка Хемулихи. "Скорее бы стать взрослым", — мечтает воспитанник.

"Знаток"

Учитель воздвигает себя на недосягаемый пьедестал, претендует на знание истин "в конечной инстанции", никогда не ошибается, не терпит возражений, не допускает альтернативных суждений. Его функция - передать хотя бы малую толику собственных познаний учащимся, контролировать и оценивать точность и прочность усвоенных знаний. Ученики, в его представлении, в большинстве своем — "неучи", "недоросли", их нужно заставить

13

учиться. Такие учителя часто сетуют на низкий интеллектуальный уровень подрастающего поколения, упрекают учеников в незнании, обращают пристальное внимание на мельчайшие ошибки, оговорки учащихся. Ученики часто входят в навязанную им роль и действительно отлынивают от учебы, ленятся или подстраиваются под учителя, пытаются угадать его мнения и желания, стремятся не возражать, "не высовываться", "не подставляться" и т.д.

Внутренний диалог учителя и ученика может быть описан, к примеру, следующими фразами:

—"Вот я тебя сейчас подловлю!".

—"Как бы случайно не произнести лишнего, не сказать глупость".

"Вершитель"

Учитель генерирует идеи, является носителем "высших знаний" и "высшей культуры". Он формирует учащихся в соответствии с собственными идеалами, убеждениями, представлениями и принципами. "Вершитель" всегда знает, "кто прав, кто виноват", распределяет блага и "воздает по заслугам". Ученики в идеале впитывают его идеи, мысли и знания, разделяют его идеалы и представления, реализуют замыслы. В реальности учеников, "достойных учителя", оказывается крайне мало, остальные либо приспосабливаются к данной ситуации и пытаются "не возмущать спокойствия" учителя, либо в доступной им форме выражают протест (но таких обычно меньшинство).

"Оракул"

Учитель берет на себя миссию оракула. Ему известно заранее, что "выйдет из каждого ученика", "на что каждый способен". Он относится предвзято, "называет все своим именем", лишен "ложного оптимизма", любит навешивать ярлыки ("А — будущий профессор, а В — потенциальный уголовник, С годится только в дворники, ну а из D вообще ничего толкового не выйдет"). Ученики либо входят в навязываемые им роли, и тогда "предсказания" (на самом деле "внушения") могут становиться явью, либо в противовес учителю ("на зло врагу") ученики занимают конструктивную позицию и достигают в какой-либо области серьезных результатов.

14

"Диктатор"

Учитель говорит с учащимися тоном приказов, выдвигает требования и следит за неукоснительным их исполнением. Он не терпит иных мнений, возражений и обсуждений своих слов и действий, в стиле общения с учащимися придерживается крайнего авторитаризма, обычно занижает отметки, активно использует методы поощрения и наказания, отдавая предпочтение последним. С ним невозможно дискутировать, в произвольном споре он стремится к победе "любой ценой". В основе его воспитательной деятельности лежит идеология власти.

В терминологии трансакционного анализа властные отношения могут образовывать "треугольник власти", определяемый тремя ролями: тиран, спаситель и жертва1. Роль спасителя берут на себя родители либо учителя в зависимости от ситуации, но роль жертвы практически всегда достается ребенку. Компенсируя чувство собственной беспомощности, неуверенности и страха, тираны требуют неукоснительного повиновения, используя свой социальный статус, служебное положение. В результате многократного проигрывания подобного сценария повзрослевшие дети могут выбирать себе те же роли тирана, спасителя или жертвы в зависимости от личностных качеств и ситуации. Одни, подражая воспитателю-диктатору и становясь тиранами, стремятся к утверждению личной власти над другими. Другие, привыкая к роли жертвы, продолжают играть ее и во взрослой жизни. По словам X. Корнелиус и Ш. Фэйр: "Жертвы учатся, как быть жертвами, у других жертв. Родители учат этому своих детей; авторитарные родители, учителя, руководители и социальные системы запугивают людей, заставляя их принять роль жертв; в некоторых случаях чрезмерно осторожные привычки постепенно позволяют людям скатиться в роль жертвы, так как люди отказываются идти на испытание ситуации - или самих себя"2.

15

"Сержант"

Роль "сержанта" чаще играют учителя-мужчины. Они общаются с учащимися на уровне армейских распоряжений: "Равняйся!", "Смирно!", "Вольно!" и т.п., часто повышают голос, могут накричать на ученика, допускают вольное обращение с учащимися, оскорбления в их адрес, являются сторонниками мер физического воздействия с "воспитательной целью". Учителя-"сержанты" стремятся к образцовой дисциплине, однако далеко не всегда логичны, последовательны и постоянны в своих действиях и требованиях. Первоначально они шокируют учащихся своим обращением с ними, но в дальнейшем часть учащихся привыкает к подобному стилю общения, не обращает внимания на прозвища и оплеухи. Другая часть сторонится "сержанта", стремится не попадать лишний раз ему на глаза, "под горячую руку".

"Духовный наставник"

Ученики о таких учителях вспоминают с благоговейным трепетом, признательностью и отмечают сильное влияние, оказанное на них педагогами. "Духовные наставники" направляют своих учеников на "путь истинный", не приказывают, но рекомендуют, не заставляют, но советуют. Такие учителя обычно обладают глубокими познаниями не только в области конкретной дисциплины, но и во многих других сферах, имеют достаточно большой жизненный опыт, профессионально владеют коммуникационными навыками. Они заботятся о чистоте своей репутации, постоянно занимаются самообразованием, стремятся к совершенствованию. Это обычно цельные натуры, яркие, сильные личности. Ученики стремятся подражать такому учителю, пытаются идти "по его стопам" или, напротив, считая его недосягаемым идеалом, играют роли "маленьких людей". В отношениях между учителем и учащимися существует заметная дистанция.

"Классная мама"

Роль "классной мамы" обычно берут на себя учителя-женщины. Они постоянно опекают своих учеников, пытаются вникнуть во все их проблемы. К ним ученики обращаются часто за советом по разным жизненным вопросам, делятся своими трудностями и радостями,

16

"изливают душу". С ними общаются после уроков, часто в "домашней обстановке". "Классные мамы" стремятся защитить своих питомцев от любых нападок со стороны, любят организовать коллективные дела (праздничный вечер, общее чаепитие, походы, экскурсии и т.д.). При этом часть учеников принимает условия игры, активно участвует во всех мероприятиях, общается с учителем, испытывая симпатию по отношению к нему, другая часть не приемлет такого рода отношения и сторонится "классной мамы".

"Старший друг"

Учитель в роли "старшего друга" сотрудничает с учащимися, помогает, советует, направляет, высказывает оценочные суждения. Он стремится установить психологический контакт с учащимися, относится к ним доброжелательно, уважительно, но держит некоторую дистанцию в отношениях с ними, основанную на его опыте и знаниях. Ученики соблюдают установленную дистанцию, к учителю относятся нейтрально или с симпатией, редко противодействуют ему. Психологический климат обычно благоприятствует плодотворной учебной деятельности.

"Свой парень"

Учитель стремится стереть границы в общении, определяемые формальным статусом педагога и учащегося. Он допускает обращение "на ты" и "по имени", придерживается молодежной моды в одежде, употребляет сленг, либерален в отметках, стремится к совместному проведению внеурочного времени. "Свой парень" пытается вникнуть в личные проблемы учеников, каким-либо образом участвовать в их разрешении. Часть учащихся принимает условия игры, включает учителя в свой круг общения, исповедуется перед ним, обращается за советом и помощью. Другие, напротив, стремятся максимально огородить себя от вмешательства "своего парня", держатся от него на "безопасном расстоянии".

"Советы постороннего"

Учителя, придерживающегося данного сценария, характеризуют следующие утверждения: "Результаты вашего

17

обучения — это ваши проблемы"; "Если вы, молодые люди, хотите учиться, то я готов вам помочь. В противном случае, пеняйте на себя!"; "Свою голову на чужие плечи не поставишь" и т.д. Такой учитель не затрачивает усилий на установление порядка и дисциплины, мобилизацию внимания и внутренних сил учащихся, реализацию индивидуального подхода, стимуляцию познавательной активности, разработку новых методов и форм работы, организацию развивающих игр и подобные ухищрения беспокоящихся педагогов. Свою функцию он видит в сообщении информации, а ее обработка и усвоение — задача учащихся. Ученики обычно принимают условия игры и либо заботятся о собственном образовании, садятся на первые парты, стремясь в общем шуме уловить слова преподавателя и выполнить предложенные им задания, либо отстраняются от учителя и учебного процесса, игнорируют учебные задания.

"Репетитор"

"Репетитор" обычно обладает достаточным опытом и широкими познаниями в своей области, уважителен и корректен в отношениях с учащимися, предпочитает индивидуальные формы работы. Свою задачу он видит не только в грамотном, логичном, доступном изложении учебного материала, но и в содействии учащимся по его усвоению и закреплению. Учителя-"репетиторы" предлагают учащимся различные приемы, позволяющее упростить запоминание фактического материала (ассоциации, условные символы, алгоритмы и др.), обучают их навыкам концентрации внимания, строго следят за оформлением учебных работ. Основной упор они делают на репродуктивной деятельности учащихся, успевают на уроке разобрать значительное количество упражнений, на дом предлагают большое по объему задание, добиваются высокой успеваемости и хороших результатов на экзаменах. Ученики могут по-разному относиться к такому учителю, но, оглядываясь назад, обычно вспоминают с благодарностью.

Приведенные сценарии "игр, в которые играют педагоги", не исчерпывают всех способов взаимодействий учителей и учащихся, однако они в определенной степени иллюстрируют типичные схемы их взаимоотношений. Очевидно также, что не все педагоги придерживаются каких-либо определенных сценариев во взаимодействии с учениками.

18

Одни, к примеру, могут менять роли и реализовывать различные сценарии в зависимости от настроения, состояния духа, нюансов в поведении учащихся и иных причин; другие вообще отказываются от каких бы то ни было игр в отношениях с учениками, предпочитают открытые, естественные, искренние отношения (в духе К. Роджерса). Но в большинстве случаев учитель, как и любой человек, придерживается определенного стиля взаимоотношений с учащимися, способа действий, набора реакций на стандартные ситуации, т.е. типичного для него сценария поведения. Этот сценарий поведения учителя независимо от того, будет ли он назван игрой или нет, может быть описан и проанализирован с точки зрения эффективности и продуктивности взаимодействия с учащимися. Следует также заметить, что многие из приведенных здесь сценариев воспитательных игр с некоторой модификацией применимы и к описанию типичных взаимоотношений родителей и детей. Во взаимодействиях "ученик — родитель" (точнее, ребенок — школа — родитель) можно проследить следующие варианты отношения родителей к школе и, в целом, к образованию ребенка:

  • "Школа права". Родитель практически полностью приемлет правила игры, установленные учителем и школой, поддерживает все требования педагогов, школьные традиции, оказывает воздействие на ребенка с целью получения лучших отметок, призовых мест в конкурсах, соревнованиях, олимпиадах и т.д. (с помощью доступных ему методов — поощрения, наказания, убеждения, внушения и др.). Он никогда не будет критически отзываться об учителе в присутствии ребенка. Такой родитель регулярно посещает родительские собрания, следит за успеваемостью ребенка, эмоционально реагирует на школьные успехи и неудачи, отчитывает за "недостойные", на его взгляд, отметки (это могут быть "тройки" и "четверки"), вмешивается в процесс выполнения домашних заданий и т.п. Однако в большей степени его волнуют формальные учебные результаты, а не истинные знания и темпы личностного развития. Под влиянием таких родителей дети обычно становятся отличниками или хорошистами (преимущественно — в младшем школьном возрасте).

19

  • "Ученик прав". Родитель критически оценивает школу, свойственные ей порядки и традиции, стремится по возможности оградить себя и ребенка от ее притязаний и формального оценивания ученика. При этом он создает условия в семье для разностороннего развития ребенка (приучает к чтению, организует всевозможные поездки, экскурсии, посещения театров, концертов, музеев, выставок и т.д.). Такой родитель может игнорировать родительские собрания, критически отзываться об учителях, более спокойно реагирует на негативные отметки школьника, в большей мере интересуется реальными знаниями школьника, уровнем развития его способностей, интеллекта в целом. В общении с ребенком апеллирует в основном к его логике, чувствам и "здравому смыслу", убеждает, советует, порицает, поощряет, к наказаниям прибегает довольно редко. Дети в таких семьях обычно достаточно эрудированны, успевают 6 основном на "хорошо" и "отлично", учебные результаты определяются интересами ребенка, его взаимоотношениями с учителем, одноклассниками и другими условиями конкретной ситуации.
  • "Школа права, ученик не прав". Родитель воспринимает школу как "храм науки", полностью доверяет учителям, строго отчитывает ребенка за полученные им негативные отметки и дисциплинарные замечания, причиной коих считает нерадивость, леность, несобранность и другие негативные качества самого ученика. Такой родитель обычно не в состоянии помогать ребенку при выполнении домашних заданий, не вмешивается непосредственно в процесс его образования, интересуется формальными результатами. Дети обычно в подобной ситуации не отличаются особыми успехами в обучении и поведении, учатся средне.
  • "Школа не права, ученик прав". Родитель всегда и во всем поддерживает только ребенка, защищает его от "наветов" учителя, нападок одноклассников, дома создает тепличные условия воспитания. У детей в подобных семьях часто возникают серьезные проблемы во взаимоотношениях с педагогами и сверстниками, учатся они неровно, отличаются повышенной нервозностью, невнимательностью, быстрой утомляемостью и т.д. Из-за плохой адаптации в традиционной школе родители по возможности отдают детей в частные учебные заведения или переводят на домашнее обучение.

20

  • "Школа не права, ученик не прав". Родитель недоволен успеваемостью, поведением ребенка, уровнем его воспитанности, во всех неудачах обвиняет школу и ребенка. Он применяет меры физического воздействия, часто наказывает, оскорбляет ребенка, акцентирует внимание только на негативе, редко хвалит и поощряет. В арсенале средств воспитательных воздействий он отдает предпочтение приказам, угрозам, наставлениям, поучениям, насмешкам, допытываниям и другим неконструктивным поведенческим реакциям. В таких семьях дети либо противодействуют родителям и учителям, либо смиряются со своей ролью "неудачника", "тупицы", "лентяя" и т. п.

Следует отметить, что приведенные здесь типы взаимодействий не исчерпывают всех возможных вариантов отношений родителя к ученику и школе, однако они характеризуют наиболее часто встречающиеся виды взаимоотношений родителей и детей по отношению к школьному образованию.

В подсистеме взаимодействий "взрослый — ребенок" можно выделить и такой вид взаимодействия, как "старшеклассник - младший школьник". Ученики 9—11-х классов по отношению кучащимся младших классов ощущают себя взрослыми людьми. Старшеклассники реализуют известные им из собственного опыта модели поведения взрослого по отношению к ребенку. Так они играют во взрослые игры, исполняя роли "опекуна", "диктатора", "сержанта", "полицейского", "старшего друга" и др. Не обремененные грузом ответственности, эмоциональной привязанности к ребенку, опытом позитивной коммуникации, старшеклассники могут избирать крайние варианты поведения, переступать допустимые границы. В семье и школе следует искать корни такого распространенного в армии социального явления, как "дедовщина".

Во взаимодействиях "ребенок — ребенок" в школе участвуют обычно учащиеся одного класса или одной параллели. Для одноклассников это наиболее распространенный тип отношений, однако, возможны и взаимодействия между сверстниками по схеме "взрослый — ребенок". Класс представляет собой формальную группу школьников, объединенных общей целью (получением образования) и

21

общим признаком (возрастом). Взаимодействия учащихся в учебном классе полностью описываются законами коммуникации в произвольной детской группе. В классе, как и в любой социальной группе, возможно наличие малых групп, формальных и неформальных лидеров, "изолированных", изгоев, "аутсайдеров", активных и пассивных членов группы и т.д. Между одноклассниками может существовать весь диапазон межличностных отношений от любви, симпатии до антипатии и ненависти. Все эти нюансы отношений достаточно широко отражены в художественной и психолого-педагогической литературе, поданной тематике неоднократно ставились спектакли и снимались фильмы.

Особенности взаимодействия учащихся данного класса во многом обусловлены возрастом школьников. В младших классах отношения формируются зачастую под влиянием оценок учителя, дети обычно общаются в небольших группах по 2—3 человека, обсуждают вместе текущие дела, играют на переменах, посещают какие-либо кружки и секции1. Общение в основном ограничивается рамками школы. Группы, как правило, дифференцированы по половому признаку: девочки дружат с девочками, мальчики — с мальчиками. Детям свойственно стремление к подражанию, в большей степени они стремятся копировать внешние атрибуты одежды, речи, поведения учителей и родителей. Мнение учителя авторитетно для младшего школьника. Уже в этом возрасте дети могут проявлять в отношении к сверстникам свои симпатии и антипатии, отзывчивость, сострадание и, напротив, мстительность, жестокость, впадать в состояния гнева и отчаяния. По мнению В.В.Зеньковского, детская жестокость в большинстве случаев обусловлена игрой, непониманием чужих страданий. Но нельзя отрицать случаев, "когда в разгаре социальной борьбы чужое страдание может вызвать стремление продолжать это страдание. Чувство сострадания заглушается, отодвигается упоением своей "победой", желанием насладиться своим торжеством"2. Детский возраст также является наиболее восприимчивым к внушениям. В дальнейшем внушаемость сохраняется, хотя с годами и падает.

В подростковых классах обостряется разделение групп общения по признаку пола, общение основывается на

22

обсуждении текущих событий, совместной деятельности, общих увлечениях, интересах, представлениях, симпатиях и антипатиях. К мнению взрослых отношение критичное. В этом возрасте усиливаются стремления школьников к самоутверждению, к признанию другими, к "взрослости", существенными становятся мнения сверстников, группы. Подростки обычно отличаются экспрессивностью, категоричностью суждений, обостренным чувством справедливости. Им также свойственно стремление к организации. Однако, по мнению В. В. Зеньковского, школа противопоставляет одного ребенка другому, и у детей неизбежно возникают такие антисоциальные чувства, как соревнование, зависть, тщеславие. "Система наград и наказаний, — писал В. В. Зеньковский, — указывает на то, что наша школа, согласно старому римскому принципу, умеет управлять, лишь разделяя и противопоставляя одних другим"1. Современная традиционная школа, к сожалению, так и не смогла преодолеть этот существенный недостаток в социальном воспитании детей.

В старших классах потребность в общении является одной из ведущих, формируются смешанные (юноши и девушки) приятельские группы на основе общих увлечений, интересов, взглядов, ценностных ориентации. В данном возрасте общение становится также важным каналом информации, растет влияние сверстников, особое значение приобретает эмоциональный контакт со значимыми другими. При этом усиливается потребность в социальной и пространственной автономии2. Старшеклассники отстаивают неприкосновенность своего личного пространства, ценят уединение. При этом они значительно чаще людей старшего возраста чувствуют себя непонятыми и одинокими, остро ощущается потребность в дружбе и любви. Общение старшеклассников часто выходит за рамки школы, для них становится наиболее актуальным чувство принадлежности к определенной общности (стремление "быть вполне своим")3. Средством коммуникации и идентификации становится юношеская мода (одежда, прическа, речь, музыка и т.д.), сильное влияние оказывает юношеская субкультура. Юноши стремятся чем-то выделиться,

23

привлечь к себе внимание, отличаться от старших, используя для этого в основном внешние аксессуары. Юность отличается высокой эмоциональностью и в то же время застенчивостью, сдержанностью в выражении чувств. По отношению к группе юноши могут проявлять как конформное поведение (склонность уступать психологическому давлению группы, изменять свое мнение в угоду большинству), так и негативизм (резкое неприятие идеалов, увлечений, ценностных ориентации группы).

Специфической особенностью взаимоотношений в учебной группе является влияние учителя и общего "духа школы" (в терминологии некоторых авторов — "скрытой учебной программы") на психосоциальную среду класса. Учитель и школьная среда воздействуют на формирование определенного психологического климата в учебной группе. Учитель, вовремя подметивший напряженность отношений в классе, негативное отношение к какому-либо ученику, возникновение противоборствующих группировок и т.п., в состоянии повлиять на ситуацию и помочь учащимся конструктивно разрешить возникшие проблемы и противоречия. "Хорошо известно, — писал К. Левин, — что успех учительницы при работе с классом зависит не только от ее навыков, но в значительной степени и от атмосферы, которую она создает в классе"1.

К. Левин приводит результаты социального эксперимента, проведенного им совместно с Р. Липитт, по организации авторитарной и демократической групп школьников2. Из двух классов были отобраны две группы мальчиков и девочек 10—11 лет, которых пригласили на занятия в кружок по изготовлению масок. Руководителем обеих групп был студент, который пытался создать различную групповую атмосферу, используя следующие принципы функционирования групп:

Демократическая группа | Авторитарная группа
Вся деятельность группы является результатом группового решения, предложенного руководителем. | Вся деятельность группы осуществляется по решению руководителя.

24

Демократическая группа | Авторитарная группа
Перспективы деятельности и ее этапы объяснены в ходе обсуждения во время первой встречи. В случае, если требовался совет, связанный с технологией изготовления масок, руководитель предлагал 2—3 варианта и предоставлял детям право выбора. | Техники и фазы реализации цели, каждая в свое время, провозглашались руководителем; перспективное направление деятельности всегда было неясным.
Каждый член кружка мог свободно выбирать себе напарника, распределение заданий между членами группы регулировалось ими самостоятельно. | Руководитель обычно авторитарным образом определял, что должен делать каждый член группы и с кем в паре работать.
Руководитель пытался быть членом группы по духу и в процессе дискуссий, но не выполнял вместе с группой текущую работу. Его похвала и критика были объективными. | Руководитель критиковал и хвалил работу членов группы, не предлагая объективных критериев оценки, оставался в стороне от активного участия в группе. Он был равнодушен, избегая открытой враждебности или явного дружелюбия.

Каждая группа собиралась 11 раз, причем встречи демократической группы проходили на два дня раньше, чем встречи авторитарной группы. Демократическая группа была свободна в выборе своей деятельности, а авторитарной группе приходилось заниматься той же деятельностью, которая была выбрана демократической группой. Во время встреч этих групп наблюдатели отметили, что авторитарный руководитель предпринимал какие-либо действия в отношении членов группы примерно в два раза чаще, чем руководитель демократический. Также было замечено, что при авторитарном стиле руководства количество проявлений враждебного, доминантного поведения, недоброжелательной критики увеличивалось в тридцать раз (!). В атмосфере авторитарности чувство "мы" было слабым, и дети крайне редко объединялись в спонтанные подгруппы. Также было замечено, что дети из авторитарной группы объединялись вместе не против своего лидера, а против одного из детей, и обращались с ним так плохо, что он прекращал приходить в кружок (существование "козла отпущения"). В авторитарной атмосфере каждый ребенок становился потенциальным врагом всех остальных детей.

25

Объединяясь в нападках на кого-то из членов группы, остальные дети могли повысить свой статус посредством агрессивного давления, и для них это был единственный способ повышения статуса1. Для демократической атмосферы были более характерны отношения сотрудничества и одобрения, больше выдвигалось конструктивных предложений, чаще отмечались взаимные уступки.

Исходя из данных эксперимента, К. Левин делает вывод, что "стиль жизни и мышления, навязываемый лидером, определяет взаимоотношения между детьми" 2. При авторитарном руководстве превалирует не установка на сотрудничество, а враждебные, индивидуалистические отношения. Курт Левин отмечает, что для авторитарных групп характерными оказались две реакции: агрессия и апатия. В дальнейшем проводились также эксперименты по организации авторитарной, попустительской и демократической атмосферы в группах. Основываясь на результатах экспериментов, К. Левин заключает, что "различия между авторитарной, демократической и попустительской ситуациями не являются следствием существующих индивидуальных различий между членами групп"3. Переход от авторитарной ситуации к демократической занимает гораздо больше времени, чем обратный процесс (к авторитарным отношениям личность вынуждают, демократии нужно учиться).

Таким образом, результаты экспериментов доказывают существенное влияние руководителя учебной группы на психосоциальную атмосферу, уровень напряженности межличностных отношений в ней.

26

1 См.: Козырева Е. А. Программа психологического сопровождения школьников, их учителей и родителей (с 1 по 11 кл.)/ URL: http://www.hrights.ru/text/sem/Chapter3.htm: Педагогика, 1996, № 3.
1 См.: Фрейд 3. Массовая психология и анализ человеческого "Я"/ Избранное. — Кн. 1. — М.: Московский рабочий, "Вся Москва", 1990; Адлер А. Понять природу человека. — СПб; Академический проект: 1997. — 256 с.; Райх В. Психология масс и фашизм. СПб.: Университетская книга, 1997. — 380 с.; Робер М. А., Тильман Ф. Психология индивида и группы. — М.: Прогресс, 1988. — 256 с.; Берн Э. Игры, в которые играют люди. Психология человеческих взаимоотношений; Люди, которые играют в игры. Психология человеческой судьбы. — СПб., 1992. — 400 с., и др.
1 См.: Тубельский А. Н. Школа самоопределения //Школьные технологии. — 1997. — № 1. — С. 48—54; Школа самоопределения. Первый шаг. / Сост. и ред. А. Н. Тубельский. — М., 1991; Школа самоопределения. Шаг второй. / Сост. и ред. А. Н. Тубельский. — М.: АО "Политекст", 1994.
1 См., напр.: Темина С. Ю. Воспитание развивающейся личности. — М- В.: МОДЭК, МПСИ. - 2001. - 112 с.
1 См.: Берн Э. Игры, в которые играют люди. Психология человеческих взаимоотношений; Люди, которые играют в игры. Психология человеческой судьбы. - СПб., 1992. - 400 с.; КорнелиусX., Фэйр Ш. Выиграть может каждый. - М.: Стрингер, 1992. - С. 85—89.
2 КорнелиусX., Фэйр Ш. Выиграть может каждый. — М.: Стрингер, 1992. — С. 87.
1 Поляков С. Д. Психопедагогика воспитания. — М.: Новая школа, 1996. — С. 51-52.
2 Зеньковский В. В. Психология детства. — М.: Академия, 1996. — С. 148.
1 Зеньковский В. В. Социальное воспитание, его задачи и пути / Психология детства. — М.: Академия. — 1996. — С. 328.
2 Кон И. С. Психология ранней юности. — М.: Просвещение, 1989. — С. 129.
3 См., напр.: Кон И.С. Психология старшеклассника. — М.: Просвещение, 1980. - С. 98-99.
1 Левин К. Разрешение социальных конфликтов / Пер. с англ. - СПб.: Речь, 2000. - С. 202-203.
2 Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб.: Речь, 2000. - С. 202-212.
1 Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб.: Речь, 2000. - С. 210.
2 Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб: Речь, 2000. - С. 207.
3 Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб.: Речь, 2000. - С. 212.


1.2. Природа и характер педагогических конфликтов

Слово конфликт происходит от латинского "conflictus", что означает столкновение. В психолого-педагогической литературе достаточно широко освещено понятие конфликта. Под конфликтом обычно понимают столкновение противоположно направленных, несовместимых друг с другом тенденций в сознании отдельно взятого индивида, в

26

межличностных взаимодействиях индивидов или групп людей, связанное с острыми эмоциональными переживаниями1.

В соответствии с данным определением различают четыре типа конфликтов: внутриличностный, межличностный, между личностью и группой, межгрупповой. Внутри-личностный конфликт характеризуется борьбой примерно равных по силе, но противоположных по направленности потребностей, мотивов, влечений, интересов и т.п. личности. Внутриличностные конфликты К. Левин разделил на следующие виды: 1) конфликт "стремление — стремление" (необходимо выбрать одну из двух приятных вещей), классический пример - буриданов осел, не сумевший сделать выбор из двух охапок сена, между которыми он находился, и умерший от голода; 2) "избежание — избежание" (выбирать приходится из двух приблизительно одинаковых отрицательных вещей, часто по принципу "из двух зол - меньшее"; 3) "стремление - избежание" (один и тот же объект одновременно притягивает и отталкивает2.

Внутриличностный конфликт может принимать различные формы. Одной из наиболее распространенных форм является ролевой конфликт, когда к одному человеку выдвигаются противоречивые требования со стороны значимых других. К примеру, к школьнику предъявляются требования, которые он воспринимает как несовместимые: успешно учиться, исправно выполнять домашние задания, исполнять работу по дому, посещать занятия в музыкальной школе, заниматься спортом и т.д. Учителю администрация предъявляет целый ряд профессиональных требований: проводить уроки на высоком уровне, заниматься самообразованием, проводить дополнительные занятия, воспитательные мероприятия, посещать собрания, участвовать в общественной работе, заниматься на курсах повышения квалификации, посещать семьи учащихся, изучать педагогический опыт, внедрять инновации и т.д. При этом в семье к учителю могут выдвигаться иные, практически несовместимые с профессиональными,

27

требования: больше внимания уделять дому, детям, супругу, родителям, получать дополнительные доходы и др.

Если требования к образованию или к осуществлению своих непосредственных обязанностей не согласуются с личными потребностями или ценностями индивида, то также может возникнуть внутриличностный конфликт. Например, старшеклассник всерьез интересуется языками и литературой, в дальнейшем собирается поступать в вуз по данному профилю, однако обучается в школе с естественнонаучным уклоном. Он вынужден углубленно заниматься физикой, химией, биологией, затрачивать на эти дисциплины временные, интеллектуальные, энергетические ресурсы и при этом существенно меньше времени и сил уделять интересующей его области. Аналогичная ситуация может сложиться и в обычной общеобразовательной школе, если какой-либо учитель существенно завышает требования по своему предмету, дает непосильные домашние задания, занижает отметки, требует знания дополнительного материала и т.д., а учащиеся вовсе не намерены все свое время тратить на изучение одной дисциплины. Конфликт может возникнуть и у преподавателя, если он, к примеру, вынужден максимум времени, интеллектуальных ресурсов, энергии уделять подготовке и проведению учебных занятий и при этом у него практически не остается возможности заниматься семьей, разрешением собственных проблем, самообразованием и самосовершенствованием.

Внутриличностный конфликт может быть обусловлен перегрузкой или недогрузкой (учебной или рабочей). Такой конфликт связан с низкой удовлетворенностью работой (учебой), малой уверенностью в себе и организации, стрессом. К примеру, учитель, получающий низкую зарплату, вынужден брать дополнительную нагрузку, что отражается и на качестве его работы, и на состоянии его здоровья, нервной системы.

Причиной внутриличностного конфликта также могут служить противоречия между системой нравственных ценностей индивида и социально поощряемыми в данной группе образцами поведения. Например, ученик А участвует в агрессивных играх своих товарищей, т.к. боится остаться в изоляции и стать объектом насмешек, однако внутренне протестует против подобных развлечений. Возможен также иной вариант подобного конфликта, когда в противоречие вступают моральные представления

28

ученика и авторитарный приказ учителя. К примеру, учитель требует от ученика назвать имя виновника некоего события, осудить другого ученика за совершенный им проступок, критически оценить ответ товарища и т.д.

Конфликт между личностью и группой может быть обусловлен тем, что ожидания группы находятся в противоречии с ожиданиями отдельной личности. К примеру, учащиеся данного класса весьма прохладно относятся к процессу образования, довольствуются средними результатами, не всегда выполняют домашние задания, протестуют против больших, по их мнению, заданий и т.п. Однако один из учеников класса серьезно относится к учебе, выполняет полностью все задания, получает отличные отметки, его ставят в пример другим учащимся. В подобной ситуации может возникнуть конфликт между данным учеником и классом (эффект "белой вороны"). Конфликт того же рода, но на более высоком уровне личностного развития рассматривал А. Маслоу: "Как ни определять самоактуализированного человека, ему никуда не деться от глубокого конфликта, вызываемого его собственной "элитарностью", избранностью, — в конце концов, по каким бы показателям ни сравнивать их с другими людьми, они заведомо будут лучше"1.

Между личностью и группой конфликт возникает в случае, если личность занимает позицию, отличную от позиции группы. Например, большинство учащихся класса решили уйти с урока, а один ученик отказался это делать. Или, напротив, класс настроен на учебу, квалифицированный учитель дает нужную и интересную информацию, однако один из учеников постоянно мешает и вызывает раздражение и неприязнь у остальных учащихся. Конфликт между личностью и группой может быть связан с непониманием мотивов поведения личности, резкими отличиями во взглядах, представлениях, интересах, уровне интеллекта индивида и группы.

К конфликтам данного рода относят также "адаптационные конфликты"2. Они возникают между новичками и сложившимися в данной группе правилами и нормами межличностной коммуникации. По мнению Курта Левина, пересекая границы новой группы, "человек чувствует

29

себя не в своей тарелке и посему становится застенчивым, заторможенным или же заходит в своих действиях слишком далеко"1. Неопределенность положения в группе может привести к тому, что человек занимает позицию на границе группы. Это характерно для людей, отличающихся от большинства группы социальной, национальной или религиозной принадлежностью.

Конфликт между группой и руководителем также относится к данному типу конфликтов. В школьной практике это может быть конфликт между учителем и данным классом. Такие конфликты возникают обычно в классах, в которых учащиеся представляют собой сплоченную группу, придерживаются общих принципов и отстаивают коллективные интересы. В качестве примера можно привести ситуацию замены педагога, с которым у класса сложились близкие, теплые отношения, но не нашедшего взаимопонимания с администрацией или коллегами, на нового учителя. В таких случаях часто возникает конфликт между классом и новым учителем, причем последнему приходится затрачивать неимоверные усилия, чтобы заслужить доверие учащихся.

Межгрупповой конфликт отличается тем, что конфликтующими сторонами выступают уже социальные группировки, преследующие несовместимые цели и препятствующие друг другу на пути их осуществления. В педагогических коллективах межгрупповые конфликты могут быть вызваны альтернативными позициями учителей по какой-либо актуальной проблеме, различным отношением к политике администрации, к внедрению новаций, к получению определенных должностей, поощрений, благ и др. В ученических коллективах конфликты могут возникнуть на основе различий в оценке того или иного значимого события, соперничества в стремлении занять определенное место, положение, получить какие-либо дивиденды; при резком противопоставлении интересов, устремлений, позиций разных групп учащихся. Межгрупповые конфликты могут быть обусловлены принадлежностью учащихся к разным социальным общностям (по этническим, религиозным, имущественным признакам, социальному происхождению, месту проживания - "двор на двор" и др.). Межгрупповые конфликты могут также возникать на основе

30

фанатачной приверженности учащихся к различным спортивным, музыкальным группам, конкретным личностям.

Межличностные конфликты являются наиболее распространенным типом конфликтов в произвольной организации. Существуют различные взгляды на природу и характер межличностных конфликтов1. В межличностных конфликтах действующие лица могут преследовать несовместимые цели, придерживаться во взаимодействии друг с другом несовместимых ценностей и норм, стремиться к занятию определенного положения, места, должности в острой конкурентной борьбе, отличаться психологической несовместимостью, испытывать острую неприязнь друг и другу и т.д. Отмечают три признака межличностного конфликта:

  • Наличие, по крайней мере, двух конфликтующих сторон.
  • Несовместимость поступков (действий).
  • Несовместимость отношений.

По мнению Пикаса (Pikas, 1974), межличностный конфликт возникает тогда, когда конфликтные стороны негативно воспринимают друг друга, обоюдно атакуют и стремятся более или менее осознанно нанести ущерб друг другу. При этом несущественно, предпринимается сильная или слабая атака, нападают только словесно или другими средствами. Враждебное молчание или демонстративная пассивность также относятся к негативным действиям2. Л. Козер (Coser, 1965) определяет межличностный конфликт как борьбу, так что поведение в конфликте может быть воспринято как враждебные действия, которые совершаются кем-либо в результате развития ситуации и формирования участвующих сторон с различными стратегиями3. Конфликт возникает тогда, когда исчерпывается возможность разрешения обострившегося противоречия. М. Дойч (Deutsch, 1976) полагает, что "конфликт существует тогда, когда сталкиваются несовместимые друг с другом намерения действовать"4.

31

По-разному рассматривают природу конфликта представители различных психологических школ. Психоаналитики стремятся исследовать глубинную природу конфликтов. Они считают, что внутренние конфликты обусловлены столкновением различных аспектов личности (к примеру, у 3. Фрейда - это "Я", "Сверх-Я", "Оно"; у К. Юнга — "персона", "эго", "анима", "анимус", "тень", "самость", у Э. Берна - "родитель", "взрослый", "ребенок"). Психоанализ в понимании Э. Фромма — "учение о характере и о конфликтах между характерологическими страстями, органично присущими данной личности, и необходимостью самоограничения"1. Внутренние противоречия в структуре личности конкретного индивида отражаются на его взаимоотношениях с другими людьми, следовательно, являются причиной и межличностных конфликтов. Известный американский психоаналитик Карен Хорни полагала, что внутренние конфликты "рождают разнообразные страхи, пустую растрату энергии, неизбежную потерю нравственной цельности"2. Вследствие внутренних конфликтов возникает глубокая безнадежность, они могут порождать агрессию, усиление деструктивных личностных наклонностей.

Эрих Фромм среди предпосылок человеческой агрессивности и деструктивности называет потребность в системе ценностных координат, в объекте почитания, в обретении целостности, а также безделье и скуку. "Человек может служить самым различным идолам и целям, — пишет Фромм, — и надо помнить, что сама по себе потребность в таком служении - это первичная экзистенциальная потребность, которая должна быть удовлетворена любой ценой и во что бы то ни стало"3. В стремлении удовлетворить эту потребность наиболее существенно то, каким целям, идеалам и идолам отдаст предпочтение данная личность.

Ощущая себя изолированным от природы и общества, человек стремится к обретению целостности. В современном "кибернетическом обществе" человек "сужает свое бытие до рамок своей социальной роли, ...идентифицирует себя со своей социальной организацией и забывает про

32

то, что он личность"1. Человеку также присуща потребность в действии. Обреченный на бездействие, он испытывает мучительные переживания. В попытке преодолеть вынужденное бездействие человек может совершать как конструктивные, так и деструктивные поступки. К деструктивным действиям в межличностных отношениях приводят стремления к власти, господству над другими. Безделье, депрессия, скука резко усиливают потребность человека в "острых ощущениях", что может привести к тяжелым конфликтам с самим собой и обществом. Известно, что с самих ранних лет жизни дети постоянно пытаются себя чем-либо занять (общением с близкими, игрой, получением новой информации и др.). Лишенный дела, ребенок испытывает чувство беспокойства, дискомфорта, пытается привлечь к себе внимание любым способом, проявляет склонность к агрессивному поведению. Стремление к преодолению границ (физических, психологических, социальных, нравственных) также может стать причиной агрессивного и деструктивного поведения. В этом случае данное стремление проявляется в действиях, направленных на разрушение каких-либо вещей, объектов, причинение ущерба, нарушение запретов.

По мнению Э. Берна2, общение людей основано на взаимодействии различных состояний их личностей. Единицу общения он называет трансакцией. Наибольшие проблемы в общении создают так называемые пересекающиеся трансакции, когда один собеседник обращается к другому по схеме "взрослый — взрослый", а второй отвечает ему по схеме "ребенок — родитель" или "родитель — ребенок". Например, учитель обращается к ученику на уровне "взрослый — взрослый": "Давай попытаемся понять, почему ты не справился с домашним заданием". А ученик отвечает классической фразой на уровне "ребенок — родитель": "Всегда я виноват, чуть что — так Иванов!". Другой вариант ответа ученика на уровне "родитель — ребенок" (менее распространенный): "Ох, Елена Петровна, неужели Вы не понимаете, что Ваш предмет меня абсолютно не интересует и никогда в дальнейшем мне не пригодится".

33

Схематично оба варианта взаимодействия учителя и ученика можно изобразить следующим образом:

На данной схеме Р обозначает состояние "родителя", В — "взрослого", Ре — "ребенка".

Возможен также и иной тип взаимодействия (учитель и ученик меняются местами), когда ученик является инициатором общения и обращается к учителю по схеме "взрослый — взрослый", а учитель отвечает ему по схеме "родитель — ребенок". Например, ученик пытается обсудить волнующую его проблему с учителем, а учитель отвечает ему традиционной фразой "тебе еще рано об этом думать" или "у нас так заведено, и нечего это обсуждать". Другим примером является ситуация, когда ученик сообщает учителю, что не справился с решением определенной задачи (на уровне "взрослый — взрослый"), а учитель, не вникая в причины, замечает в ответ: "Ну, ты как всегда, Иванов! Я иного от тебя и не ожидал" (на уровне "родитель — ребенок").

Приверженцы другого широко распространенного течения психологической мысли - бихевиоризма — практически не занимаются исследованием природы конфликтов, так как их не интересуют такие понятия, как мотивы, ценности, влечения, чувства, структура личности и другие, абстрактные, по их представлениям, категории. Бихевиоризм — наука о поведении человека, поэтому в его рамках могут рассматриваться условия и принципы эффективной коммуникации, технологии влияния, управления чужим поведением. По мнению многих представителей данного направления, незачем вникать в глубинный

34

смысл каких-либо конфликтов, когда можно управлять поведением человека, достигая при этом требуемых результатов. Соответственно, в случае необходимости, можно инициировать конфликт, обойти его, устранить или разрешить в зависимости от преследуемых манипулятором целей. В контексте бихевиоризма причины конфликта следует искать в конкретных условиях социальной ситуации, именно среда порождает внутренние и внешние конфликты. Поэтому последователи данного направления главную причину конфликта видят в проблеме распределения благ (социальных, материальных) в группе, организации, обществе в целом.

В соответствии с логикой А. Маслоу — одного из основателей гуманистической психологии, получившей название "третьей силы", наряду с психоанализом и бихевиоризмом, — природа конфликта может быть обусловлена такой особенностью человеческого мышления, как дихотомия, противопоставление, разделение по принципу "либо — либо", полярность: "...Здесь перед нами предстает еще одно проявление западной, а может даже общечеловеческой традиции, традиции дихотомии, проявление предсознательного чувства, что из двух альтернатив или различий необходимо выбрать либо одну, либо другую, что выбор необходимо перечеркивает отвергнутую альтернативу, уничтожает ее, не оставляя возможности владеть и тем, и другим"1. В качестве примеров А. Маслоу называет дихотомии "родитель — ребенок", "учитель — ученик", "эгоизм — альтруизм" и др. Все эти дихотомии могут быть преодолены, если подняться на новый, более высокий уровень мышления (в терминологии Маслоу уровень трансценденции), и в результате "человек сможет понять, что эти на первый взгляд взаимоисключающие противоположности могут быть сведены к некоему единству, более реалистичному.., нежели видевшаяся ему полярность"2. А. Маслоу также говорит о свойственной человеку агрессивности, конфликтности, однако он различает качество агрессии. Жестокое, садистское, злобное поведение — это проявление агрессии, свойственное неразвитым, незрелым, невротичным людям; по мере созревания личности человека,

35

присущая ему агрессивность все чаще проявляется в виде праведного возмущения, отстаивания идеалов справедливости, становится способом самоутверждения. По мнению А. Маслоу, организация социальных институтов может влиять на уровень агрессивности поведения, предлагая, к примеру, юношам "некий одобряемый обществом способ "выпустить пар", реализовать избыток агрессивности"1.

К педагогическим конфликтам относят межличностные конфликты между воспитателем и воспитанником (учителем и учеником, родителем и ребенком). Следовательно, педагогический конфликт является частным случаем межличностного конфликта, и поэтому для него характерны свойства, присущие межличностным конфликтам, выполняются соответствующие закономерности. С другой стороны, педагогические конфликты отличаются и своими специфическими особенностями (см. введение). Главная отличительная особенность педагогического конфликта состоит в противопоставлении социально-ролевых позиций. Позицию учителя можно условно выразить словами "Я призван тебя воспитывать!", позиция ученика отражена в классической фразе: "Я не хочу, чтобы меня воспитывали". В данной книге основное внимание будет уделено конфликтам между учителем и учащимися, так как речь идет о конфликтах школы, где главными действующими лицами являются педагог и учащийся. К тому же учитель является профессиональным воспитателем.

Характер педагогических конфликтов определяется статусом участников конфликта (вертикальный тип межличностного взаимодействия), наличием юридической, моральной и профессиональной ответственности администрации образовательного учреждения и педагогического коллектива за жизнь, здоровье учащихся и результаты учебно-воспитательной деятельности; существенными различиями в возрасте, жизненном опыте, гражданских правах (школьники — несовершеннолетние граждане), образованности учащихся и педагогов и др. специфическими чертами.

Конфликт между учителем и учеником может быть обусловлен множеством различных причин. В общем виде эти причины являются сходными для любых межличностных конфликтов: противопоставление

36

социально-ролевых позиций, целей, интересов; психологическая несовместимость; наличие внутренних конфликтов; отсутствие коммуникативной культуры и т.д. Однако на практике, в процессе поиска эффективных способов решений конфликтных ситуаций в школе, имеет смысл конкретизировать эти причины и рассматривать их в контексте педагогической деятельности. Так, к примеру, конфликт между учителем и учеником может быть обусловлен такой общей причиной, как различия в намерениях. В условиях школы достаточно часто возникают ситуации подобного рода: учитель намерен объяснить учебный материал, а в это время две девочки желают беседовать по частному делу. В данной ситуации учитель рассматривает собственный доклад как средство достижения цели, однако ученицы игнорируют сообщение учителя и воспринимают его как препятствие на пути своей цели. Эти расхождения в намерениях действовать определенным образом объясняются наличием субъективных интересов (мотивов), конкретных убеждений, особых ожиданий, взаимосвязи и взаимозависимости действий учителя и учащихся. Конфликт возник вследствие того, что предполагаемые действия одной стороны препятствовали действиям другой стороны, блокировали их, делая малореальными.

Еще одной причиной конфликта между учителем и учеником может быть отсутствие коммуникативной культуры: нетерпимость к другому, неумение слушать, допущенная бестактность, грубость в адрес другой стороны и т.д. Так как социальный статус учителя в традиционной школе существенно выше социального статуса ученика, то бестактность и грубость со стороны ученика является скорее исключением, нежели правилом и чаще всего представляет собой ответную реакцию на соответствующие слова или действия учителя. Существенно чаще именно "педагоги" допускают колкие замечания, оскорбления в адрес учеников, повышают голос, срываясь на крик, унижают личное достоинство школьников, оказываются нетерпимыми к личному мнению учащихся. Такие учителя, унижая учащихся, стремятся возвыситься над ними, проявив свою силу и власть (в данной ситуации проигрываются роли тирана и жертвы). Однако у учащихся они вызывают в основном негативные чувства страха, раздражения, неприязни, обиды и мести, интерес к учению резко

37

падает, пропадает желание ходить в школу с вытекающими отсюда последствиями.

Ребенок, начиная с первого класса, находится под жестким прессингом со стороны учителей и школы в целом. Рабочий день у него начинается с боязни опоздать в школу и страхом перед грозящими за это санкциями (не пустят на урок, накричат, напишут замечание, поставят "2" и т.д.), затем он может подвергнуться аналогичным наказаниям за забытую тетрадку, учебник, циркуль, сменную обувь и другие аналогичные провинности. Кроме этих "предварительных страхов", не имеющих непосредственного отношения к учебному процессу, в ходе самого урока ребенка преследуют чисто "учебные страхи" (неправильно ответить, что-либо забыть, сделать ошибку, быть вызванным к доске, оказаться в смешном положении, получить неудовлетворительную отметку и т.д.). Поэтому он практически постоянно находится в состоянии достаточно сильного нервного возбуждения, что уже само по себе создает конфликтную ситуацию. По представлению К. Левина, частоту конфликтов в группе определяет "уровень напряжения", в котором существует человек или группа1. В школьном классе такой уровень напряжения остается практически постоянно высоким. При этом особое значение приобретают степень удовлетворенности базисных потребностей ребенка в условиях школы: в безопасности, в социальных связях (в любви, нежности, социальном участии), в самоуважении, а также наличие определенных "степеней свободы"2. Неудовлетворенность насущных потребностей ребенка в школе является одной из главных причин педагогических конфликтов. К конфликтам также приводит наличие "внешних барьеров" (в терминологии К. Левина), которые не позволяют человеку покинуть неприятную ситуацию. В роли внешних барьеров в школе выступают обязательность посещения учебных занятий, строгая регламентация учебной деятельности и поведения школьника. Степень напряженности и вероятность конфликта определяются также готовностью сторон к принятию позиции партнера. В практике школы именно учитель, как более опытный и подготовленный коммуникатор, должен

38

воспринимать, понимать и объективно оценивать позицию ученика.

Известно, что только понимание истинных причин конфликта открывает путь к их разрешению. Именно поэтому поиск и обнаружение действительных причин конфликтов школы является одной из важнейших задач педагогической конфликтологии. Исходя из рассмотренных здесь взглядов на природу конфликтов и приведенных примеров, можно выделить следующие объективные и субъективные причины возникновения педагогических конфликтов.

Объективные причины педагогических конфликтов:

  • Недостаточная степень удовлетворения базисных потребностей ребенка.
  • Противопоставление функционально-ролевых позиций учителя и ученика (задача первого — учить, задача второго — учиться; учитель априорно считается превосходящим ученика умом, знаниями, опытом и наделяется властью над ним).
  • Существенное ограничение степеней свободы (требования жесткой дисциплины, подчинения, отсутствие возможности выбора учителя, предмета, класса, обязательное посещение уроков и т.д.).
  • Различия в представлениях, ценностях, жизненном опыте, принадлежность к разным поколениям (проблема "отцов и детей").
  • Зависимость ученика от учителя.
  • Необходимость оценивания учащихся учителем.
  • Игнорирование личных проблем учащихся в формализованных образовательных системах.
  • Множественность ролей, которые вынужден играть школьник в силу предъявляемых к нему разных, порой противоположных требований в учебном учреждении, родителями, товарищами, какими-либо другими значимыми людьми.
  • Различие между учебным материалом и явлениями, объектами реальной жизни.
  • Социальная нестабильность и др.

К субъективным причинам относятся:

  • Психологическая несовместимость учителя и ученика.
  • Наличие у учителя или ученика определенных черт характера, определяющих так называемую "конфликтную личность" (агрессивность, раздражительность, нетактичность, ехидность, самоуверенность, грубость, жесткость, придирчивость, скептицизм и
  • т.д.).

39

  • Отсутствие коммуникативной культуры у учителя или ученика.
  • Необходимость изучения данного предмета всеми учащимися и отсутствие интереса к нему у конкретного ученика.
  • Несоответствие интеллектуальных, физических возможностей данного ученика и предъявляемых к нему требований.
  • Недостаточная компетентность учителя (отсутствие опыта, глубоких знаний по предмету, готовности к разрешению конфликтов, низкий уровень развития определенных профессиональных способностей).
  • Наличие у учителя или ученика серьезных личных проблем, сильного нервного напряжения, стресса.
  • Чрезмерная загруженность учителя или ученика.
  • Вынужденная бездеятельность ученика.
  • Отсутствие самостоятельности, творческого начала в учебном процессе.
  • Несоответствие самооценки ученика и оценки, данной ему учителем, и др.

Анализ большого числа конфликтов показывает, что конфликтующие стороны, как правило, не осознают истинных причин конфликта, обращают внимание лишь на их внешнее проявление, следствия. В этом случае попытки их разрешения оказываются малоэффективными и, как правило, приводят лишь к затягиванию конфликта.

Для возникновения любого конфликта необходимо наличие двух факторов: конфликтной ситуации и инцидента. Конфликтная ситуация - это совокупность объективных и субъективных условий, при которых проявляется резкое противодействие двух или более сторон. Конфликтная ситуация характеризуется состоянием напряженности взаимодействия конкретных субъектов, причем степень напряженности определяет вероятность и остроту протекания конфликта. Переход конфликтной ситуации в явный конфликт происходит под воздействием определенного толчка — инцидента. Инцидент — это действие одной из сторон, вызывающее ответную реакцию другой стороны и тем самым провоцирующее конфликт.

40

Развитие произвольного межличностного конфликта проходит обычно несколько стадий 1:

  1. Предконфликтная стадия (существуют предпосылки конфликта, напряженность отношений, дискомфорт, возникает конфликтная ситуация — скрытый, потенциальный конфликт).
  2. Инцидент (повод к конфликту — "последняя капля", действие одной из сторон, провоцирующее конфликт).
  3. Эскалация (дальнейшие действия/противодействия сторон, причем каждая последующая ответная реакция является более острой, нежели предыдущая).
  4. Кульминация (вершина напряжения, взрыв).
  5. Завершение конфликта.
  6. Постконфликтная ситуация (стресс, горечь, чувство обиды или самоутверждение, гордость, опыт).

Ход развития педагогического конфликта можно проследить на следующем примере.

1.Предконфликтная стадия.

Действующие лица:

Ученик 5-го класса Сергей Р. обычно не испытывал проблем с математикой, успевал на "хорошо" и "отлично". В последнее время ситуация изменилась. Сергей стал рассеянным, пассивным, неуверенным в себе, появились ошибки в письменных работах.

Учитель математики Ирина Петровна имела имидж строгого и принципиального педагога, за ошибки отчитывала Сергея, ставила в основном "тройки", высмеивала его за невнимательность, небрежность, оставляла после уроков.

2.Инцидент.

После очередного неудачного ответа Сергея у доски Ирина Петровна поставила ему "2", написала замечание в дневник и велела остаться после уроков. Сергей вспылил, заявил, что не намерен оставаться после уроков, у него есть более важные дела.

41

3.Эскалация.

Далее события развивались по обычному в таких случаях сценарию:

И. П. Нет, ты останешься после уроков, иначе я поставлю тебе в четверти "2".

С. Не поставите, не имеете права!

И. П. Поставлю, поставлю. И в четверти, и в году, да еще на второй год останешься! Надо же, какой наглец нашелся! Учителей совсем уважать перестали. Сегодня же пригласи ко мне своих родителей.

С. И не подумаю.

И. П. Идиот!

С. (в гневе) Сама такая!

И. П. (в бешенстве) Вон из класса!

4.Кульминация.

Сергей отказывается выходить из класса. Тогда Ирина Петровна заявляет, что не будет вести урок до тех пор, пока он не уйдет. В классе тишина. Одна из учениц нарушает молчание и просит Сергея уйти, чтобы еще более не обострять ситуацию.

5.Завершение конфликта.

Сергей выходит, демонстративно хлопнув дверью. Неделю он не посещает школу, его родители встречаются с Ириной Петровной, пытаются смягчить ее гнев, сообщают о серьезных проблемах в семье. Ирина Петровна требует извинений от Сергея в присутствии всего класса. Под давлением родителей Сергей выполняет данное требование, приносит свои извинения, после чего продолжает посещать учебные занятия. На дополнительные занятия по математике он остается без единого возражения.

6.Постконфликтная ситуация.

Сергей испытывает чувство горечи, обиды, унижения. Ирина Петровна ощущает удовлетворение оттого, что смогла довести свое требование до конца.

Анализ ситуации.

Основные противодействующие стороны: учитель Ирина Петровна, ученик Сергей. Другие участники конфликта — ученики класса, родители Сергея, возможно, администрация школы.

В данной ситуации учитель, традиционно понимая свой профессиональный долг, стремится сформировать у Сергея знания, умения, навыки по конкретной теме, причем любыми средствами ("во что бы то ни стало"). Сергей пытается пройти ситуацию урока с "наименьшими потерями", не затрачивая особых усилий и не получая негативных отметок, в силу наличия определенных проблем в

42

семье, внутреннего психического напряжения и неготовности в данный момент к восприятию учебного материала.

Удовлетворение базовых потребностей ученика в сложившейся ситуации (в безопасности, любви, дружбе, уважении, самоуважении) — крайне низкое. Наличие степеней свободы у ученика — минимальное. Возможность добровольного выхода из ситуации отсутствует (множество "внешних барьеров").

Удовлетворение базовых потребностей учителя — только на уровне безопасности.

Причина конфликта в понимании Сергея — несправедливое, жесткое отношение учителя, игнорирование учителем его личных проблем.

Причина конфликта в понимании Ирины Петровны — недостойное поведение ученика, нарушение им субординации, невыполнение требований учителя.

Действительные причины конфликта: крайне низкая степень удовлетворения базовых потребностей ученика, резкое противопоставление функционально-ролевых позиций учителя и ученика, существенное ограничение "пространства свободного движения" (К. Левин) ученика, игнорирование личных проблем ученика, сильное психическое напряжение ученика, отсутствие коммуникативной культуры учителя, выдержки и самообладания.

Результаты (с позиции ученика): конкретные знания усвоены, однако ученик воспринимает себя как жертву, а учителя - как тирана; самоуважение падает; отношения с учителем — напряженные, натянутые, вследствие этого возможность позитивного влияния личности учителя на личность ученика минимальна, позитивная мотивация к изучению конкретного предмета маловероятна; проблема, по сути, не решена, вполне возможен переход внешнего конфликта во взаимоотношениях с учителем во внутри-личностный конфликт ученика.

С позиции учителя результаты следующие: учитель ощущает себя "победителем", он смог передать необходимые знания, умения, навыки и заставить ученика подчиниться своим требованиям, однако главная его цель — создание оптимальных условий для развития личности ученика — не достигнута; кроме того, сомнительно, чтобы учитель, подобным образом решая ситуацию, смог заслужить истинное (внутреннее, не показное) уважение учеников.

43

Ситуация была разрешена учителем с позиции силы, по принципу "выиграть/проиграть", не реализованы возможности самоактуализации, саморазвития учителя и ученика, более того, темпы личностного развития ученика и учителя существенно замедленны, поэтому подобный способ разрешения ситуации нельзя считать педагогическим. Также следует отметить, что велика вероятность перехода данного конфликта в затяжной, скрытый конфликт.

44

1 См., напр.: Конфликты: сущность и преодоление / Сост. Г. М. Потанин, А. И. Сахаров. — М.: МГИУУ, 1990. — С. 5.; Российская педагогическая энциклопедия в 2-х т. — М.: Большая Российская энциклопедия, 1993. - Т. 1. - С.467—468; Бородкин Ф. М., Коряк Н. М. Внимание: конфликт! — 2-е изд., перераб. и доп. — Новосибирск: Наука. Сиб. отд-ние, 1989, и др.
2 Левин К. Типы конфликтов // Психология личности. — М., 1980.
1 Маслоу А. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 302.
2 См., напр.: Уткин Э. А. Конфликтология. Теория и практика. — М.: ТАНДЭМ, ЭКМОС, 2000. - С.65.
1 Левин К. Разрешение социальных конфликтов/ Пер. с англ. — СПб.: Речь, 2000. - С. 295.
1 См., напр.: Konflikte in der Schule — Moglichkeit und Grenzen kooperative Entscheidungsfmdung / URL: http://www.schulleitung.de/sl/konflikte/i210.htm.
2 Konflikte in der Schule — Moglichkeit und Grenzen kooperative Entscheidungsfindung / URL; http://www.schulleitung.de/sl/konflikte/i210 .htm.
3 Coser L. A. Theorie sozialer Konflikte. Neuwied am Rhein, Berlin, 1965.
4 Deutsch M. Konfliktregelung: Konstruktive und destruktive Prozesse. Miinchen Basel, 1976.
1 Фромм Э. Анатомия человеческой деструктивности / Пер. с англ. -Минск: Попурри, 1999. - С.115.
2 Хорни К. Наши внутренние конфликты / Пер. с англ. — М.: ЭКСМО-Пресс, 2000. -С. 17.
3 Фромм Э. Анатомия человеческой деструктивности / Пер. с англ. — Минск: Попурри, 1999. - С. 289.
1 Фромм Э. Анатомия человеческой деструктивности / Пер. с англ. — Минск: Попурри, 1999. - С. 293.
2 Берн Э. Игры, в которые играют люди. Психология человеческих взаимоотношений; Люди, которые играют в игры. Психология человеческой судьбы. - СПб., 1992. - С. 20-25.
1 Маслоу А. Дальние пределы человеческой психики. — СПб.: Евразия, 1999.-С. 174.
2 Маслоу А. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 285.
1 Маслоу А. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 230.
1 Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб.: Речь, 2000. - 408 с.
2 См.: Маслоу А. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. — С. 202; Левин К. Разрешение социальных конфликтов / Пер. с англ. - СПб.: Речь, 2000. - 408 с.
1 См., напр.: Уткин Э. А. Конфликтология. Теория и практика. — М.: ТАНДЭМ, ЭКМОС, 2000. - С. 52-89; Бабосов Е. М. Конфликтология: Учеб. Пособие для студентов вузов. — Минск: ТетраСтистемс, 2000. — С. 53—66; Зеркин Д. П. Основы конфликтологии. — С. 98—101, и др.


1.3. Конфликт как кризисное развитие
педагогической ситуации. Виды конфликтогенов

Особенности протекания конфликта в школе определяются спецификой самой педагогической ситуации. Педагогическая ситуация представляет собой отдельно взятый момент образовательного процесса, характеризуемый системой всевозможных взаимодействий участников этого процесса. Педагогическую деятельность можно интерпретировать как бесконечную непрерывную цепь принятия и реализации решений проблем, возникающих в педагогических ситуациях и осознанных учителем. Существуют различные представления об объекте педагогической деятельности. В традиционной образовательной системе объектом педагогической деятельности является ученик. Поэтому все усилия педагога при разрешении конфликтных ситуаций направлены именно на ученика, представляют собой попытку каким-либо образом изменить его или, по крайней мере, определенным образом повлиять на него.

В личностно-ориентированной образовательной системе объектом деятельности учителя является не ученик, а ход развития ситуации, который учитель, конструируя определенным образом взаимодействия с учеником, направляет в соответствующее целям личностного развития школьника русло. Из такого понимания педагогической ситуации следует, что целью разрешения каждой конкретной ситуации является шаг вперед, преодоление очередной ступеньки в бесконечной лестнице развития личности учащегося. Педагогические ситуации разрешаются учителем в процессе его деятельности постоянно и непрерывно. В личностно-ориентированной образовательной системе ученик является субъектом образовательного процесса, активным строителем взаимоотношений с учителем. При

44

такой организации учебно-воспитательного процесса задача педагога состоит не в воздействии на личность ученика, а в управлении ходом развития ситуации, нивелировании нежелательных и максимальном стимулировании положительных моментов ситуативных преобразований для индивидуального личностного роста школьника.

Возникновение проблем в педагогических ситуациях не случайно, а закономерно и обусловлено наличием целого ряда объективных и субъективных причин (см. предыдущий параграф). Проблемы, вызванные субъективными причинами, вполне разрешимы в рамках данной образовательной системы. Проблемы, вызванные объективными причинами, присущи данной образовательной системе и в ее рамках не могут быть полностью разрешены, а лишь преобразованы в менее острые, сглажены (например, противоречия между свободой и необходимостью, единичным и общим, моделью и реальным объектом, конкретным и абстрактным, цельностью личности и множественностью социальных ролей и др.). Таким образом, проблема существует всегда, в любой педагогической ситуации. Но далеко не всегда она приводит к конфликту. Конфликт в школе — это кризисное развитие педагогической ситуации, характеризующееся резким обострением межличностных отношений и ростом внутреннего, психического напряжения участников образовательного процесса. Его решение требует существенного напряжения интеллектуальных, эмоциональных, духовных сил воспитателя и воспитанников. При этом встречаются ситуации, когда игнорирование конфликта, стремление его избежать любыми способами приводит лишь к его затягиванию, осложнению, преобразованию в более тяжелые, трудно разрешимые формы. В таких ситуациях гораздо разумнее дать возможность конфликту вызреть, проявиться в открытой форме с тем, чтобы, управляя его ходом, можно было бы прийти к конструктивному решению проблемы и позитивному результату. Однако достаточно часто встречаются конфликты (особенно в сфере межличностных отношений), вызванные обычно субъективными причинами, развитие которых абсолютно бесперспективно, приводит лишь к негативным последствиям. Если своевременно предпринять адекватные ситуации действия, то можно избежать нежелательного развития педагогической ситуации.

45

Учителю, особенно начинающему, крайне сложно ориентироваться в бесконечно меняющемся потоке педагогических ситуаций, требующих от него мгновенных и адекватных реакций. Существенную помощь в разрешении этих ситуаций ему может оказать типологизация педагогических ситуаций. В психолого-педагогической науке существуют различные подходы к типологизации педагогических ситуаций. Например, К. Л. Лебедева различает конфликтные педагогические ситуации по времени: постоянные и временные (дискретные, одноразовые); по содержанию совместной деятельности: учебные, организационные, трудовые, межличностные и др.; по сфере психологического протекания: в деловом и неформальном общении1. М. О. Новодворская рассматривает три типа конфликтов: деловые, личностные на деловой основе и межличностные; каждый из данных типов классифицируется также по источнику, факторам возникновения (объективные и субъективные); по типу структуры разрешения, влиянию на коллектив и его отдельных членов (конструктивные и деструктивные); по форме выражения (скрытые, открытые конфликты)2.

Б. С. Гершунский выделяет два класса педагогических ситуаций: 1-й класс ситуаций требует принятия оперативных, безотлагательных решений, непосредственно связан с повседневной, практической деятельностью педагога — экстремальные ситуации; 2-й класс — неэкстремальные ситуации, связаны с разработкой долгосрочной стратегии педагогической деятельности3. Такая типология позволяет выбрать общую стратегию для разрешения конкретной педагогической ситуации, вопрос о тактике ее разрешения остается за пределами рассмотрения.

М. М. Рыбакова подразделяет педагогические ситуации на простые и сложные. Простые ситуации решаются без сопротивления учеников через организацию их поведения в школе, сложные ситуации характеризуются противодействием школьников.3 М. М. Рыбакова называет следующие виды сложных ситуаций: ситуации

46

деятельности, возникающие по поводу выполнения учеником учебных заданий, успеваемости, внеучебной деятельности; ситуации поведения (поступков), возникающие по поводу нарушения учеником правил поведения в школе и вне школы; ситуации отношений, возникающие в сфере эмоционально-личностных отношений учащихся и учителей1. Данная типология подразумевает, что смысл разрешения педагогических ситуаций заключается в специальной организации поведения учащихся в школе, а сложность разрешения определяется степенью сопротивления учащихся учебным или дисциплинарным требованиям учителя. Такой подход вполне реализуем на практике, однако в его рамках педагогическая ситуация рассматривается с позиции учителя, при которой ученик — объект воспитательных воздействий, периодически инициирующий конфликты и тем самым препятствующий осуществлению учебно-воспитательного процесса.

Описанные типологии позволяют определить стиль деятельности педагога, направление поисков при разрешении педагогических ситуаций, но они не дают возможности выработать на их основе конкретный подход к разрешению любой конкретной ситуации. Это обусловило необходимость разработки автором типологии произвольных педагогических ситуаций, позволяющей провести дальнейшую детализацию предельно обобщенных классов ситуаций и технологизировать процесс их разрешения2. В результате проведенного исследования были выделены следующие типы педагогических ситуаций: нормальные (разрешение проблем происходит в процессе совместной деятельности учителя и учащихся, их отношения продуктивны); конфликтогенные (порождающие конфликт); конфликтные.

В случае нормальной педагогической ситуации (НПС) образовательный процесс характеризуется сотрудничеством учителя и учащихся, направленным на осуществление цели развития индивидуальных способностей, различных сфер личности каждого ученика. С учетом функций учителя (создание наиболее благоприятных условий для личностного развития учащихся, обмен информацией с

47

учащимися, консультирование учеников и др.) и функций учащихся (плодотворное взаимодействие с учителем с целью усвоения знаний, формирования умений и навыков, раскрытия природных сил, реализации творческих потенций, стремления к совершенствованию), НПС можно подразделить на ситуации репродуктивной деятельности, учебно-поисковые и ситуации творчества. Ситуации репродуктивной деятельности в свою очередь имеет смысл дифференцировать по критерию "качество усвоенных знаний" (глубина, полнота, систематичность) на негативные, удовлетворительные, положительные и идеальные (результаты, к которым постоянно стремятся, приближаются, но не достигают). Учебно-поисковые ситуации, ситуации творчества делятся на аналогичные группы по возможностям развития интеллекта, творческих способностей учащихся. Разрешение каждой из ситуаций заключается в поиске форм, методов, средств организации образовательного процесса, позволяющих переводить педагогические ситуации из групп негативных в группы удовлетворительные, из групп удовлетворительных в группы положительные, постоянно стремясь к идеальным.

Конфликтогенные ситуации могут перейти как в конфликтные, так и в нормальные в зависимости от способа реакции учителя и учащихся на инициатора конфликта. В качестве инициатора конфликтной ситуации могут выступать и учителя, и ученики. В первом случае, если конфликт вызван неосознанно, то он обусловлен ошибкой учителя, которую, естественно, следует признать и исправить. Если конфликтогенная ситуация вызвана учеником, то учителю может помочь следующая дифференциация конфликтогенных педагогических ситуаций, инициируемых учащимися:

Классы | Причины
1. Невыполнение учебных поручений | Педагогические: отсутствие знания, умения, интереса
 | Психосоциальные: отсутствие мотивации, особенности психического состояния; недостаточный уровень развития соответствующих способностей, психосоциальная атмосфера в учебной группе и др. Материальные : несоответствующие социально-бытовые условия

48

Классы | Причины
2. Неправильное выполнение учебных поручений | Педагогические: отсутствие знания, умения, навыка Психологические: особенности внимания, памяти, психического состояния, личностных качеств (небрежность, неряшливость, беспечность и т.д.), отсутствие мотива и др. Материальные: неадекватные социально-бытовые условия
3. Сознательное нарушение . дисциплины на уроке | Педагогические: ситуации, обусловленные учителем Психосоциальные: эмоциональная неуравновешенность, неадаптивная активность, склонность к агрессивному поведению, социальная нестабильность, напряженная психосоциальная атмосфера в классе и др.
4. Неадекватное поведение | Психологические (эмоциональная привязанность к учителю, эмоциональное неприятие учителя, состояние аффекта и др.)

Примеры ситуаций, относящихся к первому и второму классам, широко известны и встречаются практически на каждом уроке. Их решение сводится к поиску причины возникновения проблемной ситуации и попытке ее нивелирования, устранения с помощью психолого-педагогических средств.

Ситуации, относящиеся к третьему классу, также достаточно часто возникают в учебном процессе. Они подробно описаны в психолого-педагогической и художественной литературе. Существует множество вариаций подобных ситуаций, которые можно объединить по характерному признаку в следующие группы: ситуации шумового эффекта, ситуации намеренного вопроса, ситуации пародийности, ситуации нелестного отзыва, ситуации неожиданной позиции, ситуации неуместного предмета, ситуация опоздания, ситуация вызывающей экипировки и др. Примеры таких ситуаций приведены в приложении. Неадекватное поведение учащегося может быть вызвано либо состоянием аффекта, либо проявлением достаточно сильных чувств, испытываемых им по отношению к учителю.

Конфликтная педагогическая ситуация характеризуется резким обострением возникших противоречий во

49

взаимодействиях педагога и учащихся, возросшей степенью напряженности межличностных отношений, представляет собой потенциальный конфликт. Конфликты классифицируются по отношениям статуса участников: вертикальные (между учителем и учащимися, родителем и детьми) и горизонтальные (между учащимися); по степени проявления: открытые или скрытые; по степени интенсивности: ярко выраженные и стертые; по причинам: порожденные объективными и субъективными причинами; по времени действия - затяжные и кратковременные, по значению: конструктивные и деструктивные1.

Как уже отмечалось, переход нормальных педагогических ситуаций (НПС) в конфликтогенные (КГПС) и затем в конфликтные (КПС) может быть обусловлен как действиями учителя, так и действиями учеников. В качестве действия может выступать как словесное высказывание, жест, так и произвольное физическое действие. Действия, инициирующие конфликт, называют конфликтогенными действиями, или конфликтогенами. Для конфликтогенов характерна следующая закономерность: на конфликтоген в свой адрес человек стремится ответить более сильным конфликтогеном (эскалация конфликтогенов). Эта закономерность основана на одной из базисных потребностей человека — в безопасности. Получив конфликтоген в свой адрес, который воспринимается как акт нападения, вторжения в частные сферы личности, человек пытается обезопасить себя, ответив более сильным действием. Так, в процессе ответной реакции усиливается воздействие конфликтогенов на оппонента и происходит стремительный рост напряженности отношений. В результате нескольких подобных трансакций основные участники конфликта входят в состояние аффекта и теряют контроль над ситуацией. А неконтролируемая ситуация — это пропасть, в которой существует реальная опасность не только полного краха отношений, но угроза жизни и здоровью участников конфликта. Поэтому учитель в отношениях с учащимися всегда должен учитывать закономерность эскалации конфликтогенов и держать ситуацию под контролем.

Авторитаризм учителя и самой традиционной образовательной системы, эгоистические и агрессивные проявления со стороны учителей или учащихся порождают конфликтогены в школе. Характерными для авторитаризма

50

конфликтогенами являются приказания, угрозы, замечания или произвольная негативная оценка личности ученика, резкая критика, обвинение, насмешка, сарказм. Эти конфликтогены представляют собой прямые проявления превосходства. Косвенными проявлениями превосходства являются снисходительное отношение к ученику, категоричность, навязывание своих советов, повышение голоса, утаивание информации и др. В роли конфликтогена может также выступать неэтичное действие (слово, поступок), подшучивание, ложь, перекладывание ответственности на другого, напоминание о неприятной для собеседника ситуации и др.

Агрессивное поведение может быть обусловлено личными неприятностями, плохим самочувствием и настроением, повышенной агрессивностью коммуникаторов. Проявление агрессивности у подростка может выражаться в вызывающем поведении и быть связано с попыткой самоутверждения, протеста против своего зависимого от взрослых, неравноправного положения. Игнорирование личных интересов участника взаимодействия, попрание его системы ценностей, принципов, прав, отношение к нему как к объекту и средству достижения собственных целей является формами проявления эгоизма. Эгоистические устремления, стремление к превосходству часто относят к скрытым формам агрессии. Вследствие действия закономерности эскалации конфликтогенов, произвольная скрытая агрессия получает отпор в виде явной и более сильной агрессии.

Таким образом, во взаимодействии с учащимися педагог должен учитывать закономерность эскалации конфликтогенов, знать причины, их порождающие, идентифицировать соответствующие педагогические ситуации и уметь управлять ходом их развития. Тогда он сможет избежать случайных и нежелательных конфликтов и найти эффективные способы разрешения продуктивных конфликтов.

51

1 Лебедева К. Л. Формирование нравственных качеств личности будущего специалиста в системе отношений "преподаватель — студент": Дис. ... канд. пед. наук. — Киев, 1986. — 235 с.
2 Новодворская М. О. Обучение слушателей ФППК ОНО разрешению конфликтов в школе: Дис. ...канд. пед. наук. — М., 1991. — С. 26.
3 Гершунский Б. С. Педагогическая прогностика. Методология. Теория. Практика. — Киев: Вища шк., 1986. — С. 55.
1 Рыбакова М. М. Конфликт и взаимодействие в педагогическом процессе. — М.: Просвещение, 1991. — С. 43—44.
2 См.: Темина С. Ю. Формирование у студентов педагогических вузов готовности к разрешению различных педагогических ситуаций: Дисс. ...канд. пед. наук. — М., 1995. — 177 с.
1 См.: Петрушин В. И. Психология менеджмента. — С. 121, 122; Зеркин Д. П. Основы конфликтологии. — С. 71.


1.4. Конфликт на пути личностного развития:
стимул или тормоз?

В психолого-педагогической науке существуют различные точки зрения на роль и значение конфликта в развитии личности конкретного индивида, формировании его отношений с окружающими, функционировании группы и организации в целом. Одни исследователи рассматривают конфликт как крайне негативный способ

51

социального взаимодействия людей, который несет в себе деструктивный потенциал, разрушает межличностные и межгрупповые взаимосвязи, приводит к отрицательным последствиям (стрессу, депрессии, краху отношений, угрозе жизни и здоровью и т.д.)1. В этом случае по отношению к конфликту предпринимается в основном тактика предупреждения и ухода от конфликта.

Напротив, в психоаналитических теориях конфликт понимается как движущая сила развития личности. В мыслях и действиях человек всегда стоит перед проблемой выбора; в наиболее острых, кризисных ситуациях это порождает конфликт, от способа разрешения которого зависят направление и темпы развития личности. В процессе психоанализа аналитик специально обостряет, проявляет конфликт между сознанием личности и содержимым бессознательного, чтобы дать ей возможность осознать и разрешить этот конфликт.

В представлении 3. Фрейда в структуру личности входят "Оно", "Я" и "Сверх-Я". "Оно", будучи иррациональным и бессознательным, подчиняется принципу удовольствия. "Я" следует принципу реальности и учитывает особенности внешнего мира, его свойства и отношения. "Сверх-Я" является носителем моральных норм. Эта часть личности исполняет функцию цензора. Если "Я" примет решение или совершит действие в угоду "Оно", но в противовес "Сверх-Я", то оно испытает наказание в виде чувства вины, укоров совести2.

"Я" вследствие несовместимости требований к нему со стороны "Оно", "Сверх-Я" и реальности, неизбежно пребывает в ситуации конфликта. В результате личность испытывает невыносимое напряжение, от которого пытается спастись с помощью специальных "защитных механизмов": вытеснения, проекции, регрессии, сублимации. Вытеснение означает непроизвольное устранение из сознания определенных влечений, чувств, мыслей. Проекция — это перенос на другое лицо своих аффективных переживаний. Регрессия - соскальзывание на более примитивный уровень поведения или мышления. Сублимация —

52

замещение, перенос энергии инстинктов (в представлении Фрейда — сексуальной энергии) на социально поощряемые виды деятельности. Личность, по Фрейду, — это взаимодействие взаимно побуждающих и сдерживающих сил. Реализация механизма сублимации приводит к нормальному развитию, а развитие, которое происходит посредством механизмов вытеснения, регрессии или фиксации, рождает патологические характеры.

По мнению А. Фрейд — дочери и последователя 3.Фрейда, каждая фаза развития ребенка есть результат разрешения конфликта между внутренними инстинктивными влечениями и ограничительными требованиями внешнего социального окружения1. Данную проблему изучал еще Ж.-Ж. Руссо, поставивший вопрос о конфликте между природой человека и обществом. Он считал, что для развития ребенка нужно создать условия, содействующие раскрытию его природного потенциала и нивелирующие результаты негативного воздействия внешней среды. А. Фрейд рассматривает детское развитие как процесс постепенной социализации ребенка, подчиняющийся закону перехода от принципа удовольствия к принципу реальности. Она считает, что шансы ребенка остаться психически здоровым во многом зависят от того, насколько его "Я" способно вынести лишения, то есть преодолеть неудовольствие. А. Фрейд характеризует ребенка как незрелого до тех пор, пока инстинктивные желания и их осуществление остаются на стороне ребенка, а решение об их удовлетворении или отказе — на стороне внешнего мира. От этой моральной зависимости, характерной для детства, начинается длинный и трудный путь развития к нормальному взрослому состоянию, когда зрелый человек способен контролировать, анализировать свои намерения и самостоятельно решать их судьбу (отвергнуть, отложить или реализовать). Такая моральная независимость - результат многочисленных внутренних столкновений. Таким образом, личность на пути своего продвижения к зрелости разрешает огромное число конфликтных ситуаций. Бесконфликтное развитие невозможно так же, как и бесконфликтное существование.

В культурно-исторической психологии конфликт представляется как механизм развития человеческой

53

деятельности1. Л. С. Выготский считал, что усвоение школьником учебного материала носит конфликтный характер. Он писал, к примеру, что при изучении ребенком арифметики "всегда происходит столкновение его арифметики и арифметики взрослых"2. В процессе разрешения данного конфликта школьник осваивает культурные способы действия с арифметическими знаками. Введенное Л. С. Выготским понятие "зоны ближайшего развития" и построение на его основе учебного процесса уже само по себе создает конфликтную ситуацию между достигнутым школьником уровнем развития, теми знаниями и умениями, которые усвоены им, и его ближайшей перспективой, задачами, которые он еще не в состоянии решить самостоятельно. В процессе разрешения данного конфликта ученик поднимается на более высокий уровень развития.

По мнению Б. Д. Эльконина, ученика и последователя Л. С. Выготского, в основе обучения должны лежать поляризации3. Задача учителя - организовать учебно-познавательную деятельность учащихся таким образом, чтобы подвести их к формулировке проблемы. Учебная проблема и представляет собой столкновение сконструированных учителем совместно с учащимися поляризаций. В процессе решения проблемы ученики под руководством учителя формулируют теоремы, свойства определенных объектов, научные законы. При таком способе обучения учащиеся подводятся учителем к самостоятельному открытию уже известных в науке данных. На основе идей Л. С. Выготского и его учеников в отечественной педагогике были созданы концепции проблемного обучения (И. Я. Лернер, М. И. Махмутов, А. М. Матюшкин и др.)4, развивающего обучения (Д. Б. Эльконин, В. В. Давыдов, Л. В. Замков и др.)5.

54

Сегодня в мировой педагогике активно развивается технология "обучения в диалоге". В России эту проблему исследуют В. С. Библер, С. Ю. Курганов, И. Е. Берлянд, основавшие "Школу диалога культур". На уроках "Школы диалога культур" учитель противопоставляет взгляды исследователей разных культурно-исторических эпох (античности, средних веков, нового времени) и современные представления по какому-либо вопросу. К примеру, учитель, встав на позицию древнего грека, отстаивает тезис, что Земля - плоская, а ученики, основываясь на современных представлениях, пытаются доказать, что Земля — шар1. С. Ю. Курганов называет такую школу "фермой монстров". Так, в данном примере, ребенок, принимающий как само собой разумеющееся шарообразную форму Земли, вдруг сталкивается с "монстром" — "Землей плоской". Возникает искусственно сконструированный педагогом конфликт между традиционными представлениями ребенка, сформировавшимися у него с раннего детства под влиянием родителей, книг, фильмов и др. средств информации, и утверждениями учителя. В процессе разрешения данного конфликта школьник поднимается на новый уровень своего развития; известные ему факты становятся действительно его знаниями, обоснованными, осознанными, прочными. По мнению С. Ю. Курганова, учитель должен так организовать учебный процесс, чтобы "ребенок сталкивал бы в своем сознании различные культуры и логики"2.

В современной конфликтологии выделяют позитивные и негативные функции конфликта.

Рассматривая конфликт в сфере образования и учитывая его специфические особенности, можно отметить следующиепозитивные функции конфликта:

55

  • информативная функция (получение новой информации об участниках конфликта, диагностика и прояснение ситуации, "снятие масок");
  • интегративная функция (сплочение коллектива класса, школы, педагогического коллектива при противоборстве с внешним недругом);
  • инновационная (стимулирование к изменению и развитию личности учителя и ученика, их взаимоотношений, организации учебно-воспитательного процесса, школы и др.);
  • разрядка напряженности между конфликтующими сторонами ("выпустить пар");
  • подает сигнал неблагополучия, позволяет полнее и точнее выявить назревшие противоречия;
  • предоставляет шанс к развитию личности учителя, ученика и организации образовательного процесса в школе.

К негативным функциям относятся:

  • деструктивная функция (ущерб жизни, здоровью, ухудшение или крах взаимоотношений, невозможность достижения целей образования и развития личности ученика и др.);
  • дезинтеграция (разрушение целостности личности, а также общности, системы, в которой развивается конфликт, увольнение учителей, снижение дисциплины учащихся, ухудшение психосоциального климата в коллективе учеников и учителей);
  • большие эмоциональные, материальные затраты на участие в конфликте;
  • резкое снижение эффективности учебно-воспитательной деятельности;
  • возникновение синдрома "побежденного" (исполнение ролей "тирана" и "жертвы", затаенная ненависть к "победителю", чувство мести, жажда реванша).

Можно по-разному относиться к конфликту. В обыденной человеческой психологии к нему отношение негативное. И это можно понять: люди слишком устали от бесконечных конфликтов, войн, проблем и стрессов. Нормальный здоровый человек желает жить в спокойном, безоблачном мире, в ладу с собой и окружающими. Однако конфликты существовали всегда и, к сожалению или к счастью, существуют и будут существовать в. дальнейшем. Чарльз Диксон когда-то сказал:".. .Если в вашей жизни нет

56

конфликтов, проверьте, есть ли у вас пульс". Конфликт – это неизменный атрибут нашей жизни, объективная реальность, данность, от которой нам никуда не деться. Хороши они или плохи, но они были, есть и будут. С этой мыслью человек должен примириться. Бесперспективно и опасно игнорировать зреющий конфликт, закрывать на него глаза и убеждать всех и себя в том, что его нет. Такую политику, к примеру, проводило советское государство и, соответственно, советская школа, отрицая саму возможность появления конфликта в обществе и образовательном учреждении. Но при этом конфликт не исчезает сам по себе, он лишь принимает более опасную скрытую, затяжную форму. Отрицание существования конфликта лишает противоборствующие стороны возможности его разрешить. Напротив, признавая имеющийся конфликт и обнаруживая его корни, причины, участники получают шанс разрешить его и изменить ситуацию к лучшему. Для реализации данного шанса необходимы стремление к разрешению конфликта, знание способов разрешения конфликтов и умение управлять конфликтной ситуацией.

57

1 См., напр.: Донцов А. И., Полозова Т. А. Проблема конфликта в западной социальной психологии // Психол. журнал, 1980.Т. 1, № 6; Конфликты: сущность и преодоление: Метод. Рекомендации в помощь студентам пединститутов, университетов, учителям. — М.: МГИУУ, 1990; Рыбакова М. М. Конфликт и взаимодействие в педагогическом процессе. — М.: Просвещение, 1991, и др.
2 См.: Фрейд 3. Введение в психоанализ. Лекции. М., 1991.
1 См.: Фрейд Анна. Теория и практика детского психоанализа. — М.: ЭКСМО-Пресс, 1999, 2 т., 384 с. - 391 с.
1 См.: Выготский Л. С. Собр. соч. Т. 3. — М.: Педагогика, 1983. — С. 200—216; Мышление: процесс, деятельность, общение. — М.: Наука, 1982; Хасан Б. И, Сергоманов П. А. Ситуация обучения как продуктивный конфликт // Вопросы психологии, 2000, № 2, и др.
2 Выготский Л. С. Собр. соч. Т. 3. - М.: Педагогика, 1983. - С. 202.
3 См.: Эльконин Д. Б. Введение в психологию развития. — М., 1994.
4 См.: Лернер И. Я. Проблемное обучение. — М.: Знание, 1974. — 64 с.; Махмутов М. И. Организация проблемного обучения в школе. Книга для учителей. — М.: Просвещение, 1977. — 240 с.; Матюшкин А. М. Проблемные ситуации в мышлении и обучении. — М., 1972, и др.
5 См.: Давыдов В. В. Проблемы развивающего обучения: опыт теоретического и экспериментального психологического исследования. — М.: Педагогика, 1986; Обучение и развитие. (Экспериментально-педагогическое исследование) / Под ред. Л. В. Занкова. — М.: Педагогика, 1975. — С.48—57; Репкин В. В. Развивающее обучение и учебная деятельность. — Рига, 1992. — 44 с., и др.
1 См.: Курганов С. Ю. Ребенок и взрослый в учебном диалоге. — М.: Просвещение, 1989. — 127 с; Ферма монстров. Психолого-педагогический этюд/ Философско-психологические предположения Школы диалога культур/ Под общ. ред. В. С. Библера. - М.: РОССПЭН, 1998. -С. 135-164.
2 Курганов С. Ю. Ребенок и взрослый в учебном диалоге. — М.: Просвещение, 1989. - С. 126.


Глава 2

ПУТИ И СПОСОБЫ РАЗРЕШЕНИЯ
ПЕДАГОГИЧЕСКИХ КОНФЛИКТОВ

2.1. Традиционные подходы к разрешению
педагогических конфликтов

Инициатива в разрешении педагогического конфликта обычно принадлежит учителю как организатору взаимодействия с учащимися и более опытному коммуникатору. Различают следующие стратегии поведения учителя в конфликтной ситуации:

  1. Уход от конфликта.Эта стратегия может быть полезна, когда проблема представляется учителю несущественной, недостойной внимания, и он предпочитает сберечь время, силы и другие ресурсы на решение более важных, на его взгляд, задач. С другой стороны, уход учителя от проблемы может привести к существенному обострению конфликтной ситуации. Если учитель физически или эмоционально отстраняется от конфликта, игнорирует его, возможно, из опасения конфронтации, то он лишает себя возможности повлиять на ход развития ситуации. Следствием его ухода может также оказаться ответный уход учащихся от решения возникшей проблемы, что исключает возможность совместной выработки решения. Иногда своим уходом учитель пытается наказать учащихся и изменить их отношение к конфликту, однако подобные действия редко приводят к позитивным результатам. Существуют различные формы ухода: молчание; демонстративное удаление ученика из класса; отказ от проведения урока (как вариация — "обиженный уход"); затаенный гнев; депрессия; игнорирование конфликтогенов со стороны учащихся (слов, жестов, действий); переход на сугубо формальные отношения, показное безразличие; ведение урока "сквозь скрежет зубов" и т.д. Эта стратегия достаточно часто применяется людьми, в том числе и педагогами. В ее основе лежит механизм "вытеснения", описанный в психоанализе. Аналогично тому, как человек старается вытеснить из сознания все беспокоящее, непонятное, пугающее, вызывающее резко отрицательные эмоции, так и в своей реальной жизни он пытается уйти от необходимости решения сложной проблемы с непредсказуемыми последствиями, от риска, напряжения, беспокойства.

58

  2. Противоборство ("выиграть/проиграть).Данная стратегия направлена на удовлетворение исключительно собственных целей и интересов без учета целей и интересов другой стороны. Применение такой стратегии может дать положительные результаты при организации учителем различных конкурсов, соревнований или в случае какой-либо острой ситуации, когда учитель должен навести порядок ради всеобщего благополучия. Однако при разрешении межличностных конфликтов она приводит обычно к негативным последствиям. В этом случае противостояние приобретает деструктивный характер ("победа любой ценой"). Предпочтение данной стратегии многими учителями объясняется их подсознательным стремлением обезопасить себя (боязнь потерять авторитет, власть над учащимися, проявить слабость и т.д.). В соответствии с названной стратегией учителями используются следующие тактики: угрозы; запугивания наказаниями, которые будут отменены, если ученики согласятся с требованием учителя; настойчивые убеждения; выставление негативной отметки; задержка ученика после уроков, высмеивание ученика перед другими и т.п. Особый интерес представляет чередование тактик по принципу "плохой и хороший полицейский"1. В этом случае один работник школы (учитель, завуч, директор) по отношению к конкретному ученику использует угрозы, резкую критику, различного рода наказания, а другой - напротив, пускает в ход личное обаяние, упрашивает, уговаривает принять выдвинутые условия. Эти две роли могут быть совмещены и в одном лице. При реализации данной стратегии следует учитывать, что она редко приводит к долгосрочным результатам. Как отмечают X. Корнелиус и Т. Фэйр, "проигравшая сторона может не поддержать решение, принятое вопреки ее воле, или даже пытаться саботировать его"1. В психоанализе данная стратегия соответствует механизму регрессии, при котором человек переходит на более примитивные уровни в мышлении и поведении (жажда мести, агрессия, стремление к превосходству, к власти над людьми, эгоизм и др.). Наиболее вероятный результат применения стратегии противоборства — эскалация конфликта.

59

  3. Стратегия уступок.При разрешении конфликта учителя могут использовать в рамках данной стратегии следующие тактики: приспособление, компромисс, достижение "статус-кво", привлечение посредника (представителя администрации, родителя, другого учителя или ученика) и др. Для приспособления характерны уступки интересам другой стороны, вплоть до полного подчинения ее требованиям. Уступки могут восприниматься по-разному: как демонстрация доброй воли (в этом случае возможны ослабление напряженности в отношениях и перелом ситуации в лучшую сторону) или как проявление слабости (может привести к эскалации конфликта). Данную стратегию обычно используют учителя, которые либо не уверенны в собственных силах, либо безразличны по отношению к учащимся и результатам своего труда (так называемый попустительский стиль руководства), либо в крайне острой ситуации стремятся снизить накал страстей. Компромисс требует определенных навыков ведения переговоров, позволяющих прийти к учету интересов участвующих в конфликте сторон. Для реализации данной стратегии необходимы взаимные уступки участников. В идеале компромисс представляет собой удовлетворение интересов каждой из сторон ровно наполовину ("по справедливости"). Однако в реальной ситуации одна из сторон обычно делает большие уступки по сравнению с другой, что в дальнейшем может привести к новому обострению отношений. Поэтому зачастую компромисс является лишь временным выходом, т.к. ни одна из сторон не удовлетворена полностью. Часто в качестве компромисса используется так называемый "нулевой вариант", или "статус-кво", когда конфликтующие стороны возвращаются на исходные позиции, существующие до начала проявления острой конфронтации. Использование в качестве посредника представителя администрации редко приносит позитивные плоды в деле урегулирования школьных конфликтов. Учителя, прибегнувшие в конфликте с учениками к помощи завуча или директора, обычно теряют авторитет в глазах учащихся, представляются им некомпетентными, слабыми, неспособными самостоятельно решать проблемы. Вмешательство администрации лишь в редких случаях помогает продуктивно разрешить конфликт учителя с учащимися. В системе "учитель - родитель - ученик" посредничество может оказаться плодотворным.

60

  4. Сотрудничество (выиграть/выиграть). Сотрудничество - удовлетворение интересов обеих сторон. Для сотрудничества характерно стремление к сближению позиций, целей и интересов, необходимы интеллектуальные и эмоциональные усилия сторон, время и другие ресурсы. Наиболее подходящая в данной стратегии формула для учителя: "Не я против них, но я с ними" 1. Преимущество данного подхода состоит в том, что учитель находит наиболее приемлемое для себя и учащихся решение, укрепляя и улучшая тем самым взаимоотношения с учениками. Совместно выработанное решение будет поддержано всеми участниками конфликта. Для реализации данной стратегии необходимо:
  • Определить интересы и потребности всех участников.
  • Предпринять возможные действия по их удовлетворению.
  • Признать ценности других, равно как и свои собственные.
  • Стремиться к объективности, отделяя проблему от личностей.
  • Искать творческие неординарные решения.
  • "Не щадите проблему, щадите людей"1.

61

Стратегия сотрудничества в большей мере соответствует в психоаналитической теории механизму сублимации (в широком смысле). Если человек сможет энергию своих негативных эмоций и инстинктивных стремлений (возмущение, гнев, обиду, жажду мести, стремление к превосходству, агрессию и т.д.) направить на поиск и реализацию общих идей, интересов, ценностей, то он достигнет на этом пути максимального эффекта.

Какие же стратегии разрешения конфликтных ситуаций в школе наиболее часто используются учителями? Арсенал средств, с помощью которых среднестатистический учитель пытается разрешать конфликтные ситуации и воздействовать на учащихся, достаточно постоянен и немногочислен. Еще С. Т. Шацкий, изучая опыт московских учителей, выделил 12 наиболее распространенных высказываний, характеризующих способы словесного воздействия на школьников и дающих представление о последующих действиях учителей: 1) вон; 2) домой; 3) останься после уроков; 4) встань; 5) в канцелярию; 6) дай книгу; 7) позови родителей; 9) не возьму на экскурсию; 10) не буду заниматься с вами; 11) уйду из класса; 12) как не стыдно2. Все эти способы воздействия на учащихся в конфликтных ситуациях соответствуют первым двум стратегиям (уход и противоборство). В современной школе ситуация, к сожалению, мало изменилась. Учителя в основном предпочитают стратегии ухода, противоборства и несколько реже уступок. Стратегии ухода и уступок реализуются обычно при помощи так называемых конфликтотерпимых действий (игнорировать проблему, отложить решение, увещевать, уступить и т.д.), а стратегия противоборства — при помощи репрессивных действий (негативная оценка учебных результатов или личности ученика в целом, высмеивание, вызов родителей, обсуждение на классном собрании, педагогическом совете и др.).

Общеизвестна низкая эффективность конфликтотерпимых действий педагога. Но можно ли остановить развитие конфликта репрессивными методами? Конечно, учитель в состоянии применить силу, власть, вступить в

62

единоборство с учеником (или целым классом) и даже одержать победу. Но в данном случае стоит задуматься над смыслом и последствиями этой "победы". Во-первых, поверхностная ее цель — преодоление конфликта — не решена, конфликт лишь переходит в скрытую форму (отнюдь не менее опасную). Во-вторых, ее внутренняя, глубинная цель — показать превосходство над учеником — также остается нереализованной. Учитель, использующий для решения психолого-педагогических проблем исключительно свой социальный статус, существенно опускается в своем уровне личностного развития, теряет авторитет в глазах учащихся. И, в-третьих, рационализация этой глубинной цели — стремление наказать ученика за негативное поведение и пресечь подобные действия в дальнейшем — также не достигает желаемого результата. Ученик, к примеру, сорвавшийся на грубость по отношению к учителю и соответствующим образом наказанный им, не будет испытывать угрызений совести: наказание — это нечто вроде "индульгенции" за прошлые грехи, оно вовсе не исключает возможности совершения новых в дальнейшем. Да и сама функция учителя довольно далека от полицейской, описываемой тремя глаголами: следить, пресекать и наказывать. А полноценное развитие личности учащихся практически невозможно в среде, изобилующей явными или скрытыми межличностными конфликтами. Поэтому, предпринимая любое действие, учитель должен в первую очередь задуматься: нужен ли ему в этой ситуации конфликт, и в какой мере его действия будут способствовать развитию учащихся, их духовно-нравственному, интеллектуальному становлению.

Таким образом, при разрешении конфликтных ситуаций учитель может предпринять какие-либо из следующих действий:

  1. конфликтогенные (выражение гнева, возмущения, применение наказания, негативная оценка личности школьника, оскорбление ученика, насмешка и т.п.);
  2. конфликтотерпимые (уход и затягивание решения проблемы, компромиссные действия);
  3. конструктивные действия (действия по изменению неблагоприятного хода развития ситуации — переключение внимания, легкая ирония, "шаг навстречу", неординарные действия и др.).

63

Действия первого рода способствуют нарастанию напряжения и обострению конфликта, не отвечают основной функции учителя — созданию наиболее благоприятных условий для развития личности учащихся. Действия второго рода не решают педагогической проблемы, т.к. ведут к затягиванию конфликтной ситуации, усложняя с течением времени возможность ее эффективного разрешения. Действия третьего рода в случае адекватного и грамотного их использования позволяют учителю ослабить возникшее психосоциальное напряжение в учебной группе, осуществлять свои функции и в течение определенного времени разрешить существующий конфликт.

64

1 Рубин Дж., Пруйт Д., Ким С. X. Социальный конфликт: эскалация, тупик, разрешение. - СПб.: прайм-ЕВРОЗНАК, 2001. - С. 94.
1 Корнелиус X., Фэйр Ш. Выиграть может каждый. — М.: Стрингер, 1992. — С. 20.
1 См.: Корнелиус Х., Фэйр Ш. Выиграть может каждый. — М.: Стрингер, 1992. - С. 22.
1 См.: Корнелиус X., Фэйр Ш. Выиграть может каждый. — М.: Стрингер, 1992. - С. 25; Фишер Р., Юри У. Путь к согласию. - М.: Наука, 1990.
2 Шацкий С. Т. Педагогические сочинения: В 4 т. — М., 1964. — Т. 3. — С. 117.


2.2. Прогнозирование развития конфликтных ситуаций
в социально-педагогической среде

Успех в разрешении конфликтных педагогических ситуаций во многом предопределяется способностью педагога прогнозировать ход развития ситуации. Для составления правильного прогноза необходимо знать объективные и субъективные причины возникновения конфликтной ситуации; уметь определять тип педагогической ситуации, вид конфликтогена, ее вызвавшего, учитывать закономерность эскалации конфликтогенов. К тому же учитель должен не только свободно ориентироваться во всем диапазоне собственных возможных реакций и действий, но и достаточно точно оценивать вероятность тех или иных ответных реакций и действий учащихся. Причем желательно прогнозировать поведение учащихся на несколько шагов вперед и одновременно перебирать в уме все возможные и адекватные ситуации собственные действия (аналогично игре в шахматы).

Как известно, любая проблема может быть разрешена только тогда, когда устранена причина ее возникновения. Исходя из этого факта, следует рассматривать возможные действия учителя по разрешению возникшей конфликтной ситуации. Многие конфликты, возникающие по поводу учебной деятельности школьников (ситуации невыполнения или неправильного выполнения заданий учителя) можно предупредить, если иметь представление о возможностях, интересах и знаниях учеников в данной предметной области. Специально организованное наблюдение

64

и тестирование учащихся позволяют определить их мотивацию к учению, выявить пробелы в знаниях, степень сформированности умений, навыков, некоторые индивидуальные особенности психики (эмоциональное состояние, степень тревожности, самооценку, способность к концентрации внимания, уровень развития умственных способностей, памяти и др.). На основе полученных данных учитель может определить причину возникновения конфликтогенной ситуации и попытаться ее устранить психолого-педагогическими средствами. Таким образом, для разрешения конфликтной ситуации можно воспользоваться следующей схемой: выявление проблемы — поиск причины — устранение действия причины психолого-педагогическими средствами.

Как на практике решаются такие ситуации? К примеру, ученик не выполнил домашнее задание по математике. Реакция учителя обычно сводится к выставлению неудовлетворительной оценки. Однако проблема остается неразрешенной, т.к. противоречие не выявлено, причина не найдена, но произведено действие — поставлена оценка, являющаяся в данном случае способом наказания. Учитель воздействует не на причину, а на следствие, поэтому эффективность такого воздействия минимальна. Широкая распространенность подобных способов решения проблем объясняется кажущейся простотой воздействия на ученика: нет необходимости искать причины плохой успеваемости, менять формы работы, содержание учебного материала, стиль общения с учащимися и т.д. Но, т.к. причина возникновения проблемной ситуации в данном случае не устранена, закономерный ход ее развития приведет к конфликту (явному или скрытому) в отношениях учителя и учащегося. Если бы в данной ситуации учитель мог заранее прогнозировать ее развитие, то он предпринял бы более эффективные и адекватные ситуации действия.

Ситуации класса сознательного нарушения дисциплины на уроке не всегда обусловлены учителем и могут быть вызваны особенностями состояния психики отдельных учеников, желанием испытать учителя, привлечь к себе внимание педагога и/или класса и др. В этом случае ситуация может легко выйти из-под контроля учителя и привести к затяжному межличностному конфликту. В такой ситуации существенно тормозится и становится проблематичным не только развитие личности ученика, но и

65

осуществление прямых функций учителя (передача информации, организация учебной деятельности учащихся, контроль и коррекция знаний, умений, навыков и т.д.). Поэтому первая задача педагога в данной ситуации — принять экстренные меры, остановить негативное развитие ситуации или изменить ход развития ситуации на альтернативный.

Действия по изменению хода развития конфликтогенной ситуации — это поворот от нарастания конфликта к нормальной, "рабочей" ситуации. Наиболее известными примерами соответствующей реакции учителя являются переключение внимания учащихся, разрядка напряжения шуткой или совершение каких-либо неожиданных для учащихся действий (подражание учащимся, выражение благодарности, прием "взрыв" по Макаренко и др.). Такие действия при отсутствии специальной подготовки требуют от учителя достаточно высокого интеллектуального и профессионального уровня.

Сложность выработки адекватных действий по предупреждению конфликта обусловлена не только творческим характером поиска решений проблемы, но и самой социальной ролью учителя. Он одновременно является участником событий, т.е. находится "внутри" ситуации, и, с другой стороны, пытается управлять этой ситуаций "извне", стремясь подняться над ситуацией. Поэтому способность "воспарить над ситуацией", увидеть ее с "высоты птичьего полета", оценить в целом, чтобы затем спуститься с "небес на землю" и принять участие в разрешении ситуации, является для учителя весьма существенной. Немаловажное значение для предупреждения конфликта имеют также такие качества учителя, как выдержка, самообладание, способность к психической саморегуляции. Помощь учителю в развитии этих качеств могут оказать специальные тренинги, проведение которых целесообразно и в период подготовки учителя в вузе, и на курсах повышения квалификации.

Учитель, совершающий по отношению к ученикам репрессивные, компромиссные, игнорирующие действия, достаточно широко распространенные в реальном учебно-воспитательном процессе, воспринимает этих учащихся как некий источник опасности, препятствие. Тогда активные действия учителя приводят к давлению на учащихся, к репрессии (атаковать), а пассивные не решают проблему (избежать, игнорировать, уступить). Однако,

66

перестав видеть в ученике источник опасности, взаимодействуя с ним, направляя свои усилия не на оказание морального воздействия на ученика, а на его личностное развитие, можно добиться значительно лучших результатов в решении возникших проблем.

Какими могут быть ответные действия учащихся на предпринятое учителем действие? В случае конфликтогенной педагогической ситуации (КГПС) учитель может попытаться сразу и кардинально остановить эскалацию конфликта, предъявив учащимся определенное требование. На предъявление произвольных требований учителем возможны следующие ответные действия учащихся: полное, безусловное выполнение требований учителя; частичное, с определенными условиями; игнорирование требований; отказ от выполнения требований. К примеру, ответными действиями учеников могут быть признание в совершении того или иного проступка и объяснение причины своего поведения; извинения и просьба не применять санкции; внутреннее неодобрение; выражение явного протеста по отношению к действиям учителя и др. Если ситуация позволяет, и учитель намерен действовать менее опрометчиво и более гибко, то он будет стремиться воздействовать не на ученика, а на развитие самой ситуации. В этом случае ответными действиями ученика могут быть: полное или частичное увлечение новым ходом ситуации, включение учащегося в деятельность. Тогда вероятность перехода ситуации в НПС (нормальную педагогическую ситуацию) существенно повышается, и для учителя становится актуальной возможность осуществления своих функций. Однако изменение хода развития ситуации не исключает необходимости выяснения в дальнейшем причин конфликтогенного поведения учащегося. Действия по изменению хода развития ситуации позволяют учителю снять напряжение, преодолеть кризис, создать необходимые условия для решения возникших проблем психолого-педагогическими, а не полицейско-административными средствами.

В случае НПС ответными действиями учащихся могут быть:

  • взаимопонимание, сотрудничество с учителем (полное, частичное);

67

  • восприятие информации (полное, частичное);
  • помощь учителю в осуществлении коррекции полученных данных (полная, частичная);
  • стремление к самостоятельности, к открытию новых фактов, к творчеству (полное, частичное).

Схему развития НПС можно представить следующим образом:

Схема развития КГПС может быть представлена так:

Данные схемы дают наглядное представление о том, что эффективность действий учителя в НПС определяется количеством шагов (числом переходов от одного состояния к следующему) в ходе разрешения ситуации, позволяющих достичь определенного уровня развития личности учащегося, а эффективность действий учителя в КГПС определяется количеством шагов в ходе разрешения педагогической ситуации, начиная от действий ученика, инициирующих КГПС, кончая действиями учителя, переводящими КГПС в НПС.

Любое действие учителя и ученика сопровождается определенной эмоциональной реакцией. На конфликтогенные действия ученика учитель может ответить такими видами эмоциональных реакций, как возмущение, испуг, отсутствие реакции, сочувствие, восхищение, удивление, смех, огорчение, недоумение и др. Прогнозируя ответные реакцию и действия учащихся, учитель может сознательно нарушить стихийный ход развития ситуации выбором необходимой стратегии и тактики своего поведения.

68

Для составления прогноза развития педагогической ситуации и выбора адекватных ситуации действий учителя можно воспользоваться следующей процедурой:

1.Определение типа, класса, вида данной ситуации по схеме:

Из данной схемы видно, что в первую очередь нужно решить вопрос о наличии и возможности конфликта в данной ситуации, в результате можно определить ее тип. Вторым шагом является определение класса, к которому принадлежит данная ситуация (эта задача решается при ответе на соответствующий вопрос выясненного на первом шаге типа педагогической ситуации — например, если ситуация принадлежит к типу "КПС", то следует ответить, какое место занимает конфликт по отношению к

69

личности учащегося). В КГПС на третьем шаге в соответствии с причиной того или иного поведения учащихся (отсутствие мотива, знаний, умений, внимания, испытание учителя, ошибка в действиях учителя и др.) определяется вид данной ситуации. В НПС вид данной ситуации определяется на третьем шаге по достигнутым результатам соответствующего рода учебно-познавательной деятельности. Вопрос о принадлежности КПС к данному виду решается либо уже на втором шаге (в случае внутриличностного конфликта), либо на третьем шаге в случае межличностного конфликта достаточно очевидно.

2.Определение способа эмоционального реагирования на конфликтогены со стороны учащихся (в зависимости от ситуации, с учетом использования методов психорегуляции).

Диапазон эмоциональных реакций достаточно широк: испуг, недоумение, удивление, огорчение, возмущение, отсутствие реакции, смех, сочувствие, восхищение и другие. Соответствие реакций данным типам ситуаций определяется из соображений логики и знаний элементарных законов человеческой психики (кажется достаточно очевидным, что, например, в случае КПС такие эмоциональные реакции, как смех или восхищение просто неуместны) и идеи приоритетности действий учителя по изменению хода развития ситуации над любыми неконструктивными, компромиссными, агрессивными или репрессивными действиями.

3.Определение первого действия учителя (в зависимости от ситуации и в соответствии с выбранной реакцией) с использованием следующей таблицы.

Таблица

 | Возмущение | Огорчение | Недоумение | Удивление | Отсутствие внеш. реакции | Сочувствие | Смех | Восхищение
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Внутри-личностный конфликт | — | Восстановить самооценку или утвердить ее на новой основе; привести уровень притязаний в соответствие с индивидуальными возможностями; помочь осуществить выбор из двух или нескольких альтернатив; согласовать требования к ученику с родителями, коллегами и др. |  |  |  |  | — | —

70

 | Возмущение | Огорчение | Недоумение | Удивление | Отсутствие внеш. реакции | Сочувствие | Смех | Восхищение
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Межличностный конфликт | Поиск компромисса, привлечение посредников, достижение "статус-кво", отделение деловой и эмоциональной сторон конфликта, стремление к созданию благоприятной психосоциальной атмосферы, к сотрудничеству и др. (см. п. 2.1) |  |  |  |  |  | — | —
Межгрупповой конфликт
Невыполнение учебных поручений в силу отсутствия умения, знания, мотива | — | — | — | — | Изменение форм работы с данным учеником, стиля преподавания, коррекция уровня "трудности" материала и др. |  | — | —
Неправильное выполнение учебных поручений | — | — | — | — | Коррекция и оценка результатов, корректировка курса преподавания в соответствии с выясненной причиной неправильного усвоения информации |  | — | —
Ситуации испытания |  |  |  | Выразить благодарность | Переключить внимание | Выразить сожаление по поводу недостаточной ясности имиджа данного учителя в представлении учеников |  | Выразить восхищение
Ситуации, обусловленные учителем | — | Выразить сожаление по поводу совершенной ошибки, признать неправомерность своих действий, продолжить работу |  |  |  |  | — | —
Эмоц. неуравновешенность | — | Смягчить тон, стиль общения, предложить помощь, пригласить на беседу, переключить внимание остальных учащихся |  |  |  |  | — | —

71

 | Возмущение | Огорчение | Недоумение | Удивление | Отсутствие внеш. реакции | Сочувствие | Смех | Восхищение
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Эмоц. привязанность к учителю | — | — | — | — | Переключить внимание учащихся, пригласить на беседу, изменить стиль общения с учеником |  | — | —
Эмоц. неприятие учителя | — | Изменить стиль общения с данным учеником |  |  |  |  | — | —
НПС | — | — | — | — | Повышение уровня "трудности", изменение форм работы, увеличение доли самостоятельности учащихся, стимуляция творческой активности и др.

В приведенной таблице прочерк в некоторых графах означает, что в данной ситуации неуместна соответствующая реакция, а, следовательно, не имеет смысла рассматривать и действие, отвечающее данной реакции и указанной ситуации. В данной таблице на пересечении вида ситуации и эмоциональной реакции расположены рекомендуемые действия учителя, которые он может осуществлять в той или иной форме в зависимости от своих индивидуальных особенностей, профессионализма и развития творческого воображения.

4.Определение последующих действий (с учетом ответных реакций учащихся, изменившихся условий ситуации и в зависимости от предыдущих действий учителя).

Последующие действия выбираются из того же арсенала средств, что и первое, по аналогичным принципам. В случае ошибочности или неэффективности выбора первого действия рекомендуется его коррекция с дальнейшим возможным изменением хода развития ситуации. Выделение выбора первого действия в отдельный пункт подчеркивает его определяющее значение при принятии решения. Следует также отметить, что в случае конфликтогенных и конфликтных ситуаций рекомендуется выбирать неожиданные для учащихся действия, не просчитываемые

72

ими, что, тем не менее, предполагает в рамках всего процесса разрешения данной ситуации последовательность, логичность, адекватность действий, их соответствие предшествующим реакции и действиям.

Таким образом, определение вида ситуации, обнаружение причины ее вызвавшей (хотя бы в некотором приближении) , а также адекватных ситуации реакции и действий дает возможность учителю влиять на ход развития ситуации и прогнозировать дальнейшее развитие событий.

73


2.3. Эвристические методы разрешения
педагогических конфликтов

Каждый учитель в процессе осуществления своей деятельности постоянно оказывается вовлеченным в бесконечную цепь непрерывно меняющихся педагогических ситуаций, от успешного разрешения которых зависит эффективность всего его труда. Значительное психическое напряжение, которое испытывает в особенности начинающий учитель в ходе выполнения своих функций, объясняется в первую очередь необходимостью мобилизации внутренних сил для разрешения часто возникающих конфликтогенных и конфликтных педагогических ситуаций. Если выпускник педагогического вуза не способен ориентироваться во множестве таких ситуаций, если он не представляет возможные способы их разрешения, то, естественно, теряется перед ними и начинает действовать старыми, испытанными его прежними учителями "методами", применяя в случае непонимания — многократные повторения, неудовлетворительные оценки и т.п., а в случае непослушания — административно-репрессивные меры.

Но мир непрерывно меняется, система человеческих взаимоотношений все более усложняется, и прежние стандарты в поведении педагога перестают удовлетворять и его самого, и ученика; их общение и взаимодействие затрудняются, задача развития творческой индивидуальности учащегося практически не решается. В связи с этим все более возрастающее значение приобретает способность педагога применять неожиданные для учащихся, оригинальные способы разрешения возникших проблем в процессе взаимодействия с учениками, направленные не на репрессию, угнетение школьников за их более или менее

73

существенные провинности, а на восстановление рабочей атмосферы урока, взаимопонимания, душевного равновесия учителя и ученика. Поэтому все более актуальной становится проблема поиска нестандартных способов разрешения потенциальных и реальных педагогических конфликтов. Представляется очевидным, что в реальных условиях школьной практики у учителя практически не бывает возможности глубоко обдумывать свои действия при разрешении спонтанно возникшей педагогической ситуации. Именно поэтому обычно учитель принимает первое пришедшее на ум решение и реализует его. Однако оно далеко не всегда оказывается эффективным, представляя собой зачастую какую-либо разновидность репрессии, увещевания или ухода. Лишь редкие профессионалы, одаренные педагоги способны найти более действенный способ разрешения возникшей проблемы. Но, как известно, учитель — это массовая профессия, и требовать необычайной одаренности от каждого ее представителя — дело неблагодарное и бессмысленное. Поэтому единственный возможный выход из данного затруднительного положения — поиск технологии, позволяющей творчески, нестандартно разрешать различные педагогические ситуации, независимо от их вида и степени сложности. К счастью, здесь нет необходимости изобретать что-то принципиально новое. В технике, а затем и во многих областях науки уже несколько десятилетий используются эвристические методы решения творческих задач (см. работы Г. С. Альтшуллера, Г. Я. Буша, Дж. Диксона, А. Цвикли и др.).

Наиболее известным из эвристических методов является "мозговой штурм" — прием генерирования идей при запрете их критики вначале и с необходимой их критикой в дальнейшем, предложенный А. Осборном еще в 40-е годы нашего столетия. Этот метод получил распространение не только в среде изобретателей, но и в учебной среде при изучении как естественно-математических, так и гуманитарных дисциплин. Метод "мозгового штурма" ("мозговой атаки", брейнсторминг) — метод коллективного генерирования идей. Он может быть применен к разрешению педагогических конфликтов, обсуждение и анализ которых проводится в школе группой учителей, учащихся, их родителей и других участников конфликта или в учебной аудитории педагогами и студентами. Очевидно, что конкретный педагог для разрешения возникшей в данный момент педагогической ситуации им воспользоваться не

74

может, реально лишь применение этого метода в ходе последующего анализа сложившейся педагогической ситуации и принятии окончательного решения по преодолению выявленных противоречий в процессе коллективного обсуждения с коллегами и учащимися. Метод "мозгового штурма" довольно активно используется преподавателями для обучения будущих учителей разрешению педагогических конфликтов. Существуют различные формы проведения мозгового штурма. Например, в учебной аудитории можно проводить мозговой штурм в форме деловой игры по следующему примерному сценарию:

  1. Учебная группа (18—21 студент) делится на 4 подгруппы: группу генерирования идей (10 студентов); группу критического анализа предложенных идей (3—4 студента), группу зашиты критикуемых идей (3—4 студента); группу оценки предложенных идей и выводов (2—3 студента).
  2. Выбирается секретарь, фиксирующий все выдвигаемые идеи.
  3. Этап генерирования идей. На данном этапе провозглашается абсолютный запрет на любую критику выдвинутых идей (ирония, насмешка, выражение сомнения в любой форме запрещаются).
  4. Этап критики идей. Любая форма защиты запрещена. Автор выдвинутой идеи сам может высказать свое мнение о ее недостатках.
  5. Отбираются наиболее оригинальные и эффективные идеи, высказываются предложения в пользу их развития, конкретизации и практического осуществления.

Метод эвристических вопросов. Этот метод, известный также, как метод ключевых вопросов, своим происхождением обязан знаменитому древнегреческому мыслителю Сократу. Он может быть предложен как преподавателю, обучающему студентов разрешению педагогических конфликтов, так и самому педагогу, проводящему внутренний диалог с самим собой по проблеме решения возникших перед ним педагогических задач. Эвристический вопрос должен стимулировать мысль, но не подсказывать идею решения, в нем должна содержаться минимальная информация. При постановке вопросов необходимо постепенно снижать уровень проблемности; а вопросы должны быть

75

логически взаимосвязаны, интересно поставлены, стимулировать как логические, так и интуитивные процедуры мышления, давать новый, неожиданный взгляд на проблему, выделять этапы ее решения.

При решении педагогических конфликтов методом эвристических вопросов можно воспользоваться следующей процедурой:

1-й этап — осознание и анализ конфликтной ситуации:

  • Кто задействован в данном педагогическом конфликте?
  • Каковы цели, установки, интересы и потребности различных участников конфликта?
  • Что неизвестно в установившихся отношениях между участниками?
  • Достаточно ли сведений для определения невыясненных фактов в отношениях между ними?
  • Нет ли среди этих сведений противоречивых?
  • Есть ли в данный момент реальная возможность дополнить имеющиеся сведения об отношениях между участниками, уточнить их?
  • В чем разногласия сторон компенсируют друг друга?
  • Др.

2-й этап — поиск идеи решения и составление плана решения:

  • Не известна ли какая-нибудь подобная педагогическая ситуация?
  • Можно ли ею воспользоваться в данной педагогической ситуации?
  • Нельзя ли использовать метод ее разрешения?
  • Существует ли возможность изменения хода развития педагогической ситуации и сведения ее к другой, менее напряженной и более благоприятной?
  • Приняты ли во внимание все участники педагогической ситуации и отношения, сложившиеся между ними?
  • Др.

3-й этап — осуществление плана:

  • Проверены ли факты?
  • Есть ли уверенность в правильности каждого предпринятого шага?
  • Можно ли доказать его правильность?

76

4-й этап — контроль и самоконтроль полученного решения:

  • Нельзя ли проверить результат, ход решения?
  • Нельзя ли получить тот же результат иначе?
  • Нельзя ли проверить правдоподобность полученного результата?
  • Нельзя ли в какой-нибудь другой педагогической ситуации использовать полученный результат?

Достоинства метода эвристических вопросов заключаются в развитии интуиции, в тренировке использования общей логической схемы для поиска эффективного способа разрешения педагогического конфликта. Недостатки и ограничения этого метода связаны с тем, что он не позволяет найти особо оригинальных идей, и, как другие эвристические методы, не гарантирует абсолютного успеха в разрешении педагогических конфликтов.

Метод инверсии. Метод инверсии ориентирован на поиск решения творческой задачи в новых неожиданных направлениях, чаще всего противоположных традиционным взглядам и убеждениям. При разрешении этим методом педагогического конфликта необходимо использовать такие противоположные процедуры мышления, как анализ и синтез, логическое и интуитивное, конкретное и абстрактное, разъединение и объединение, конвергенцию (сужение поля поиска) и дивергенцию (расширение поля поиска), если не удается решить проблему в избранном порядке, попытаться решить ее в обратном порядке и т.д.

К примеру, учитель во время объяснения нового материала заметил у одного из учеников карикатуру на самого себя (ситуация пародийности). Его первая неосознанная реакция была возмутиться и наказать насмешника. Однако, совладав со своими негативными эмоциями, учитель стал способен контролировать развитие ситуации и смог воспользоваться методом инверсии. Он принял прямо противоположное первому пришедшему на ум решению и похвалил ученика за продемонстрированные им юмор и художественные способности.

Метод инверсии позволяет развивать диалектику мышления педагогов, отыскать нестандартный выход из, казалось бы, безвыходной педагогической ситуации. Он требует от педагога достаточно высокого уровня развития творческих способностей, профессиональных знаний и опыта творческой деятельности.

77

Метод эмпатии (метод личной аналогии). Эмпатия означает отождествление личности одного человека с личностью другого, при котором данный человек пытается мысленно поставить себя в положение другого. В педагогической практике это означает, что педагог отождествляет себя с личностью конкретного ученика или представителем группы учащихся, объединенных определенными целями. Эта мысленная идентификация с учащимися позволяет педагогу лучше осознать их цели, интересы, стремления, проявляющиеся в конкретной педагогической ситуации и соответственно разумнее и эффективнее разрешать возникшие конфликты. Применение этого метода требует от педагога огромной фантазии, воображения, умения входить в "образ". Он позволяет получить, чаще всего, лишь идею решения проблемы.

Методы инверсии, эмпатии каждый учитель может использовать индивидуально и непосредственно в процессе возникновения проблемы в отношениях с учащимися.

Гордон разработал систему приемов под названием "синектика". В систему включены мозговой штурм, сходные задачи, вхождение в образ объекта задачи ("эмпатия"), образное описание сути задачи, возможные решения задачи в сказочных условиях. Метод синектики рассчитан на коллективное применение группами, составленными из педагогов, студентов педагогических вузов или их комбинаций с представителями других профессий. Он базируется на методе "мозгового штурма", применении различного вида аналогий, инверсии, свободных ассоциаций и других. При комплектовании групп, применяющих этот метод, лучших результатов добивается группа от 5 до 15 человек, где ее члены имеют разные уровни способностей, подготовки, профессиональных интересов. Выдвижение идей и последующий их отбор при использовании метода синектики во многом зависят от мастерства, такта, находчивости организатора группы, от его умения задавать вопросы, давать подсказки, разъяснения, вставлять реплики, побуждающие к раскрытию воображения, фантазии участников. Критический отбор и оценку решения педагогической задачи можно осуществить в 3 этапа: 1) дать краткий анализ каждой выдвинутой идеи; 2) целесообразно сгруппировать эти идеи; 3) критически проанализировать и отобрать наиболее оригинальные идеи. Достоинства этого метода определяются достоинствами всех

78

эвристических методов, на основе которых он разработан, а его недостатком является невозможность разрешать некоторые педагогические ситуации, для работы с которыми требуются специальные сугубо профессиональные педагогические знания.

Метод многомерных матриц.Этот метод был разработан швейцарским изобретателем Ф. Цвики. Творческие задачи очень часто решаются методом проб и ошибок, недостатки которого в педагогической практике очевидны. Метод многомерных матриц позволяет решать творческие педагогически задачи целенаправленно и системно. Его идея основана на том, что новое зачастую представляет собой иную комбинацию известных элементов (идей, действий, явлений и др.) или комбинацию известного с неизвестным. Этот метод позволяет решить сложные творческие задачи и найти много новых, оригинальных решений. Однако его применение может дать достаточно много вариантов решений и окажется затруднительным выбор оптимального из них.

Основные этапы применения метода многомерных матриц:

  1. Уточнение формулировки педагогической проблемы.
  2. Выделение всех участников педагогического конфликта, определение возможных действий педагога.
  3. Систематизация, а при возможности, классификация выбранных действий.
  4. Построение многомерной матрицы для целей системного анализа возможных комбинаций, всевозможных сочетаний действий педагога.
  5. Системный анализ и критическая оценка всевозможных комбинаций элементов с точки зрения оптимальности и реальности их практического применения для разрешения поставленной педагогической проблемы.
  6. Отбор из всех возможных комбинаций действий наиболее приемлемого и рационального.

К сожалению, метод многомерных матриц не получил широкого распространения в гуманитарных науках. Его несомненное достоинство состоит в том, что он позволяет технологизировать процесс решения творческих задач и найти неожиданные и зачастую продуктивные идеи. Данный метод может быть использован учителем в процессе поиска конструктивного способа разрешения возникшей проблемы. К примеру, метод многомерных матриц использовался в предыдущем параграфе при составлении

79

таблицы, позволяющей педагогу выбрать наиболее эффективное действие при разрешении педагогического конфликта.

Применение эвристических методов для разрешения педагогических конфликтов развивает педагогическую интуицию, педагогическое мышление, творческие способности начинающих учителей. Эвристические методы представляют собой одно из существенных средств, позволяющих целенаправленно осуществлять поиск нестандартных способов разрешения педагогических конфликтов.

Эвристические методы могут быть использованы также при разрешении конфликтов, возникающих в учебно-познавательной деятельности учащихся. Эвристический подход к организации образования предполагает демократический стиль отношений учителя и учащихся. Педагог организует творческую деятельность школьников, подводит их к "открытию" научных законов, обучает приемам разрешения противоречий, совместно с учащимися ищет пути решения сложных проблем. Цель педагога — создать оптимальные условия для свободы творчества, развития у учащихся фантазии, воображения, продуктивного мышления. Учащиеся могут подвергнуть сомнению любое утверждение, сделанное учителем или почерпнутое из других вербальных источников информации. Их задача — критически осмыслить, переработать полученную информацию, открыть истину для себя, научиться самостоятельно ставить цели, осознанно управлять своими мыслительными процессами, находить нестандартные решения сложных задач, выходить за пределы обыденного, тривиального, создавать принципиально новые продукты интеллектуального или материального характера, т.е. творчески разрешать возникающие в учебно-поисковой деятельности конфликты.

Таким образом, эвристические методы разрешения педагогических конфликтов могут быть использованы как в сфере межличностных взаимоотношений учителя и ученика, так и при разрешении конфликтов в когнитивной сфере личности учащихся.

Возможности использования эвристических методов при разрешении педагогических конфликтов можно рассмотреть на следующих примерах:

Пример 1.Практикант ведет урок математики в 7-м классе, объясняет у доски новый материал. В этот момент кто-то из учеников включает "говорящие часы", которые

80

каждую минуту сообщают текущее время. Студент после второго или третьего подобного сообщения высказал примерно следующее: "Я знаю о существовании таких часов, но вблизи их никогда не видел. Я просто не понимаю, как они устроены! У нас, к сожалению, сейчас очень мало времени, но позвольте хотя бы взглянуть, как они выглядят". Вышел ученик и показал часы практиканту. Студент минуту внимательно рассматривал их, а затем поблагодарил ученика и предложил продолжить работу, предварительно заметив: "Я понимаю, что вас также интересует механизм работы этих часов, если у вас появится желание, то после уроков их можно будет осмотреть подробнее". Проблема была разрешена, урок продолжился. В ходе последующего обсуждения урока студент привел последовательность своих рассуждений (они заняли меньше минуты): "Мне было очевидно, что это ситуация шумового эффекта группы испытания. Я выбрал неожиданную для учащихся реакцию "восхищение", затем предпринял действие "подражание учащимся", которое изменило ход ситуации и погасило вероятную агрессивность действий ученика".

Пример 2.Идет опрос учащихся по пройденному материалу в 8-м классе. Практикант вызывает к доске Семенова Андрея. Семенов отказывается выходить к доске, не объясняя причины. Студент, не выражая какой бы то ни было эмоциональной реакции на действия ученика, сказал: "Спасибо, Андрей, что ты не стал напрасно тратить наше время, не рассчитывая на свою подготовку по этому материалу. Если у тебя есть вопросы или что-то непонятно, подойди ко мне после уроков. Спрошу тебя в следующий раз". Практикант вызвал к доске другого ученика, и урок продолжился. При обсуждении итогов урока студент рассказал, что первый вопрос, который он себе поставил: принадлежит ли эта ситуация к классу ситуаций невыполнения учебных поручений или к классу ситуаций сознательного нарушения дисциплины. Вспомнив весь ход урока, участие в нем Андрея и свои взаимоотношения с ним, студент решил, что наиболее вероятен первый вариант, поставил себе задачу выяснить в дальнейшем причину отказа (не знает, не может, не желает), а первым действием выбрал благодарность, неожиданную для ученика, погасившую назревающий конфликт и способствовавшую не только продолжению нормальной работы всего класса, но и участию в ней Андрея.

81

Пример 3.Студент-практикант объясняет новый материал. Учащиеся в той или иной степени усваивают его. Студент неожиданно останавливается, молча оглядывает весь класс, стремясь взглянуть в глаза ученикам, а затем резко меняет ход объяснения, перейдя от прежнего монолога, теоретизирования и абстрагирования к диалогу с привлечением личного опыта учащихся и ярких, образных примеров. Затем, когда активность класса заметно выросла, он снова стал вводить теоретические понятия, но уже в обстановке гораздо большей заинтересованности и вовлеченности в образовательную деятельность учащихся.

Впоследствии, при анализе этого урока студент рассказал, что в процессе объяснения нового материала он вдруг понял, что значительная часть учащихся не воспринимает его, либо воспринимает частично. Практикант определил, что это ситуация удовлетворительного усвоения информации типа НПС, и решил изменить форму объяснения и стиль работы с учащимися для привлечения их внимания к материалу, повышения активности и приглашая их к сотрудничеству в образовательном процессе.

82


2.4. Психотерапевтические методы предупреждения
и разрешения педагогических конфликтов

Одна из наиболее существенных причин педагогических конфликтов заключается в противопоставлении функционально-ролевых позиций учителя и ученика, что приводит к нарушению в системе межличностных взаимоотношений. Особенно ярко это проявляется в традиционной школе, где учитель — основной источник информации, руководитель, диктующий свои требования и определяющий строгие правила организации учебной деятельности, поведения и взаимодействия с учениками. Ученик выступает в роли воспринимающего объекта, подчиненного, от которого требуется достаточно точное воспроизведение полученной информации, соблюдение правил и выполнение требований учителя. Для такого способа организации образования характерным является авторитарный стиль взаимодействия учителя с учениками. Как известно, любая жесткая система, со строго очерченными рамками и резко ограниченными степенями свободы, вызывает подсознательное или осознанное стремление личности противодействовать ей и выйти за навязанные границы и

82

каноны. В таких системах всегда сохраняется достаточно высокая степень психосоциальной напряженности1.

В то же время эффективность обучения и воспитания школьников во многом определяется характером межличностных отношений учителя и учащихся. От характера данных взаимоотношений зависит мотивация к познанию, к самосовершенствованию, мера самооценки, самоуважения, ответственности учащихся. Именно поэтому на протяжении всего XX столетия известные психологи, педагоги неоднократно ставили вопрос о необходимости гуманизации отношений учителя и учащихся. А. Адлер, специально исследовавший проблемы воспитания, считал бесполезным жестокое авторитарное воспитание, т.к. такое воспитание отдаляет ребенка от педагога. Он писал: "Любой авторитет, который не признан спонтанно, а должен навязываться нам силой, является фальшивкой; истинное уважение и дисциплина исходят изнутри.... Единственная возможность двигаться вперед заключена в том, чтобы избегать, насколько это возможно, всякой конфронтации и видеть в ребенке не объект обучения, а субъект; видеть в нем зрелую личность, равную учителю"2.

Школьный педагог взаимодействует с интенсивно развивающейся личностью, претерпевающей значительные изменения в период взросления и получения образования. От профессионализма учителя, его умения устанавливать контакт с учащимися зависит направление и качество этих изменений. Именно в детском возрасте формируются и закрепляются определенные привычки, образцы поведения (паттерны) в соответствующих ситуациях. Педагог может оказать влияние на предпочтения ребенка, совершение им выбора в той или иной ситуации.

Существуют ли в природе "беспроблемные" дети? По-видимому, нет. Так же, как и "беспроблемные" взрослые. Впервые именно перед детьми наиболее остро встают вечные вопросы, на которые человек затем пытается ответить в течение всей жизни: поиск смысла жизни, своего предназначения; что есть "Я", "другие", окружающий мир, Вселенная и т.д. Дети часто задают своим близким вопросы: "Зачем я тебе нужен?", "Для чего я появился на

83

свет?", "Откуда берется зло?" "Любишь ли ты меня?", "Почему я такой?" и др. От ответа на эти и многие другие существенно важные для ребенка вопросы во многом зависит его дальнейший жизненный путь.

Педагогическая психотерапия — это целенаправленное влияние педагога на личность ученика с целью оказания помощи ученику в лучшем, более точном понимании себя, окружающих, мира в целом, в обретении личностной целостности; в содействии в поиске своего предназначения, смысла жизни, самореализации. Открытие широких перспектив перед вступающим в жизнь человеком, его адаптация к окружающему миру, к социуму, формирование в нем жизнеутверждающего начала, развитие стремления к позитивному изменению — это далеко не полный перечень задач педагога-психотерапевта. Практически все представители рода человеческого в той или иной степени нуждаются в психотерапевтической помощи. При этом степень определяется мерой остроты, глубины, продолжительности внутренних и внешних конфликтов, переживаемых индивидом.

К. Роджерс рассматривает генезис развития методов влияния на личность человека с целью ее изменения. Он называет шесть древнейших психотерапевтических методов. Во-первых, это метод приказов и запретов. По мнению К. Роджерса, этот метод давно дискредитировал себя и представляет собой лишь музейный экспонат1.

Другим устаревшим методом влияния на личность является увещевание, использование зароков и обязательств. Данный метод представляет собой "проработку" индивида до той точки, когда он уже готов поклясться бросить пить, прекратить воровать,... хорошо учиться, усердно работать или добиться еще какого-нибудь достойного результата"2. Этот прием использовался как при работе с группой, так и индивидуально. Роджерс описывает его как создание временного эмоционального подъема и попытку удерживания индивида на высоком уровне его положительных стремлений. Неэффективность этого метода в педагогической практике сегодня широко известна. Следствием его применения зачастую бывает рецидив. По словам

84

Роджерса, "увещевания, клятвы и обещания не приносят успеха и реально ничего не меняют"1.

Третий метод основывается на внушении (самовнушении). При реализации данного метода используются формулы: "У тебя все получится", "Ты прекрасно сдашь экзамен", "К тебе все хорошо относятся" и т.п. Опасность в использовании данного метода заключается в отрицании реально существующих проблем, вытеснении их из сферы сознания.

Четвертый метод — катарсис — также имеет древнейшее происхождение. Метод исповеди церковь использует уже на протяжении многих веков. Исповедь дает возможность человеку, мучимому внутренними сомнениями, противоречиями, конфликтами, открыть свои проблемы исповеднику. Исповедник, разделивший с данным человеком его проблемы, понявший и принявший его, освобождает индивида от осознанных страхов, чувства вины, может пролить свет на глубоко скрытые установки, влияющие на поведение индивида. Этот метод развивался в XX столетии во многих направлениях психотерапии (психоанализе, гештальттерапии, игровой терапии и др.) и не утратил своей актуальности.

Пятый метод — советы и рекомендации — является одним из наиболее распространенных приемов психотерапии. Педагог, дающий советы и рекомендации, заранее предполагает, что он лучше своего ученика знает, как тому поступить, к чему приложить свои силы, в каком направлении производить личностные изменения. Недостатком этого метода является оказание давления на ученика, что при его склонности к самостоятельному принятию решений вызовет в нем противодействие или приведет к еще большей зависимости от других, если он постоянно прислушивается к чужому мнению.

Шестым методом является "интеллектуализированная интерпретация". Он представляет собой попытку изменить установки индивида посредством разъяснения и интерпретации2. При реализации данного метода психотерапевт пытается объяснить индивиду причины его поведения. Однако даже при абсолютной верности интерпретации поступков человека, особенностей его психики

85

результат взаимодействия с психотерапевтом может быть минимальным или даже отрицательным. Успех определяется принятием клиентом данной интерпретации и его готовностью к изменениям.

В отличие от перечисленных выше методов, в основе современных способов психотерапевтического влияния лежат идеи независимости и целостности личности. Как писал К. Роджерс, "человек, а не проблема ставится во главу угла"1. Целью психотерапии является не решение отдельной проблемы, а помощь индивиду в личностном росте до того уровня, когда он сам сможет справиться как с данной проблемой, так и со всеми другими последующими проблемами. При этом делается упор на стремлении индивида к внутреннему росту, здоровью и адаптации. Особое внимание уделяется эмоциональным факторам ситуации, меньшую роль играют ее интеллектуальные аспекты. При психотерапевтической работе существенный интерес проявляется к настоящему, а не прошлому индивида.

К современным психотерапевтическим методам, которые могут быть применены учителем для предупреждения и разрешения педагогических конфликтов, можно отнести консультирование, организацию плодотворных отношений с учащимися, создание благоприятной психосоциальной среды.

Важнейшей задачей консультирования является "высвобождение чувств", т.е. "вскрытие тех мыслей, установок, чувств, эмоционально окрашенных импульсов, которые тесно связаны с проблемами и конфликтами индивида"2. Управлять данным процессом может педагог-профессионал, находящийся с учеником в близких продуктивных отношениях. Учитель должен воздерживаться от любой активности, произвольного высказывания, его задача — дать возможность ученику свободно, насколько это возможно, выразить собственные чувства, освободившись от необходимости защищать себя. При этом учитель в большей мере должен реагировать на эмоции, а не на смысловое содержание слов ученика. В процессе свободного выражения чувств ученик испытывает эмоциональное освобождение от тех чувств и ощущений, которые подавлялись им

86

(явление "катарсиса"). Он начинает более глубоко осознавать ситуацию, открыто и спокойно признает собственные чувства, по-новому воспринимает самого себя. Новое восприятие самого себя в процессе психотерапии называют инсайтом. Инсайт состоит в обнаружении новых взаимосвязей, интеграции накопленного опыта и переориентации своего "я", представляет собой новый способ восприятия1. Достижение инсайта приводит индивида к самоосмыслению, выбору новых целей, обретению уверенности в себе.

Организация плодотворных отношений учителя с учащимися является одним из главных условий предупреждения нежелательных, неконструктивных конфликтов в школе и разрешения проблем, возникающих в сфере межличностных взаимоотношений и в учебно-познавательной деятельности учащихся. Какие же отношения можно назвать плодотворными? На этот вопрос исчерпывающий ответ дают труды таких известных психологов и педагогов, как Я. Корчак, С. Френе, М. Монтессори, В. А. Сухомлинский, К. Роджерс, А. Маслоу, Э. Фромм и др. Плодотворные отношения отличаются открытостью, искренностью, эмоциональной симпатией к другому, принятием другого таким, какой он есть, безусловным уважением, отсутствием оценивания другого. Я.Корчак постоянно говорил о необходимости соблюдения права ребенка быть тем, кто он есть, и права на уважение2. Плодотворность отношений в представлении Э. Фромма характеризуется такими понятиями, как активность, реальность (в отличие от иллюзорности), способность отдавать, продуктивность (творчество), солидарность, радость, жизнь "здесь и сейчас"3.

"... Я хотел бы создавать отношения, в которых я даже внутренне никогда бы не оценивал другого человека", — писал К. Роджерс4. Роджерс вводит понятие "помогающих отношений" — отношений, "в которых, по крайней мере,

87

одна из сторон намеревается способствовать другой стороне в личностном росте, развитии, лучшей жизнедеятельности, развитии зрелости, в умении ладить с другими"1.

Оптимальные помогающие отношения могут быть созданы только психически зрелым педагогом, достигшим достаточно высокого уровня личностного развития. Вступая в подобные отношения с учениками, достигая определенной глубины межличностных отношений, учитель в какой-то степени рискует. В случае неудачи он рискует потерять "часть самого себя". Роджерс выдвигает следующие требования к учителю: 1) "учитель должен быть именно таким, какой он есть на самом деле; он должен осознавать свое отношение к другим людям; 2) учитель принимает учащегося таким, каков он есть, и способен понять его чувства"2. Он полагал, что методы и средства, применяемые воспитателем, менее важны, чем его отношение к воспитаннику. Учитель с безусловно позитивным отношением к ученику, с его открытостью и заботой практически сводит на нет вероятность возникновения межличностных конфликтов с учеником.

О значимости тесной, глубокой духовной связи между учителем и учеником много говорил В. А. Сухомлинский: "Воспитание без дружбы с ребенком, без духовной общности с ним можно сравнить с блужданием в потемках"3. Однако, вступая с учащимся в глубокие духовные отношения, учитель всегда должен осознавать не только риск потерять частицу самого себя, но и опасность в случае неудачи, разрыва этих отношений нанесения душевной травмы своему ученику.

Одним из действенных психотерапевтических методов в сфере образования, способствующих предупреждению нежелательных конфликтов, является организация благоприятной психосоциальной среды в учебной группе. Признаки, характеризующие благоприятную психосоциальную среду:

  • в группе царит доброжелательная атмосфера;
  • дух терпимости, взаимопонимания, признание существования альтернативных точек зрения;

88

  • признание приоритета общечеловеческих ценностей;
  • преобладают стремления к самостоятельности, активности, интеллектуальному и личностному росту;
  • поощряются учебные достижения, инициативность, творчество;
  • существуют некие общие для группы, объединяющие ее в единое целое, идеи, интересы, увлечения;
  • сложились определенные традиции, которые соблюдаются большинством членов группы, и др.

Психосоциальная среда формируется и в процессе учебных занятий, и во внеурочной работе с учащимися. Для организации благоприятной психосоциальной среды в группе необходимо соблюдение следующих условий: демократический стиль работы учителя; организация самоуправления школьников; профессиональная компетентность педагога; достаточно высокий уровень развития его способности к эмпатии, рефлексии; толерантности учителя по отношению к мировоззрению, личностным качествам учащихся; его способность воздействовать на общественное мнение в учебной группе, устанавливать межличностные контакты; личный авторитет. Благоприятная психосоциальная среда позволяет каждому ученику чувствовать свою защищенность, социальную значимость, признание, уважение и расположение со стороны сверстников и учителей. В психолого-педагогической литературе приводится множество примеров осуществления "средового подхода" в организации целенаправленного влияния на личность учащихся1. Известный психоаналитик и специалист по детской психотерапии Бруно Беттельхейм считал наиболее важными задачами терапевтического окружения ребенка: упрочить в нем желание жить, чувство, что он нужен другим, принимается другими и способен иметь собственные желания. "Чтобы это стало возможным, — писал Беттельхейм, — необходимо уважать и принимать то, как ребенок общается с окружающим миром, каким бы необычным это ни казалось большинству людей. И ребенок должен знать, что делается все возможное для того, чтобы он мог почувствовать себя способным отвечать за условия и ход своей жизни"2.

89

Таким образом, представители гуманистической педагогики и психологии, многие психоаналитики, психотерапевты XX столетия выдвинули ряд требований к организации взаимоотношений с воспитанниками: уважение личности ребенка, признание ребенка таким, какой он есть, актуальность и самоценность его настоящей жизни. Гуманистические идеи активно проникают сегодня в умы учителей-практиков, в той или иной степени влияют на устои межличностных отношений в массовой школе. Суть новой гуманистической концепции образования А. Маслоу определяет следующим образом: "...Цель образования и предмет обучения — сам человек". На первый план среди целей образования он выдвигает "самоактуализацию" человека, "полное воплощение того, чего может достичь человек как представитель вида, что уже являют собой лучшие представители человечества"1. Учитель должен подвести ученика к осознанию высших ценностей, способствовать его духовному росту, раскрытию собственной идентичности. Это педагогическая задача высшего ранга, она под силу только духовно зрелому педагогу, имеющему с учеником глубокие личностные отношения.

Причиной многих внутриличностных и межличностных конфликтов в школе является низкий уровень психологического здоровья учеников и учителей. По мнению Маслоу, рост психологического здоровья неразрывно связан со стремлением личности к высшим ценностям. Поэтому он характеризует условия в школе, семье и т.д., как "хорошие", если они "обеспечивают причастность детей к высшим ценностям и тем самым укрепляют их психологическое здоровье"2. Маслоу считает, что психологически здоровые педагоги направляют устремления своих учеников к высшим ценностям. Однако, к сожалению, можно констатировать, что в современном обществе, а, следовательно, и в школе, высшие ценности занимают отнюдь не лидирующее место в иерархии потребностей массового учителя и среднестатистического ученика (как в России, так и на Западе).

Еще одной из существенных причин конфликтов в школе является внутренняя напряженность личности

90

учителя или ученика, обусловленная острым столкновением противоречивых импульсов, стремлений, мотивов, отсутствием цельности (к примеру, синдром раздвоенности, "множественная личность"), адекватной картины мира. Дети с нарушенной адаптацией часто являются источниками школьных конфликтов. Для преодоления конфликта человека с внешним миром, с окружающими его людьми необходимо научить его ладить со своим внутренним миром, достичь интегрированности, цельности личности. Поэтому педагог, работая с "конфликтным" ребенком, подростком, юношей, должен помочь ему разобраться со своими внутренними проблемами, понять себя, обрести цельность и научить его более точно и объективно воспринимать реальность. По словам Маслоу, каждому человеку свойственна борьба между импульсом и контролем, зрелостью и незрелостью, жаждой удовольствий и ответственностью1. Для ребенка эта борьба оказывается наиболее острой. Помочь ему добиться внутреннего согласия, единства — одна из основных задач педагога.

Учитель, образовательная система должны отучить учащихся, в целом общество от традиции дихотомизации, т.е. выделения крайних, противоположных позиций, необходимости выбора в любой ситуации одной из двух альтернатив ("или-или"). Маслоу говорит о необходимости приучить человечество к интегративным формам мышления2. В школе одной из наиболее известных дихотомий является противопоставление учителя и ученика. Даже физическое расположение столов учителя и учащихся противопоставляет их друг другу. Именно поэтому в альтернативных школах принято размещение в общем круге.

Маслоу также поднимет вопрос о синергизме в обществе, межличностных взаимоотношениях и внутри человека, при котором преодолеваются противоречия между эгоизмом и альтруизмом, вознаграждается добродетель, сближаются личные интересы и интересы других членов общества. О высоком синергизме общества можно говорить тогда, когда успех отдельных его членов приводит к успеху остальных, к обоюдной выгоде. Очевидно, что предпосылкой разрешения многих конфликтов школы

91

является достижение этой школой, школьным сообществом (учениками, учителями, родителями, администрацией) достаточно высокой степени синергизма. Именно поэтому в высокоорганизованных школьных коллективах (к примеру, во многих авторских школах, а также в учебных заведениях с особым "духом", пользующихся авторитетом в среде учащихся) существенно реже встречаются деструктивные конфликты и значительно выше культура разрешения межличностных противоречий и проблем. Напротив, большинство традиционных школ представляют собой низкосинергичные общественные институты, которые настраивают людей друг против друга, вызывают соперничество, вынуждают вступать в борьбу за распределение ограниченного числа благ. Когда учитель, к примеру, хвалит одного ученика и порицает другого/других, он противопоставляет этих учащихся, содействуя росту напряженности в их взаимоотношениях. Примером низкого синергизма массовой школы является также организация различного рода учебных соревнований между учащимися, когда проигрыш одного приводит к выигрышу другого.

Еще одним важным условием предупреждения педагогических конфликтов является удовлетворение в процессе образования основных психологических потребностей ребенка — в безопасности, социальных связях (любви, нежности, социальном участии), самоуважении. Если ученик со стороны учителя наблюдает внимание, доброжелательное участие, стремление помочь и одновременно принятие его таким, какой он есть, то вероятность противодействия такому учителю, конфронтации с ним существенно снижается.

Проявлением агрессии, характерным для некоторых учащихся, также можно управлять с помощью психотерапевтических методов. По мнению Маслоу, успешная психотерапия должна менять качество агрессии, т.е. заставлять "проявляться присущую человеку агрессивность таким образом, чтобы она служила не жестокости, но здоровому самоутверждению"1. Организация социальных институтов может как повышать, так и снижать вероятность агрессивного поведения. Многие психологи предлагают различные способы "выпустить пар", чтобы реализовать избыток агрессивности (бег, плавание, различного рода

92

упражнения, бокс с резиновой куклой, физический труд, занятия йогой, медитация и др.).

Таким образом, эффективными методами предупреждения и конструктивного разрешения многих педагогических конфликтов являются:

  • организация плодотворных отношений с учащимися, содействующих их личностному развитию, удовлетворению базовых нужд, стремлению к высшим ценностям, к самоактуализации;
  • создание благоприятной психосоциальной среды с высокой степенью синергизма в учебной группе;
  • проведение индивидуального консультирования учащихся по поводу возникших у них проблем, нацеленного на более точное осознание учеником ситуации, самого себя, причин собственного поведения, "освобождение чувств", катарсис, выбор новых целей и способов действия.

93

1 См.: Левин К. Разрешение социальных конфликтов / Пер. с англ. — СПб.: Речь, 2000.-408 с.
2 Адлер А. Понять природу человека. — СПб.: Академический проект, 1997. - С. 245.
1 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 27.
2 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 27.
1 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 27.
2 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 32-33.
1 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 36.
2 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 143.
1 Роджерс К. Консультирование и психотерапия. — М.: ЭКСМО-Пресс, 1999. - С. 229.
2 См., напр.: Корчак Я. Как любить ребенка: Книга о воспитании: Пер. с польск. - М.: Политиздат, 1990. - С. 14—22.
3 См.: Фромм Э. Иметь или быть?/ Человек для себя. Иметь или быть? — Мн.: Изд. В.П.Ильин, 1997. - С. 299-330.
4 Роджерс К. Р. Взгляд на психотерапию. Становление человека: Пер. с англ./ Общ. ред. Есениной Е. И. — М.: Издательская группа "Прогресс", "Универс", 1994. — С.98.
1 Роджерс К. Р. Взгляд на психотерапию. Становление человека: Пер. с англ./ Общ. ред. Исениной Е. И. — М.: Издательская группа "Прогресс", "Универс", 1994. - С. 81—82.
2 Роджерс К. Р. Взгляд на психотерапию. Становление человека: Пер. с англ./ Общ. ред. Исениной Е. И. — М.: Издательская группа "Прогресс", "Универс", 1994. — С. 347.
3 В. А. Сухомлинский о воспитании. — М.: Политиздат, 1975. — С. 15.
1 См. труды С. Т. Шацкого, А. С. Макаренко, К. Роджерса, Б. Беттельхейма и др.
2 Беттельхейм Б. Терапевтическая среда / Эволюция психотерапии. Т.2. / URL: http:librautism.bv.ru/pub/p034.html.
1 Маслоу А. Г. Дальние пределы человеческой психики. — СПб.: Евразия, 1999.-С. 180.
2 Маслоу А. Г. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 149.
1 Маслоу А. Г. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 168.
2 Маслоу А. Г. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 174.
1 Маслоу А. Г. Дальние пределы человеческой психики. — СПб.: Евразия, 1999. - С. 230.


Глава 3

ПРАКТИЧЕСКАЯ ПОДГОТОВКА УЧИТЕЛЯ
К ПРЕДУПРЕЖДЕНИЮ И РАЗРЕШЕНИЮ
КОНФЛИКТОВ В УЧЕБНОЙ ГРУППЕ

3.1. Развитие способности учителя
к психической саморегуляции

Способность учителя к управлению своим психическим состоянием является одним из важнейших качеств педагога, позволяющих ему влиять на ход развития ситуации. От степени развития данной способности во многом зависит эффективность действий учителя по предупреждению и разрешению конфликтов школы. Известно, что уровень развития способности к психической саморегуляции зависит от особенностей психики индивида, состояния его нервной системы, типа темперамента и других внутренних факторов. Такие качества, как быстрота реакции, импульсивность, возбудимость, стрессоустойчивость, агрессивность, уравновешенность, обидчивость и др., явно имеют генетическую природу. Однако из опыта также известно, что способность к психической саморегуляции весьма успешно поддается тренировке.

Тренинг способности к психической саморегуляции , основан на выполнении противострессовых упражнений, использовании методик самовнушения, релаксации, концентрации, аутогенной тренировки и др.

Самовнушение является одним из основных средств работы над собой в самосовершенствовании. По существу все методы самосовершенствования основаны на самовнушении. На протяжении многих веков самовнушение использовалось в различных сферах деятельности человека: в религии, искусстве, педагогике, медицине. Самовнушение лежит в основе аутогенной тренировки, йоги, буддизма, даосизма, других систем совершенствования личности. Самовнушение может быть произвольным (целенаправленным) и непроизвольным (случайным,

94

неподконтрольным сознанию, зависящим от множества дополнительных факторов, несущих высокий эмоциональный заряд).

Целенаправленные самовнушения (выполняемые человеком сознательно) могут быть реализованы в виде:

  • мысленного настроя на определенное психическое состояние или самочувствие, на определенное поведение, на определенную работу;
  • медитации — психическом состоянии, при котором человек способен сосредоточиться на чем угодно по своей воле, либо не думать о том, что может в данный момент помешать;
  • аутогенной тренировки, где мысленные установки протекают на фоне той или иной степени расслабления организма.

В психотерапевтической практике одним из первых метод сознательного самовнушения стал использовать Эмиль Куэ (1857—1926). Работая аптекарем, Куэ заметил, что действенность лекарства часто зависит от степени уверенности пациента в его эффективности. На основе практических наблюдений и выводов о влиянии силы воображения на успешность лечения Куэ разработал систему психотерапевтической помощи1. В 1910 году он открыл клинику психотерапии в Нанси (Франция). Система Куэ получила достаточно широкое распространение в мировой практике психотерапии. Куэ считал, что формулы самовнушения должны быть простыми, ясными (по его выражению, "детскими"), т.к. они предназначены не для сознательного, критически настроенного "Я", а для подсознания, отличающегося легковерием. При этом абсолютно не имеет значения, соответствуют они действительности или нет. Принимая эту формулу за истину (к примеру, "я буду спокойнее, увереннее, раскованнее" и т.д.), подсознание будет стремиться ее выполнить. Формулы самовнушения также должны быть краткими (не больше 3—4 фраз) и позитивными (не содержать отрицаний). При проведении самовнушения по системе Куэ рекомендуется занять удобное положение (сидя или лежа), закрыть глаза, расслабиться, шепотом произносить одну и ту же формулу

95

около 20 раз (3—4 мин), не фиксируя внимания на ее содержании, в течение 6—8 недель.

Медитация занимает одно из центральных мест в практике многих восточных учений. Слово "медитация" происходит от греческого "медомай", означающее "о чем-либо размышлять"; темой для медитации может быть все, что угодно, поэтому число конкретных ее форм достаточно велико. Медитация представляет собой сосредоточение мысли на определенном объекте. В процессе медитации человек искусственно создает в своем воображении ситуацию, в которую включает самого себя и любые другие произвольные объекты. Он находится в состоянии измененного сознания (гипнотическом трансе), медитируя (размышляя) над созданными им искусственными обстоятельствами. Медитацию рекомендуется проводить в позе "лотос", "полулотос" (для практикующих "хатха-йогу"); сидя на стуле с удобной спинкой или лежа на спине.

При проведении медитации рекомендуется придерживаться следующих правил:

  • помещение должно быть тихим, теплым и уютным;
  • желательно медитировать утром до завтрака или вечером после ужина (через 1—2 часа после еды);
  • не следует заниматься медитацией при плохом самочувствии и перевозбуждении;
  • нужно дать возможность мыслям спонтанно возникать и исчезать в сознании;
  • медитацией следует заниматься 40—45 мин. 3—4 раза в неделю1.

При проведении медитации достигается полное расслабление всего тела. На определенном этапе медитирующий начинает видеть себя в качестве стороннего наблюдателя созданных в его воображении картин. Он является одновременно участником и зрителем происходящих в его виртуальном мире событий. При углублении медитации существенно возрастает скорость появления новых и стирания старых картин, они все быстрее и быстрее мелькают в воображении, сознание размывается, теряется, наступает состояние глубокого транса. Медитация позволяет человеку сконцентрироваться на волнующей его проблеме, проникнуть в ее суть, посмотреть на ситуацию "другими глазами", совершенствовать свои способности.

96

Идеи Куэ, восточных учений, опыт гипнотического воздействия на людей были использованы автором метода аутогенной тренировки немецким врачом И. Г. Шульцем. Аутогенная тренировка — это самовнушение в состоянии релаксации (низшая ступень) или гипнотического транса (высшая ступень). В ее основе лежит слово, адресованное индивидом самому себе. Аутогенная тренировка — мощное средство влияния на вегетативные и психические процессы, происходящие в организме. Произносимые во время самовнушения мысли могут инициировать существенные изменения внутреннего мира человека. Аутотренинг дает возможность изменить в желательном направлении характер и поведение, избавиться от беспокойства, страха, вредных привычек, вылечить некоторые заболевания.

Аутогенная тренировка проводится обычно в три этапа: 1) общее расслабление организма; 2) произнесение словесной "формулы-цели"; 3) произносится формула выхода из аутогенной тренировки. Импульсы от напряженных мышц мешают мозгу сконцентрироваться на произносимых словах. Поэтому расслабление мышц является необходимым условием проведения аутогенной тренировки. Часто рекомендуют проводить аутотренинг в состоянии полусна перед засыпанием и сразу после пробуждения (самовнушение по В. М. Бехтереву). Легкая физическая утомленность также является благоприятным фоном для проведения аутогенной тренировки.

Общее расслабление мышц рекомендуется проводить в положении лежа или сидя, в позе "кучера" (голова опущена на грудь, ноги слегка расставлены и согнуты под тупым углом, руки лежат на коленях, не касаясь друг друга, локти немного округлены, глаза закрыты). В зависимости от цели самовнушения подбираются соответствующие слова, которые нужно выучить наизусть. Проговаривать их лучше про себя.

На первом этапе нужно произносить про себя стандартные формулы для создания состояния дремоты 2—5 раз с интервалом 20—30 секунд: "Моя правая рука тяжелая", "Моя правая рука теплая", "Сердце бьется спокойно и ровно", "Дыхание спокойное и ровное", "Солнечное сплетение излучает тепло", "Лоб приятно прохладен". Перед началом и после каждой формулы произносятся слова "Я спокоен".

97

На втором этапе произносятся формулы намерений (формулы-цели). Например, перед проведением уроков начинающему учителю можно предложить формулы типа: "Я спокоен. В классе я буду уверен в себе. Мой голос будет звучать легко и свободно. Я смогу держать в поле зрения весь класс. Я смогу легко ориентироваться в обстановке. Я буду полностью контролировать ситуацию в классе. Я смогу ответить на все вопросы учащихся" и т.п.

На третьем этапе произносится стандартная формула выхода из аутогенной тренировки: "Руки напряженны" и далее — "Вытянуть руки, согнуть руки. Дышать глубоко. Открыть глаза!". Эта команда должна выполняться немедленно без нарушения последовательности действий.

Эффективность лечебного воздействия слова зависит от следующих условий:

  • максимальное расслабление мышц;
  • заинтересованность человека в произнесенной "формуле-цели";
  • отсутствие критики, сопротивления;
  • допускается взволнованность, но не раздражённость;
  • снижение потока звуков и других сигналов из окружающей среды.

В случае возникновения конфликтных ситуаций участники часто испытывают сильнейшую нервную нагрузку, эмоциональное напряжение, стрессы. В таком случае ситуация может выйти из-под контроля. Поэтому в первую очередь необходимо лицам, чувствующим ответственность за ситуацию (а в школе это - педагоги), попытаться снять растущее эмоциональное напряжение. Для этого можно использовать следующий текст аутогенной тренировки:

  1. Я отдыхаю. Расслабляюсь. Чувствую себя свободно и легко. Я спокоен. Я спокоен. Я спокоен. Всё тело расслаблено. Мне легко и приятно. Я отдыхаю.
  2. Расслаблены мышцы правой руки. Расслаблены плечо, предплечье, кисть, пальцы. Расслаблены мышцы левой руки. Расслаблены плечо, предплечье, кисть, пальцы. Обе руки расслаблены. Они лежат неподвижные и тяжёлые. Приятное тепло проходит по рукам. Я спокоен.

98

  3. Расслаблены мышцы правой ноги. Расслаблены мышцы бедра и голени. Расслаблены мышцы левой ноги. Расслаблены бедро и голень.
    Обе ноги расслаблены. Чувствую тяжесть ног.
    Я спокоен. Я спокоен.
  4. Всё тело расслаблено. Расслаблены мышцы спины. Расслаблены плечи. Расслаблены мышцы живота. Голова лежит свободно и спокойно.
  5. Всё тело расслаблено. Чувствую себя легко и непринуждённо. Мне приятно. Я отдыхаю.
  6. Я отдохнул. Чувствую себя освежённым. Чувствую лёгкость во всём теле. Чувствую бодрость во всём теле. Хочется встать и начать действовать. Открываю глаза. Я полон сил и бодрости. Встаю! После этого надо быстро и энергично подняться, сделать резкий и глубокий вдох.

При необходимости внесения изменений в собственный характер, индивид должен четко сформулировать, какие качества нуждаются в изменении. К примеру, если он слишком эмоционально реагирует на различные неприятности и желает избавиться от чрезмерной раздражительности, то он должен составить соответствующую словесную формулу-цель. Например, она может быть такой: "Я спокоен. В любой ситуации я абсолютно спокоен. Мой разум сильнее эмоций. Я руководствуюсь в своих действиях соображениями логики и здравого смысла. Я управляю собой, влияю на развитие ситуации. Я способен решить все проблемы".

Текст можно записать на магнитофон и прослушивать его с магнитофона. Слова проговариваются медленно. Можно повторить текст несколько раз. Продолжительность процедуры около 15 минут в день.

Вторая, высшая ступень аутотренинга состоит в выполнении упражнений на отработку умений "видеть" заранее заданный цвет, вещи и предметы, динамические картины, развитие способности придавать каким-либо абстрактным понятиям конкретное содержание. Эти упражнения позволяют раскрепостить психику, почувствовать внутреннюю свободу, понять индивидуальные особенности своей психики1.

99

Стресс является одним из опасных следствий конфликтной ситуации. В состоянии стресса человек может потерять контроль над собой, совершить серьезные ошибки или даже непоправимые действия. Стресс также крайне негативно влияет на состояние здоровья, психики индивида. Профессия педагога, как известно, опасна именно весьма высокой вероятностью стресса. Любой учитель должен знать признаки острого стресса: раздражительность, невозможность сосредоточиться, забывчивость, частые вздохи, дрожь в теле, мышечное напряжение, невозможность усидеть на одном месте, ощущение внутренней тяжести, сухость во рту, беспокойный сон, быстрая утомляемость, необъяснимое чувство страха, плохое настроение, состояние депрессии, частые головные боли (особенно в затылочной части), боли в суставах, отсутствие аппетита или, наоборот, переедание, желудочные и кишечные расстройства, учащенное сердцебиение и др. Для предупреждения или преодоления негативных последствий стресса можно воспользоваться противострессовыми упражнениями.

Ауторегуляция дыхания занимает особое место среди таких упражнений. Человек имеет возможность, сознательно управляя дыханием, использовать его для успокоения, для снятия напряжения — как мышечного, так и психического. Противострессовые дыхательные упражнения нужно выполнять в положении, при котором позвоночник находится в строго вертикальном или горизонтальном положении. Такая поза позволяет дышать естественно, свободно, без напряжения, полностью растягивая мышцы грудной клетки и живота. При этом голову нужно держать прямо и свободно. В процессе выполнения дыхательных упражнений мышцы должны быть расслаблены.

Способ и ритм дыхания можно целенаправленно регулировать с помощью сознательного замедления и углубления. С помощью глубокого и ритмичного регулируемого дыхания можно предупредить перепады настроения. Увеличение продолжительности выдоха способствует успокоению и полной релаксации. Дыхание спокойного и уравновешенного человека существенно отличается от дыхания человека в состоянии стресса. Психическое состояние человека обычно можно определить по ритму дыхания. Ритмичное дыхание успокаивает нервы; при этом продолжительность отдельных фаз дыхания не имеет значения.

100

От правильного дыхания в значительной мере зависит здоровье человека, а значит, и продолжительность жизни. Рекомендуется приучать себя дышать медленнее, глубже, спокойнее и ритмичнее.

Учителю в случае возникновения стрессовой ситуации в школе (вывел из себя ученик какими-либо неадекватными словами или действиями, сделал резкое замечание директор, кто-либо из коллег заставил понервничать) можно предложить следующие рекомендации: .

  1. Попытайтесь собрать всю свою волю в кулак и скомандовать себе "СТОП!".
  2. Осуществите ауторегуляцию дыхания. Медленно и глубоко вдохните через нос; на пике вдоха на мгновение задержите дыхание, после чего сделайте как можно медленнее выдох. Это успокаивающее дыхание. Попытайтесь представить себе, что с каждым глубоким вдохом и продолжительным выдохом Вы все больше и больше избавляетесь от стрессового напряжения.
  3. Минутная релаксация. Расслабьте уголки рта, увлажните губы. Расслабьте плечи. Сосредоточьтесь на выражении своего лица и положении тела (они отражают ваши эмоции и мысли). Попытайтесь изменить выражение лица и позу путем расслабления мышц и глубокого дыхания.
  4. Оглянитесь вокруг и внимательно осмотрите аудиторию, в которой Вы находитесь. Обращайте внимание на мельчайшие подробности. Медленно, мысленно "переберите" все предметы один за другим в определенной последовательности. Постарайтесь полностью сосредоточиться на этой "инвентаризации". Говорите мысленно самому себе: "Серый письменный стол, зеленая доска, раскрытый журнал" и т.д. Сосредоточение на каждом отдельном предмете позволяет отвлечься от внутреннего стрессового напряжения, направить внимание на рациональное восприятие окружающей обстановки.
  5. По возможности выйдите на некоторое время из помещения, в котором возник острый стресс.
  6. Оказавшись наедине с собой, выполните следующее упражнение: чуть наклонитесь вперед, опустите вниз расслабленные руки, глубоко и медленно вдохните, на секунду задержите дыхание и резко выдохните — "ха", представляя, что Вы тем самым выбрасываете из себя всю накопившуюся отрицательную энергию.

101

  7. По возможности займитесь какой-либо физической деятельностью: начните мыть доску, протирать свой стол, перекладывать книги, тетради и т.п. Это поможет отвлечься от внутреннего напряжения.
  8. Постарайтесь вспомнить что-либо приятное, какой-нибудь особенно примечательный день своей жизни, ситуацию, в которой Вы достигли успеха и т.п. Если это возможно, послушайте легкую, тихую, приятную музыку.
  9. Побеседуйте на какую-нибудь отвлеченную тему с людьми, находящимися рядом: секретарем, коллегой, учениками. Если же рядом никого нет, позвоните по телефону своему другу или подруге. Это своего рода отвлекающая деятельность, которая осуществляется "здесь и сейчас" и призвана вытеснить из вашего сознания внутренний диалог, насыщенный стрессом.
  10. Проделайте несколько противострессовых дыхательных упражнений.

Применение учителем противострессовых упражнений, аутотренинга, самовнушения позволяет ему осуществлять психическую саморегуляцию, давая возможность управлять педагогической ситуацией, успешнее и с меньшими потерями для своего здоровья и репутации разрешать так часто возникающие в школе проблемы и конфликты.

102

1 Куэ Э. Школа самонаблюдения путем сознательного (преднамеренного) самовнушения / Пер. с франц. — Н.Новгород, 1929.
1 Кондратенко В. Т., Донской Д. И., Игумнов С. А. Общая психотерапия. — М.: Изд-во Института Психотерапии, 2001. — С. 96.
1 См.: Иванов Ю. М. Как управлять собой и влиять на других людей. — М.: Альфа, 1991. - С. 170-172.


3.2. Развитие творческих способностей учителей

Профессия учителя — творческая по сути. Этот тезис звучит сегодня как тривиальная истина. Можно спорить по поводу соотношения творчества и технологии в деятельности учителя, однако не вызывает сомнения факт, что само движение педагогической мысли, разработка новых концепций, методов, средств, форм организации воспитания, развитие педагогической науки в целом

102

обеспечивается творчеством учителей и ученых, стремящихся повысить эффективность и качество учебно-воспитательной деятельности. Высокая степень развития творческих способностей учителя позволяет ему не только постоянно совершенствовать организацию и проведение учебных занятий, но и находить конструктивные решения проблемных ситуаций, эффективно разрешать межличностные конфликты. Само наличие проблемы уже является стимулом к творчеству. Найти в нужный момент подходящее слово, разрядить ситуацию остроумной шуткой, найти неординарное решение проблемы, осуществить экспромтом какое-либо неожиданное, но эффективное действие - об этом мечтает любой педагог (как, впрочем, и произвольный коммуникатор). Степень готовности к таким действиям определяется уровнем развития творческих способностей (креативности) личности.

Общеизвестно, что креативность имеет генетическую природу. Однако также установлено, что творческие способности в определенных пределах можно развить с помощью организации соответствующих условий, творческой деятельности и специальных упражнений.

Наиболее оптимальными условиями для создания в школе творческой атмосферы являются:

  • ограничение учебной нагрузки учителя одной ставкой,
  • наличие свободного времени у учителя;
  • стимулирование администрацией таких качеств сотрудников, как продуктивность, оригинальность, настойчивость, инициативность, эффективность;
  • предоставление права на свободу творчества;
  • администратор, уверенный в творческих способностях сотрудника должен ставить перед ним задачу без указания способа ее решения;
  • наличие специальных помещений, где учителя могут снять напряжение и погрузиться в собственные мысли;
  • размещение на стендах информации о лучшем решении педагогической проблемы;
  • наличие доски с белой бумагой, где можно сообщить о какой-либо своей проблеме и получить совет, рекомендацию по ее разрешению;
  • необходимость включения учащихся в процесс создания новых идей организации школьной жизни;
  • проведение творческих конкурсов среди учителей и учащихся;
  • оформление подписки школы на юмористические газеты, журналы;
  • организация выпуска школьной газеты;
  • организация театральных, художественных студий, музыкальных и поэтических вечеров, видео- и фотостудий силами педагогов и учащихся;
  • Др.

103

Поощрение поиска, инициативы, самостоятельности, оригинальности, новых идей создает творческий дух в педагогическом коллективе, стимулирующий развитие креативности учителей. Творчество обладает такой особенностью, как заразительность: инициативные, креативные люди, продукты их творческой деятельности являются стимулом, источником вдохновения окружающих. Опыт творческой деятельности также способствует развитию креативности личности.

Г. Алынуллер, создатель ТРИЗ (теории решения творческих задач) считал, что качества творческой личности могут проявиться при наличии: 1) новой достойной цели; 2) комплекса реальных планов достижения цели и регулярного контроля над их выполнением; 3) высокой работоспособности и выполнения намеченных планов; 4) хорошей техники решения задач; 5) способности отстаивать свои идеи — "умение держать удар"; 6) результативности1. В ТРИЗ разрабатываются технологии решения творческих задач, применение которых позволяет совершенствовать в целом технику поиска решений сложных проблем.

Творческие способности могут проявляться в различных сферах деятельности человека: науке, технике, искусстве, образовании, медицине, политике, общении и т.д. В психолого-педагогической науке к творческим способностям относят: находчивость, способность комбинировать, дивергентное (нестандартное мышление), визуальное творчество (творческие способности в наглядной сфере), свободу ассоциаций, богатое воображение, способность воспринимать объект комплексно, синтетично и др.2

104

Находчивость — способность найти оригинальное решение, быстро подобрать ответное слово, осуществить какое-либо действие без предварительной подготовки (экспромтом). Способность комбинировать проявляется в выделении общих черт, характеристик и объединении на их основе разных подходов, концепций, способов, действий, слов и др. объектов. Дивергентное мышление проявляется в обнаружении каких-либо абсурдных, но в то же время рациональных связей, при обосновании противоположных общепринятым точек зрения, выдвижении нестандартных подходов к решению задач. Визуальное творчество проявляется в способности изобразить свои идеи в виде картин, рисунков, моделей (реальных или воображаемых). Свобода ассоциаций характеризуется способностью достаточно быстро подбирать слова или образы, сочетающиеся с данным объектом по определенным параметрам (величине, цвету, функции и т.д.) и выстраивать их в цепочку. Многие исследователи отмечают, что творческие способности в определенной степени можно развивать, выполняя соответствующие упражнения.

Для тренировки творческих способностей можно предложить следующие упражнения (модифицированные упражнения X. Зыверта):

Упражнение 1. (Развитие находчивости)

Запишите в течение одной минуты максимум слов, начинающихся с "ре" (революция,...), затем еще минуту записывайте слова, начинающиеся с "ли" (лимон, ...); третью минуту записывайте слова, начинающиеся с "ра" (работа, ...).

Упражнение 2. (На развитие дивергентного мышления)

Написать в течение минуты (для каждого предмета) максимум вариантов:

Что можно сделать со школьной доской, используя ее не по назначению?

Что можно сделать с канцелярской скрепкой, используя ее не по назначению?

Что можно сделать с мелом, используя его не по назначению?

105

Пример.Что можно сделать со спичкой, используя ее не по назначению? Варианты ответа: использовать в качестве зубочистки, счетной палочки, материала для решения различных математических головоломок и т.д.

Упражнение 3. (Тренировка визуальных творческих способностей)

Завершить рисунок (10 мин.):

Пример. Завершить рисунок:

106

Вариант выполнения задания:

Упражнение 4. (Тренировка свободы ассоциаций)

Дайте интерпретацию следующим картинкам (по 1 мин. на каждую картинку):

107

108

109

Упражнение 5. (Развитие способности к комбинированию)

1)Что получится, если соединить:

  • Поэзию с математикой?
  • Восток с Западом?
  • Мысль с действием?
  • Материю с сознанием?
  • Чувства с логикой?

2)Сочините рифмованные четверостишия со словами: улица, коза, ворота; лист, сковорода, милый; день, успех, дом.

Пример:Сочинить четверостишие со словами рыба, песня, учитель.

Учитель в школе,
Как рыба в воде,
Песню поет
О прекрасной судьбе.

Воображение, способность видеть объект в целом, концентрироваться на объекте, выделять в нем существенные связи и другие творческие способности можно также развить в процессе занятий медитацией. Для творчества необходима определенная дистанция. Медитация

110

позволяет создать эту дистанцию, снять напряжение и барьеры на пути к творчеству, увидеть себя в определенной ситуации со стороны, по-новому взглянуть на себя и мир в целом и соответственно изменить образ мышления, стиль жизни, поведение. Медитация приводит к саморасслаблению, раскрепощению и самораскрытию, что способствует развитию креативности.

Таким образом, создание определенных условий в педагогическом коллективе, выполнение специальных упражнений, применение технологий творческого решения задач (ТРИЗ, эвристические методы), опыт творческой деятельности содействуют развитию творческих способностей учителя.

111

1 Альтшуллер Г. Найти идею. — Новосибирск: Наука, 1986. -С. 178-181.
2 См., напр.: Психология творчества / Под ред. Я. А. Пономарева. — М.: Наука, 1990. — 131—135; Зиверт X. Тестирование личности / Пер. с нем.— М.: АО Интерэксперт, Нолиж, 1997. — С. 104; Мотков О. И. Психология самопознания личности — М., 1993 — С.66., и др.


3.3. Проведение имитационно-моделирующих игр
по организации благоприятной психосоциальной среды
в учебной группе

В современном обществе практически любая деятельность (учение, труд, наука, искусство, спорт, игра, общение и т.д.) и во взрослой, и в детской среде строится на основе состязания. А в состязании, как известно, всегда выявляются победители или побежденные (ничья — это временное и неустойчивое состояние). Очевидно, что подобная универсальность состязания не случайна для человеческого общества, достаточно вспомнить классические законы биологии о естественном и искусственном отборе. В школе как модели общества также широко распространены различного рода состязания среди учащихся (состязания на основе учебных достижений, стремлений помериться силами, мерой материального благосостояния, а также спортивные соревнования, игры-соревнования на уроках и др.). В результате с самых первых самостоятельных шагов человек воспитывается в духе борьбы, состязания с себе подобными, и поэтому при решении любых спорных вопросов, проблем, конфликтов он применяет стратегию "выиграть/проиграть". Дух соперничества, пронизывающий всю сферу человеческого общения, — один из основных факторов, препятствующих гармоничному взаимодействию людей, является причиной войн, конфликтов, психосоциального дискомфорта в произвольном обществе или организации. Людям не известны

111

другие стратегии решения проблем, иные способы поведения. Все существующие общественные институты стимулируют именно стремление человека к превосходству (см. работы А. Адлера). Однако Homo sapiens свойственно также стремление к единению с другими людьми, потребность в дружбе, любви, понимании, принятии. В среде, где культивируются именно эти стремления, личность ощущает себя комфортно и способна ярче, полнее раскрыть свой природный потенциал, существенно больше принести пользы обществу. Со школьной скамьи детей нужно обучать конструктивным способам решения проблем, межличностных конфликтов, накапливать позитивный опыт разрешения спорных вопросов путем применения стратегии "выиграть/выиграть", развивать навыки продуктивного сотрудничества в имитационно-моделирующих играх. В качестве примера можно привести сценарий имитационно-моделирующей игры "Остров "Утопия"". Эту игру можно проводить с учащимися старших классов средних школ, колледжей, студентами вузов.

Имитационно-моделирующая игра "Остров " Утопия".

Действующие лица: консультант (учитель, преподаватель); жители острова "Утопия" ("старейшины" — 3 участника; "мозговой центр" - 2—3 участника; "энтузиасты" — 5—6 участников; "менеджеры" — 2 участника; "оптимисты" — 2 участника, "индивидуалы" — 2—3 участника; "дети" — 2—3 участника; "равнодушные" - 2 участника; "богатыри" — 2 участника; "философ-мечтатель" — 1 участник; "свободный художник" — 1 участник; "воители" — 2 участника; "пессимисты" — 2 участника).

Ситуация: волей судьбы 30 человек оказались на необитаемом острове, оторванном от всей остальной цивилизации. Природные условия и ресурсы позволяют им поддерживать нормальное функционирование организма в течение нескольких месяцев практически без затраты дополнительных усилий. Для обеспечения собственной жизнедеятельности в дальнейшем необходимо организовать общую трудовую деятельность по строительству жилищ, производству продуктов питания, одежды, предметов быта и т.д. Очевидно, что успех образовавшегося сообщества определяется уровнем его организации и достижениями каждого индивида.

112

Инструкции:

"Старейшины". Вы обладаете богатым жизненным опытом, сдержанны, уравновешенны, заботитесь об общем благе, стремитесь к справедливости и объективности. Ваши предложения взвешенны и рациональны. Ваша задача — дать мудрый и практичный совет по организации жизни на острове, следить за выполнением принятых законов и правил. В случае возникновения конфликтов Вы должны вмешаться в ситуацию, выступить в роли посредников. Вы также можете повлиять на выбор лидеров и системы управления островом.

"Мозговой центр".Вы молоды, энергичны, креативны, обладаете широкой эрудицией и высоким интеллектом. У Вас рождается множество идей, среди которых немало оригинальных и плодотворных. Однако некоторые из этих идей могут оказаться весьма рискованными. Ваша задача -отобрать наиболее эффективные идеи, реализация которых будет способствовать улучшению жизни на острове всех членов общества. Вы прислушиваетесь к мнению всех жителей острова, в особенности - к мнению "старейшин".

"Оптимисты".Вы в любой ситуации любите шутить, пытаетесь найти положительный момент в затруднительном положении, поддерживаете других, стремитесь вселить в них уверенность, веру в собственные силы, надежду на лучшее будущее. Ваша задача — успокоить, подбодрить, настроить на позитивное восприятие жизни на острове "детей", "свободных художников", "пессимистов".

"Индивидуалы".Вы погружены в себя, склонны к рефлексии, предпочитаете одиночество, тишину, покой. Но Вы отдаете себе отчет в том, что в одиночку Вы не справитесь, и пытаетесь адаптироваться к общественной жизни.

"Равнодушные".Вы пассивны, инертны, стремитесь минимизировать собственные усилия. Ваш девиз: "Все равно от меня ничего не зависит". Ваше место — в стороне от общих дел, однако Вы стараетесь не нарушать своего спокойствия конфронтацией с другими, минимальными потерями для себя пытаетесь достичь хотя бы видимого равновесия.

"Дети".Вы не имеете достаточного жизненного опыта, стремитесь к удовольствию, жизни "здесь и сейчас", не задумываетесь о будущем, о последствиях своих действий. Вы склонны к исследованию, к риску, к эксперименту, пытаетесь вначале противодействовать "взрослым",

113

однако при разумности их аргументов обычно в дальнейшем все-таки прислушиваетесь к ним.

"Энтузиасты".Вы активны, бодры, полны сил и энергии, нацелены на деятельность, верите в успех. Ваша задача — вдохновить окружающих на активную деятельность по созиданию хорошего общества и радостной жизни на острове, заразить их своей верой в успех.

"Менеджеры".Вам очень нравится управлять другими, вы пытаетесь в любой деятельности играть ведущие роли, занимать первые позиции, организовывать, оценивать труд других. Ваша задача — занять основные позиции в избранной системе управления.

"Богатыри".Вы физически выносливы, тренированы, обладаете трезвым умом, богатырским телосложением и развитой мускулатурой, смелы, уравновешенны, практичны. Вы способны отрезвить "философов-мечтателей", охладить пыл "воителей", поддержать дух "свободных художников", взять ситуацию под контроль.

"Философ-мечтатель".Предпочитаете одиночество, однако не отказываетесь от общества, любите погружаться в собственные мысли, в вашем мозгу постоянно рождаются фантастические образы, утопичные прожекты, вы пытаетесь поделиться своими воззрениями с другими.

"Свободный художник".Вы общительны, раскованны, наивны, стремитесь к самовыражению любыми средствами, мыслите образами, чувствительны, эмоциональны, имеете несколько заниженную самооценку, подвержены перепадам настроения.

"Воители".Вы стремитесь навести порядок, восстановить справедливость, наказать виновных, несколько агрессивны, напористы, смелы, склонны к риску.

"Пессимисты".Вы в любом варианте всегда найдете отрицательные стороны, склонны к критике, подвержены стрессу, беспокойны, не уверены в себе.

Ход игры.

Ход игры поддерживается учителем, он следит за выполнением правил игры, старается не вмешиваться в возникающие в процессе игры ситуации, выступает в роли советчика.

На большой поляне собираются все жители острова "Утопия". Им предстоит решить, как оптимально обустроить свою жизнь на острове, определить приоритеты,

114

выработать правила коммуникации, систему управления, распределить обязанности. Каждый участник высказывается по всем этим вопросам в соответствии с избранной ролью.

Приоритеты: строительство жилья; обеспечение продуктами питания (собирательство, земледелие, рыболовство, охота и т.д.); защита от внешних врагов (диких зверей, вероятных противников и т.д.); наведение внутреннего порядка.

Правила коммуникации (права, обязанности, табу). Игрокам необходимо определить права и обязанности членов общества, свод основных законов их жизни на острове, взаимодействия друг с другом, систему "табу", меру ответственности за невыполнение законов.

Система управления (коммуна, иерархия отношений, власть или самоуправление, авторитаризм или демократия). Жители острова должны выбрать наиболее приемлемый для них способ управления.

Распределение обязанностей (строительство, собирательство, рыболовство, охота, менеджмент, охрана, лечение, обучение,-изготовление одежды, орудий труда, предметов быта и т.д.). Распределение обязанностей происходит в зависимости от выбора способа управления либо на добровольной основе, либо по указанию авторитета.

Анализ игры

По окончании игры учитель и учащиеся анализируют итоги игры, отмечают возможные последствия предпринятых "жителями острова" шагов по организации общественной жизни и коллективной деятельности, заслушивают мнения всех участников.

Проведение имитационно-моделирующих игр по организации благоприятной психосоциальной среды позволяет участникам развивать коммуникативные навыки, умения согласовывать личные и общественные интересы, находить компромисс в случае противоречивости целей, интересов разных индивидов или групп, выступать в роли посредников, предупреждать и конструктивно разрешать межличностные конфликты, используя стратегию "выиграть/выиграть". При проведении подобных игр сценарий должен быть составлен таким образом, чтобы каждому участнику был выгоден успех другого. Это главное условие можно выразить более точно, на языке логики: для любых

115

участников А и В достижения А влекут за собой достижения В.

116


3.4. Практикум по разрешению конфликтогенных ситуаций
в учебной группе

Развитие интуиции и других творческих способностей требует достаточно больших энергетических и временных затрат, результаты во многом зависят от природного потенциала конкретного индивида, а опыт приходит с годами, поэтому облегчить учителю поиск творческих, нестандартных решений проблем могут эвристические методы (методы эвристических вопросов, инверсии, эмпатии, "мозговой штурм", синектика и др.). Методы "мозгового штурма", эвристических вопросов, синектики применяются при решении проблем группой участников (учителей, учащихся, их родителей, администрации). Они достаточно широко известны, хотя используются обычно в тренингах при разрешении учебных ситуаций.

В качестве примера использования эвристических методов разрешения педагогических конфликтов можно привести краткое описание разработанной автором методики организации практикума по соответствующей тематике.

Участники педагогического тренинга разбиваются организатором на 4 группы, каждой группе предлагается разрешить данную педагогическую ситуацию (одинаковую для всех) одним из следующих эвристических методов: методом инверсии, методом эвристических вопросов, методом многомерных матриц и методом эмпатии. Группам выдаются планы-рекомендации по применению заданного эвристического метода к разрешению конфликтогенных педагогических ситуаций. На разрешение каждой ситуации выделяется 8 минут, соответственно за одно полуторачасовое занятие разбирается 3—4 ситуации. На представление своего способа разрешения ситуации каждой группе дается 5 минут, на последующее обобщение и формулировку выводов преподавателем выделяется по 2 минуты после обсуждения всех вариантов разрешения группами данной ситуации.

116

К примеру, студентам предлагается следующая ситуация:

Идет вторая половина урока. Учитель объясняет новый, достаточно сложный материал в 8-м классе. Объяснение близится к концу, но тут он замечает отсутствующий взгляд Иванова. Учитель обращается к нему с просьбой объяснить, как он понял только что введенное понятие и привести соответствующие примеры. Иванов молчит, никаким образом не реагируя на слова учителя. В классе — тишина, напряжение растет, учащиеся в ожидании ответных действий учителя. Как следует поступить учителю?

План-рекомендация группе 1.

Представьте, что вы оказались в данной ситуации. У вас нет времени на размышления. Вы напряженны, нужно многое еще успеть, а тут непредвиденное препятствие.

  1. Ваша естественная реакция?
  2. Возмущение, гнев, недоумение?
  3. Ваше первое действие — разбудить, растормошить, вовлечь в деятельность, предупредить, пригрозить, наказать?

А теперь успокоимся, отвлечемся и попытаемся поступить как раз наоборот.

Ваши предложения?

План-рекомендация группе 2.

Представьте, что вы оказались в данной ситуации. Ответьте на следующие вопросы:

  1. Не встречались ли вы раньше с подобной педагогической ситуацией?
  2. Не упустили ли вы из виду каких-либо участников педагогической ситуации?
  3. Какие реакции и действия учителя в данной ситуации кажутся естественными для вас?
  4. Будут ли они неожиданны для учащихся?
  5. Представьте себе возможную ответную реакцию учеников на эти действия.
  6. Будут ли эффективными предполагаемые действия?
  7. Подумайте, а что вы хотите добиться от конкретного ученика (или группы учащихся)? Какова цель ваших действий?
  8. Возможно ли развитие конфликта в результате ваших действий? Нужен ли вам конфликт в данной ситуации?
  9. Нельзя ли изменить ход ситуации в благоприятном направлении?
  10. Уверены ли вы в правильности выбранных вами реакции и действий?
  11. А нет ли других решений?
  12. Попытайтесь обосновать эффективность нового решения.
  13. Нельзя ли в какой-нибудь другой педагогической ситуации использовать такой вариант решения?

117

План-рекомендация группе 3.

  1. Рассмотрите 2-мерную матрицу, характеризующую соотношение первой реакции учителя на данную ситуацию (недоумение, огорчение, возмущение, испуг, удивление, безразличие, сочувствие, смех, восхищение) и его первого действия (выгнать, выяснять, отказ от ведения урока, поставить "2", стыдить, написать замечание или докладную записку, вызвать администрацию, вызвать родителей, пригрозить, предупредить, отложить решение, вызвать к доске, дать самостоятельную работу, переключить внимание, поблагодарить, пошутить, не обратить внимания).
  2. Выберете наиболее подходящую, на ваш взгляд, комбинацию первой реакции и первого действия.
  3. Попытайтесь представить себе дальнейший ход развития педагогической ситуации в результате выбранных вами реакции и действий.
  4. Примите окончательное решение и обоснуйте свой выбор.

План-рекомендация группе 4.

Представьте себе, что вы тот самый ученик. Попытайтесь ответить на следующие вопросы:

  1. Почему я веду себя так, а не иначе?
  2. Какое у меня настроение, самочувствие, интересы?
  3. Какой урок был перед этим и сколько еще впереди?
  4. А что от меня хочет учитель?
  5. А зачем мне это нужно?
  6. Что скажут другие (товарищи, родители, учителя, ...)?
  7. Справедлив ли ко мне учитель?
  8. Что мне делать дальше ?
  9. Накажут ли меня? И каким образом?

О чем бы еще вы могли подумать, будучи учеником, в данной ситуации? Каких реакций и действий ждали бы от учителя? А теперь снова почувствуйте себя учителем и предложите свой вариант разрешения данной педагогической ситуации.

118

Аналогично рассматриваются другие педагогические ситуации, причем вводная часть несколько видоизменяется в зависимости от ситуации, а все остальное не меняется.

Современные технические средства позволяют также разработать компьютерные тренинги по развитию таких необходимых учителю умений, как, например, определение значения некоторых жестов, взглядов, поз, других мимических и пантомимических сигналов, исходящих от собеседника. Отметим также, что разрешение педагогических ситуаций неразрывно связано с конструированием определенных взаимоотношений учителя и учащихся, с их непосредственным общением.

Тренинг по разрешению педагогических ситуаций эвристическими методами может быть организован также в виде имитационно-моделирующих игр. В ходе их проведения студенты педвузов и начинающие учителя могут практиковаться в применении известных им эвристических методов решения творческих задач.

В качестве примера можно привести сценарий имитационно-моделирующей игры "Урок", проводившейся у студентов МПГУ и МПСИ. Игра рассчитана на 60 минут, количество участников 15—30 студентов. Цель игры: поставить исполняющих роль учителя в условия типичных педагогических ситуаций на различных этапах урока, тренировка их умений разрешать педагогические ситуации, стимулирование поиска нестандартных способов разрешения ситуаций студентами, обучение "экспертов" анализу педагогических ситуаций и "учащихся" методу эмпатии.

Имитационно-моделирующая игра "Урок"

Участники: учителя (5 студентов), ученики (14 студентов), эксперты (2—5 студентов), директор (1 студент), родители (2 студента).

Ход игры:ученики постоянно находятся в аудитории и выполняют заранее предложенное .им задание, учителя по очереди входят в аудиторию и пытаются осуществить полученное ими задание за 10 минут.

Инструкция учителю 1.

Вам предстоит провести урок математики в 5-м классе. Вы с классом незнакомы, Вас попросили заменить заболевшего учителя. Вы должны представиться классу, проверить выполнение домашнего задания у учеников 2,5,8 и дать самостоятельную работу.

119

Инструкция учителю 2.

Вы учитель математики в 5-м классе. Прошло 15 мин. от начала урока, Вы уже успели проверить домашнее задание и провести небольшую самостоятельную работу по пройденному материалу. Теперь Ваша задача - объяснить новую тему. Заранее подготовьте материал по выбранной Вами теме и изложите его учащимся. Поинтересуйтесь, есть ли у них вопросы.

Инструкция учителю 3.

Вы ведете урок математики в 5-м классе. Вам предстоит провести фронтальный опрос по пройденному материалу. Заранее подготовьте вопросы и опросите учащихся, некоторым ученикам выставите оценки (2—3 положительные и 2—3 отрицательные).

Инструкция учителю 4.

Вы только что закончили объяснение новой темы по математике в 5-м классе. Вас интересует, насколько хорошо материал усвоен учащимися. Подготовьте ученикам 6, 7, 8 индивидуальные задания и коллективные задания для всего класса, позволяющие это проверить и проведите их.

Инструкция учителю 5.

Урок подходит к концу. Вы изучили сегодня с учащимися тему "Сложение обыкновенных дробей". Подведите итоги урока и дайте домашнее задание.

Общая инструкция учителям.

Ваша задача — не только дать необходимую информацию, закрепить новый материал и оценить степень его усвоения, но и фиксировать возникающие конфликтогенные ситуации, определенным образом реагируя на них. У Вас есть тот же набор возможностей, что и у произвольного школьного учителя: слово (устное или письменное), интонация, взгляд, жест, действие. В случае кризисного развития ситуации Вы также можете вызвать родителей двух учеников и/или пригласить директора.

Инструкция директору.

Вы являетесь директором школы. Постарайтесь максимально, насколько это возможно, войти в этот образ. Определите заранее, какой стиль руководства для Вас предпочтителен, как Вы будете реагировать на возможные просьбы учителей навести в их классе дисциплинарный порядок. Также продумайте свою реакцию и способ действий в случае явного несоответствия поведения учащихся принятым в школе нормам. Ваше рабочее место — в

120

отдельном уголке аудитории или в непосредственной близости от аудитории.

Инструкция ученику 1.

Вы — "средний" ученик, не лишены определенных способностей, однако особой жажды к учебно-познавательной деятельности не испытываете. При появлении учителя 1 поднимите руку и сообщите, что вчера классный руководитель Вам сказал об отмене урока математики из-за болезни учителя. Когда учитель 3 задаст первый вопрос, поднимите руку. Если Вас спросят — ответьте неправильно. Далее действуйте по ситуации, но специально не перечьте учителю.

Инструкция ученику 2.

Вы учитесь довольно слабо. Посещение школы не вызывает у Вас энтузиазма. На уроках Вы обычно скучаете и ищете повода поразвлечься. Учитель 1 спросит у Вас домашнее задание. Объясните ему, что Вы много трудились по выполнению задания, но забыли тетрадь дома. При выполнении самостоятельной работы, предложенной учителем 1, поднимите руку и сообщите, что не можете ее выполнить.

Инструкция ученику 3.

Вы весьма способный ученик, материал усваиваете легко, однако особым старанием и усердием не отличаетесь. На уроках часто скучаете от того, что Вам уже давно все ясно, а учитель долбит и долбит одно и то же "для особо непонятливых". Во время объяснения нового материала учителем 2 Вы должны создать "звуковое сопровождение" (напр., постукивать ручкой по парте) так, чтобы это было незаметно для учителя и существенно не выходило за пределы общего шумового фона класса.

Инструкция ученику 4.

Вы учитесь на "3" — "4". У Вас нет настроения решать задачи и "шевелить мозгами". Вы хотите затянуть время. При объяснении нового материала учитель 2 должен спросить, есть ли у кого-нибудь вопросы. Поднимите руку и сообщите, что ничего не поняли. При подведении итогов урока учителем 5 включите звонок (будильника, сотового телефона) и скажите, что это звонок с урока.

Инструкция ученику 5.

Вы учитесь средне, несколько рассеяны, дисциплину не нарушаете. Учителю 1 скажите, что домашнее задание не сделали, т.к. не рассчитывали, что будет урок. При

121

опросе учителем 3 поднимайте руку, отвечайте то правильно, то нет, то невпопад.

Инструкция ученику 6.

Вы достаточно беспокойный, нервный ученик с проблемами. Когда учитель 4 даст Вам индивидуальное задание, обратите на себя его внимание частыми вопросами и восклицаниями: "Как много!", "Я не успею!", "Скоро ли звонок?" и т.п.

Инструкция ученику 7.

Вы учитесь на "4". Сегодня Вы утомлены и не настроены на активную умственную деятельность. Когда учитель предложит Вам индивидуальное задание, попросите разрешения выйти из класса.

Инструкция ученику 8.

Когда учитель 1 попросит Вас показать ему выполнение домашнего задания, Вы скажите, что тетрадь с выполненным заданием забыли дома. Когда учитель 4 Вам даст индивидуальное задание, Вы его выполните на одну четверть. При записи домашнего задания учителем 5 спросите, почему сегодня такое большое задание, нельзя ли поменьше.

Инструкция ученику 9.

Вы — умный, способный ученик. Без ошибок выполняете все задания. Иногда любите задавать каверзные вопросы. При подведении итогов урока спросите у учителя 5, для чего нужно складывать обыкновенные дроби, которые в обыденной жизни практически не встречаются.

Инструкция ученику 10.

Вы учитесь на "3" — "4". У Вас неплохо развито чувство юмора. На открытую конфронтацию с учителем стараетесь не идти. Но любите иногда играть роль "клоуна" в кругу товарищей. При объяснении нового материала учителем 2 попытайтесь его каким-либо образом пародировать. Если учитель вдруг заметит, скажите, что Вы здесь ни при чем.

Инструкция ученику 11.

Вы — "отличник". Внимательно слушаете все объяснения учителя, отвечаете правильно на все вопросы. У Вас имидж "знатока". Ученики к Вам могут обратиться за помощью. Примите для себя решение, как Вы будете реагировать на просьбы о подсказке.

122

Общая инструкция всем ученикам.

При проведении урока, если это заранее не оговорено в индивидуальных инструкциях, Вы должны выполнять все требования учителей. Старайтесь не создавать новых конфликтных ситуаций. Попытайтесь войти в образ ученика 5-го класса. При рассогласовании требований учителя и данных Вам инструкций, поступайте гибко, по ситуации.

Инструкция родителю 1.

У Вас двое детей и практически нет времени на воспитание детей. Вы много работаете. Вы полностью доверили эту функцию школе. Если у ребенка проблемы во взаимоотношениях с учителем, Вы занимаете сторону учителя и соответственно себя ведете по отношению к ребенку.

Инструкция родителю 2.

Вы довольно много внимания и времени уделяете воспитанию и образованию своего ребенка. Однако ребенок достаточно плохо адаптирован к школе. Причину Вы видите в плохой организации учебно-воспитательного процесса в школе. Соответственно в конфликте с учителем занимаете сторону ребенка и пытаетесь его защитить.

Конкретные детали подробно не рассматриваются и возникающие микропроблемы решаются по мере возникновения экспромтом. Роли распределяются на предыдущем занятии, директору, "учителям" выдаются инструкции, в которых опускаются фамилии "учеников" для опроса; инструкции "ученикам" выдаются за несколько минут до начала занятия.

В процессе проведения тренинговых занятий и имитационно-моделирующих игр по разрешению школьных конфликтов у студентов педагогических вузов и начинающих учителей формируются умения и навыки предупреждения и продуктивного разрешения конфликтных ситуаций в учебной группе; развиваются интуиция, творческие способности, способность к эмпатии, рефлексии. Участники практикума обучаются умению анализировать ситуацию, адекватно реагировать и управлять ходом ее развития.

123


Заключение

Человечество в лице лучших своих представителей на протяжении всей истории развития цивилизации пытается ответить на несколько "вечных вопросов": "Что представляет собой Человек?"; "Есть ли Бог?"; "В чем смысл жизни?"; "Что есть добро и зло?" и некоторые другие. Среди этих вопросов одно из первых мест занимает проблема "войны и мира" в человеческих взаимоотношениях, которую в глобальном выражении можно сформулировать таким образом: "Может ли мир жить без войн?". В сфере межличностных отношений данную проблему можно выразить в вопросе: "Как научить людей жить в согласии друг с другом?".

Наличие различных, порой противоположных целей, взглядов, интересов, ценностей взаимодействующих друг с другом людей неизбежно приводит к росту напряженности в их взаимоотношениях и возникновению конфликтных ситуаций. От способа разрешения этих ситуаций зависят перспектива, качественный уровень и продуктивность дальнейшего взаимодействия индивидов.

Проблема разрешения конфликтов между людьми существенно обостряется в таком важнейшем социальном институте, как школа. Это можно объяснить следующими причинами:

  • в массовой школе учитель и ученики противопоставлены друг другу (по статусу, функциям, целям, возрасту (взрослый — ребенок) и др.);
  • ученики находятся в зависимости от учителя;
  • в школе ограничены степени свободы учащихся;
  • особенности психосоциального развития детей обусловливают их острые реакции на конфликтные ситуации (повышенная чувствительность, эмоциональность; неспособность сдерживать свои чувства; максимализм; непосредственность; обостренное чувство справедливости и др.);
  • в самой организации учебно-воспитательного процесса в массовой школе содержится еще множество нерешенных проблем и противоречий.

Именно в школе у подрастающего поколения формируются стереотипы поведения в конфликтных ситуациях,

124

вырабатывается типичный способ действий при разрешении спорных вопросов и проблем в межличностных взаимоотношениях. От того, какие умения и навыки по разрешению конфликтов приобретут выпускники школ, зависит состояние психосоциальной атмосферы в данном обществе и в мире в целом в ближайшем будущем.

Учителя, тем или иным способом разрешая конфликты в школе, существенно влияют на формирование личности учащихся, развитие их психосоциальной, духовно-нравственной сферы, а порой и на выбор дальнейшего жизненного пути выпускниками. Бремя разрешения острых школьных конфликтов лежит именно на учителе как наиболее опытном, специально обученном и подготовленном человеке. Поэтому именно педагог отвечает за тот или иной исход конфликта.

Межличностные конфликты среди учащихся, учителей и учащихся существенно отражаются на их психическом состоянии, здоровье, учебных результатах и психосоциальном климате в учебной группе. Поэтому одна из основных задач учителя - прогнозировать и предупреждать возникновение нежелательных межличностных конфликтов в учебной группе. При этом важнейшее значение приобретает умение учителя управлять ходом развития педагогической ситуации, изменяя его на более благоприятный. Существенной является также способность учителя к психической саморегуляции, позволяющая ему справиться с эмоциями и контролировать ситуацию. Данную способность учителю необходимо постоянно совершенствовать.

Стандартные способы разрешения педагогических конфликтов, основанные на силе власти и авторитета учителя (репрессивные меры) или, напротив, на слабости и зыбкости его позиции (неконструктивные действия), не могут привести к конструктивным результатам. Творческий подход к разрешению школьных конфликтов может открыть новые перспективы в решении старых проблем. Поэтому учитель должен развивать свои творческие способности, интуицию. Применение эвристических методов также дает возможность учителю найти более эффективные средства разрешения конфликтных педагогических ситуаций.

Одной из главных предпосылок возникновения конфликтных ситуаций является рост психосоциальной напряженности в группе. Следовательно, одной из важнейших задач учителя является организация благоприятной

125

психосоциальной обстановки в учебной группе. Знание и применение учителем психотерапевтических методов, организация имитационных игр, моделирующих систему продуктивных взаимоотношений участников, позволит организовать в учебной группе социально комфортную среду.

Роль и значение конфликта в жизни в целом и в школе в частности понимается неоднозначно. В последние годы большинство исследователей склоняются к мысли о неизбежности конфликтов и необходимости формирования в обществе культуры их разрешения. К сожалению, наиболее частой стратегией разрешения конфликтов до сих пор остается стратегия "выиграть/проиграть", при которой участники в спорных вопросах заботятся исключительно о собственной выгоде в ущерб интересам оппонентов. Реализация стратегии "выиграть/выиграть", при которой учитываются интересы всех участников конфликта и осуществляется поиск решения, приносящего дивиденды оппонентам, является социальной редкостью и многим представляется утопичной. В обществе отношения между людьми формируются в основном хаотично. В школе система отношений между учителями, учениками, их родителями, администрацией специально организуется. Поэтому здесь существует возможность организовать данную систему более разумно, продуктивно, синергично. Тогда можно будет избежать большинства бессмысленных, неконструктивных межличностных конфликтов в школе. А, следовательно, и общество будет стремиться к более разумной организации.

Автор символичного, глубоко философского и психологического произведения "Война и мир" Л.Н.Толстой, всю свою жизнь посвятил поиску "зеленой палочки", способной дать возможность людям жить в мире, добре и согласии друг с другом. Проблема разрешения социальных конфликтов до сих пор не решена. Возможно, универсального средства разрешения конфликтов не существует. Однако каждый человек, а в особенности педагог, используя накопленный в истории человечества и обобщенный в социальных науках опыт, должен найти для себя ту единственную "зеленую палочку", которая поможет ему, разрешая конфликты, поднять взаимоотношения с окружающими его людьми, с его учениками на более высокий уровень, сделать их более открытыми, искренними, глубокими и продуктивными.

126


Литература

  1. Авдеев Б. Б. Психотехнология решения проблемных ситуаций. - М.: Феникс, 1992. — 128 с.
  2. Адлер А. Понять природу человека. — СПб.: Академический проект, 1997. — 256 с.
  3. Адлер А. Воспитание детей. Взаимодействие полов. — Ростов н/Д: Феникс, 1998. - 448 с.
  4. Андреев В. И. Конфликтология: искусство спора, ведения переговоров, разрешения конфликтов. — Казань: [Фирма "СКАМ"], 1992. - 142 с.
  5. Андреев В. И. Саморазвитие культуры разрешения конфликтов // Хрестоматия по социальной психологии. — М.: Международная педагогическая академия, 1994.
  6. Анна Фрейд. Теория и практика детского психоанализа. В 2 т. - М.: ЭКСМО-Пресс, 1999. - 384 с.
  7. Анцупов А. Я., Шипилов А. И. Конфликтология: Учебник для вузов. — М.: ЮНИТИ, 1999. — 551 с.
  8. Бабосов Е. М. Конфликтология: Учеб. пособие для студентов вузов. — Минск: ТетраСтистемс, 2000. — 464 с.
  9. Берн Э. Игры, в которые играют люди. Психология человеческих взаимоотношений; Люди, которые играют в игры. Психология человеческой судьбы. — СПб., 1992.-400с.
  10. Бородкин Ф. М., Коряк Н. М. Внимание: конфликт! — 2-е изд., перераб. и доп. — Новосибирск: Наука. Сиб. отд-ние, 1989. - 189 с.
  11. Гершунский Б. С. Педагогическая прогностика. Методология. Теория. Практика. — Киев: Вища шк., 1986.
  12. Гришина Н. В. Психология конфликта. — СПб.: Питер, 2000. - 464 с.
  13. Донцов А. И., Полозова Т. А. Проблема конфликта в западной социальной психологии // Психол. журнал, 1980. Т. 1,№6.
  14. Дункер К. Психология продуктивного (творческого) мышления. — В кн.: Психология мышления. - М., 1965.-С. 86-234.

127

  15. Дэна Д. Преодоление разногласий: Как улучшить взаимоотношения на работе и дома / Пер. с англ. — СПб.: АОЗТ "Ин-т личности" и др., 1994. — 138 с.
  16. Журавлев В. И. Основы педагогической конфликтологии: Учебник. — М.: Рос. пед. агентство, 1995. — 183 с.
  17. Зеньковский В. В, Психология детства. — М.: Академия: 1996. - 265.
  18. Ильясов И. И. Система эвристических приемов решения задач. - М.: Изд-во РОУ, 1992. - 140 с.
  19. Кан-Калик В. А., Никандров Н. Д. Педагогическое творчество. — М.: Педагогика, 1990.
  20. Козер Л. Функции социального конфликта / Пер. с англ.; Под общ. ред. Л. Г. Ионина. — М.: Идея-Пресс, Дом интеллект, кн., 2000. — 208 с.
  21. Колеченко А. К, Ученическое посредничество в школьных конфликтах: (Конфликт-менеджмент в шк.): Метод, рекомендации. — СПб.: УПМ, 1998. — 58 с.
  22. Коломинский Я. Л., Реан А. А, Социальная педагогическая психология. - СПб.: Питер, 1999.
  23. Кондратенко В. Т., Донской Д. И., Игумнов С. А. Общая психотерапия. - М.: Изд-во Института психотерапии, 2001.-464 с.
  24. Кондрашова Л. В. Сборник педагогических задач. — М.: Просвещение, 1987. - 142 с.
  25. Конфликты: сущность и преодоление / Сост. Г. М. Потанин, А. И.Сахаров. - М.: МГИУУ, 1990. - 160 с.
  26. Корнелиус X., Фэйр Ш. Выиграть может каждый. - М.: Стрингер, 1992. - 216 с.
  27. Кривцова С. В. Тренинг: учитель и проблемы дисциплины / 3-е изд. - М.: Генезис, 2000. — 288 с.
  28. Кэррол Е. Изард. Эмоции человека. — М.: Изд-во МГУ, 1980.
  29. Левин К. Разрешение социальных конфликтов/ Пер. с англ. - СПб.: Речь, 2000. — 408 с.
  30. Левин К. Типы конфликтов // Психология личности. — М., 1980.
  31. Лернер И. Я. Проблемное обучение. — М.: Знание, 1974. - 64 с.
  32. Козырев Г. И. Введение в конфликтологию: Учеб. пособие. - М.: ВЛАДОС, 2000. - 176 с.
  33. Лукашенок О. Н., Щуркова Н. Е. Конфликтологический этюд для учителя. — М.: Изд-во "Российское педагогическое агентство", 1998.

128

  34. Маслоу А. Мотивация и личность // Теории личности западноевропейской и американской психологии. Самара: Издательский дом "БАХРАХ", 1996. — 480 с.
  35. Маслоу А. Дальние пределы человеческой психики. -СПб.: Евразия, 1999.
  36. Меерович М. И. Формулы теории невероятности. Технология творческого мышления. Одесса: ПОЛИС, 1993.242с.
  37. Моделирование педагогических ситуаций в ролевых играх: Учебно-методические материалы / Сост. Т. В. Алексеева, В. А. Горский, Р. Г. Чуракова. — М., 1989. - 46 с.
  38. Моделирование педагогических ситуаций. Проблемы повышения качества и эффективности общепедагогической подготовки учителя / Под ред. Ю. Н. Кулюткина и Г. С. Сухобской. —М.: Педагогика, 1981. — 120 с.
  39. Натанзон Э.Ш. Психологический анализ поступков ученика. — М.: Просвещение, 1992. — 126 с.
  40. Новодворская М. О. Обучение слушателей ФППК ОНО разрешению конфликтов в школе: Дис. ...канд. пед. наук. — М., 1991.
  41. Орлова Т. В. Развитие массового творчества учителей в школе (вопросы технологии). - М.: Прометей, 1993. -160с.
  42. Панкратов В. Н. Манипуляции в общении и их нейтрализация. — М.: Изд-во Института психотерапии, 2000. - 208 с.
  43. Поляков С. Д. Психопедагогика воспитания. - М.: Новая школа:, 1996.
  44. Психогимнастика в тренинге / Под ред. Н. Ю. Хрящевой. — СПб.: "Речь", институт тренинга, 2000. — 256 с.
  45. Робер М. А., Тильман Ф. Психология индивида и группы. - М.: Прогресс, 1988. - 256 с.
  46. Роджерс К. Консультирование и психотерапия. - М.: ЭКСМО-Пресс, 1999.
  47. Роджерс К. Р. Взгляд на психотерапию. Становление человека / Пер. с англ.; Под общ. ред. Исениной Е. И. — М.: Издательская группа "Прогресс", "Универс", 1994.
  48. Рояк А. А. Психологический конфликт и особенности индивидуального развития ребенка. — М., 1988.
  49. Рубин Дж., Пруйт Д., Ким С. X. Социальный конфликт: эскалация, тупик, разрешение. — СПб.: прайм-ЕВРОЗНАК, 2001.

129

  50. Рыбакова М. М. Конфликт и взаимодействие в педагогическом процессе. — М.: Просвещение, 1991.
  51. Самошкина Н. Педагогический конфликт // Народное образование. № 4, 1993.
  52. Сатир В. Психотерапия семьи. — "Речь". СПб., 2000. — - 284 с.
  53. Скотт Дж. Г. Способы разрешения конфликтов. — Киев, 1991.
  54. Тетина С. Ю. По пути развития школьника... — М.-В.: МОДЭК, МПСИ. - 1999. - 176 с.
  55. Темина С. Ю. Воспитание развивающейся личности. — М.-В.: МОДЭК, МПСИ. - 2001. - 112 с.
  56. Уткин Э. А. Конфликтология. Теория и практика. -М.: ТАНДЭМ, ЭКМОС, 2000. - 272 с.
  57. Фишер Р., Юри У. Путь к согласию, или Переговоры без поражения / Пер. с англ. — М.: Наука, 1992. — 157с.
  58. Фрейд 3. Массовая психология и анализ человеческого "Я"/ Избранное. — Кн. 1. — М.: Московский рабочий, "Вся Москва", 1990.
  59. Фромм Э. Человек для себя. Иметь или Быть. — Мн.: Изд. В. П. Ильин, 1997. - 416 с.
  60. Фромм Э. Анатомия человеческой деструктивности / Пер. с англ. — Минск: Попурри, 1999.
  61. Хасан Б. И, Сергоманов П. А. Ситуация обучения как продуктивный конфликт // Вопросы психологии, 2000, № 2.
  62. Хорни К. Наши внутренние конфликты / Пер. с англ. — М.: ЭКСМО-Пресс, 2000. - 560 с.
  63. Чистякова Т. А. Педагогический конфликт и способы его преодоления. — М., 1987.
  64. Эриксон М. Стратегия психотерапии / Пер. с англ. — СПб.: ЗАО ИТД "Летний сад", 1999. - 512 с.

130


Приложение 1

АНКЕТА ЧИТАТЕЛЯ

Уважаемый читатель!

Если Вас заинтересовала проблема конфликтов школы, и Вы стремитесь выразить свое отношение к этой проблеме, воспользуйтесь вопросами следующей анкеты. При ответе на вопросы 1 —3 выберете наиболее подходящий для Вас вариант и отметьте его каким-либо знаком в соответствующей клетке. Вопросы 4—7 предполагают свободные варианты ответа.

1.Ваше отношение к конфликту между учителем и учащимися:

  • Профессиональный учитель никогда не доведет дело до конфликта с учеником.
  • Любой конфликт нужно как можно быстрее погасить или хотя бы смягчить.
  • "Учитель всегда прав".
  • Если возник конфликт, ему надо дать возможность вызреть, затем необходимо его вскрыть и разрешить.
  • Необходимо избегать конфликтов.
  • "Худой мир всегда лучше доброй ссоры".

2.Может ли учитель каким-либо образом повлиять на развитие конфликтной ситуации между учащимися или группами учащихся:

  • Учитель не должен вмешиваться в отношения между учащимися.
  • Нельзя оставаться в стороне.
  • Учитель должен вмешаться в конфликт в качестве нейтральной стороны и помочь учащимся его разрешить.

131

  • Учитель может снизить накал страстей.
  • Учитель должен воспользоваться своим социальным положением или силой собственного авторитета и пресечь любые попытки конфронтации.

3.Ваше мнение по поводу причины конфликта во взаимоотношениях учителя и учащихся:

  • Сама система организации школьного образования.
  • Педагогические просчеты учителя.
  • Психологическая несовместимость учителя и ученика.
  • Негативные личностные качества ученика.
  • Особенности характера учителя.
  • "Виноват всегда крайний".

4.Если Вы были свидетелем какой-либо необычной педагогической ситуации, провоцирующей конфликт во взаимоотношениях учителя и учащегося, то кратко опишите ее. В противном случае опишите любую стандартную конфликтную педагогическую ситуацию.

132

5.Предложите свое решение описанной Вами конфликтной ситуации.

6.Какого основного принципа, по Вашему мнению, должен придерживаться учитель при разрешении конфликта?

7.А ученик?

133


Приложение 2

ПЕДАГОГИЧЕСКИЙ ТЕСТ НА ОПРЕДЕЛЕНИЕ
СТРАТЕГИИ РАЗРЕШЕНИЯ КОНФЛИКТОГЕННЫХ
СИТУАЦИЙ УЧИТЕЛЕМ

В указанных ниже ситуациях назовите: а) наиболее приемлемое для Вас решение; б) самое эффективное, на Ваш взгляд, решение. Для каждой ситуации приводится список вариантов решений, из которых выбирается решение, удовлетворяющее пунктам а) и б). Запишите номер ситуации и номера двух выбранных Вами решений (первое, отвечающее пункту а), второе — пункту б)). Например, если в ситуации 1 наиболее приемлемым для Вас является решение 4, а наиболее эффективным — 3, то следует записать таким образом: 1. а) 4; б) 3.

Ситуация 1.Прозвенел звонок. Учитель входит в класс. Царит шум и всеобщее оживление. На педагога внимания не обращают. Как начать урок?

Варианты решений:

  1. Повысив голос, поприветствовать класс, призвать к тишине и порядку.
  2. Молча стоять перед классом, дожидаясь тишины.
  3. Чем-либо удивить класс и тем самым привлечь к себе внимание (начать петь, декламировать стихи, пожать руку ученикам класса и т.д.).
  4. Постучать журналом (ручкой, указкой, книгой и т.п.) по столу, призывая к порядку.
  5. Не входить в класс, открыть дверь и дождаться тишины.
  6. Начать урок с рассказа увлекательной истории.
  7. Начать урок с письменного опроса.
  8. Попросить всех встать и сказать, что класс будет стоять до тех пор, пока не установится тишина и порядок.
  9. Молча начать записывать на доске либо название и какие-то данные по новой теме, либо непривычное по форме задание для учащихся.

134

Ситуация 2.Известный учителю ученик начинает скрипеть партой (стулом), стучать, издавать какие-либо звуки и т.п. Учитель делает ему устное замечание. Ученик возмущается, что он тут не при чем и через некоторое время продолжает в том же духе. Как поступить учителю?

Варианты решений:

  1. Выгнать из класса.
  2. Написать замечание в дневник или документ, его заменяющий.
  3. Вызвать к доске.
  4. Взять дневник, но замечание не записывать, предупредив ученика.
  5. Дать ученику индивидуальное задание на карточке.
  6. Посмеяться над данным учеником, что он не нашел иного способа привлечь к себе внимание.
  7. Не обращать внимания на издаваемые звуки.
  8. Попросить данного ученика выполнить какое-либо поручение (принести мел, намочить тряпку, стереть с доски и т.п.).

Ситуация 3 аналогична ситуации 2, но неизвестно, кто является источником шума, возможно, и несколько учеников.

Варианты решений:

  1. Прекратить урок и дожидаться тишины.
  2. Попытаться выяснить, кто мешает вести урок.
  3. Выйти из класса.
  4. Взять дневники у всего класса и записать замечания.
  5. Предложить классу выполнить какое-либо трудное или интересное для них задание.
  6. Дать классу самостоятельную или контрольную работу.
  7. Не обращать внимания на издаваемые звуки и продолжать работу.
  8. Попросить прекратить аккомпанировать звуками рассказ учителя, т.к. невозможно объяснять сложный учебный материал.

Ситуация 4.Учитель получает от ученика записку с признанием в любви. Реакция учителя?

135

Варианты решений:

  1. Разорвать ее и больше к этому не возвращаться.
  2. Оставить ученика после урока и заявить, что ему еще рано думать о любви, тем более к старшему по возрасту и положению учителю.
  3. Встретиться вне школы и объяснить невозможность подобных отношений.
  4. Вызвать родителей ученика и поговорить с ними.
  5. Посоветовать ученику перейти в другой класс, школу.
  6. Проигнорировать записку.
  7. В личной беседе сказать ученику о самом хорошем отношении к нему, предложить интересное совместное дело, относящееся к предмету или внеклассному мероприятию.
  8. Отделаться шуткой.
  9. В личной беседе заявить честно об уважении и благодарности к нему и об отсутствии подобных чувств к ученику.

Ситуация 5.Ученик успешно ответил у доски, получил высшую оценку, но затем учитель заметил у него шпаргалку. Как поступить учителю?

Варианты решений:

  1. Забрать шпаргалку и исправить оценку.
  2. Сделать вид, что не заметил шпаргалки.
  3. Пристыдить, но оценку не менять.
  4. Похвалить за хорошо подготовленную (изданную) шпаргалку.
  5. Сказать, что эта оценка не будет учитываться при подведении итогов четверти (полугодия, года), что ее нужно подтвердить.
  6. Выразить сожаление, что не заметили шпаргалки, но оценки не менять.
  7. Выразить сожаление по поводу того, что ученик не мог самостоятельно, без помощи шпаргалки так же хорошо ответить.

Ситуация 6.Учитель недавно в этом классе. Но уже несколько уроков подряд ему досаждает Смирнов Олег. Учитель после объяснения нового материала выясняет, у кого есть вопросы. Смирнов тут же поднимает руку и задает какой-нибудь вопрос. Учитель ему отвечает, но Смирнову

136

объяснение учителя непонятно. Учитель снова объясняет, и снова Смирнов его не понимает. После нескольких объяснений учитель предлагает Смирнову прийти после уроков, но тот не приходит. На следующий день все повторяется снова. Как поступить учителю?

Варианты решений:

  1. Вызвать родителей и обсудить с ними проблему усвоения учебного материала их сыном.
  2. После очередной неявки Смирнова на дополнительные занятия опросить его на уроке и выяснить действительные знания ученика, оценить их.
  3. Пошутить, что Смирнову, видимо, очень приятны голос и речь учителя, поэтому он просит учителя несколько раз повторять одно и то же.
  4. Игнорировать вопросы ученика.
  5. Выразить удивление по поводу непонятливости Смирнова.
  6. Поинтересоваться, есть ли у других учеников вопросы. Если большинству учащихся материал понятен, то оставшуюся часть пригласить на дополнительные занятия и продолжить урок. В противном случае выяснить причины непонимания материала и попытаться их ликвидировать тем или иным способом.
  7. Предварить вопрос Смирнова следующим замечанием: "Есть ли у кого-нибудь вопросы, кроме Смирнова? Если Смирнову что-то непонятно, то я жду его в такое-то время и в таком-то кабинете".

Ситуация 7.Петров замучил учителя вопросами. Он задает каверзные вопросы, пытаясь поймать учителя на неумении ответить на них, на недостатке знаний, эрудиции. На очередной вопрос учитель не может сразу ответить. Как поступить учителю?

Варианты решений:

  1. Не отвечать на вопросы Петрова.
  2. Предложить ответить на вопрос на следующем занятии.
  3. Признаться в отсутствии мгновенного ответа на вопрос, обещать подумать над ним.
  4. Предложить всему классу ответить на данный вопрос и пообещать спросить о решении в следующий раз.
  5. Отчитать Петрова за вопрос не по теме, не по существу и не отвечать на него.
  6. Шуткой уйти от ответа, по возможности в следующий раз к нему вернуться.
  7. Похвалить Петрова за хороший вопрос и пообещать обсудить его при наличии времени.

137

Ситуация 8.Прошло некоторое время от начала урока. Учитель начинает записывать новую тему на доске. В это время раздается мяуканье, и внимание класса привлекает неизвестно откуда взявшийся котенок на столе учителя. Продолжение объяснения становится невозможным. Реакция учителя?

Варианты решений:

  1. Удивиться, выразить возмущение по этому поводу и попросить срочно забрать котенка.
  2. Попытаться выяснить, чей котенок.
  3. Прекратить проведение урока до тех пор, пока котенка не уберут из класса.
  4. Взять котенка и вынести его за дверь.
  5. Выразить недоумение по поводу появления котенка на столе в такой неподходящей для него обстановке и предложить кому-либо из учеников отнести его домой.
  6. Восхититься совершенствами котенка, выразить сожаление по поводу невозможности из-за сложности учебного материала уделить ему достаточно внимания и попросить ученика, желающего иметь животное у себя дома, забрать котенка.
  7. На котенка внимания не обратить, а классу предложить выполнить самостоятельную работу на время и оценку.

Ситуация 9.Учитель отметил в журнале отсутствующих учеников, встал со стула и направился к доске для записи темы урока. При этом в классе раздался сдержанный смех учеников. Выяснилось, что на костюме учителя остался отпечаток от нарисованной мелом на спинке стула рожицы. Реакция учителя?

138

Варианты решений:

  1. Возмутиться, обидеться и выйти из класса.
  2. Посмеяться вместе со всеми над своей неловкостью и невнимательностью.
  3. Игнорировать смех и спокойно продолжить урок до звонка.
  4. Сообщить ученикам, что Вы такого не ожидали от них.
  5. Попросить кого-либо из учеников помочь почистить костюм и продолжить урок.
  6. Отчитать учеников за хулиганский проступок, обидеться, но урок завершить.

Ситуация 10. Учитель объявляет тему урока в 10-м классе и собирается зафиксировать ее на доске, но, оказывается, что мел не пишет. При более внимательном рассмотрении оказалось, что вместо мела у него в руках покрашенный деревянный брусок. Что предпринять учителю?

Варианты решений:

  1. Возмутиться и отказаться записывать на доске тему урока, необходимые пояснения и диктовать все устно.
  2. Начать выяснять, кто это сделал, чтобы наказать виновного.
  3. Посмеяться остроумной шутке и предложить кому-нибудь принести нормальный мел.
  4. Изменить предусмотренную первоначально форму проведения урока, исключив объяснение на доске и предложив через некоторое время кому-либо из учеников ответить письменно на доске.
  5. Заменить объяснение нового материала письменным опросом по предыдущему материалу.
  6. Не акцентировать внимания на ситуации и предложить принести другой кусок мела.

Ситуация 11.Учитель объясняет способ решения сложной задачи, но стоит ему отвернуться, как один из учеников начинает жестами передразнивать его. В классе — смех, оживление, учащиеся не следят за ходом урока. Что предпринять учителю?

139

Варианты решений:

  1. Выгнать данного ученика из класса.
  2. Сделать ему замечание.
  3. Посоветовать поступить на работу в цирк.
  4. Вызвать ученика к доске или дать ему индивидуальное задание на оценку.
  5. Отвлечь внимание класса от данного ученика занимательным заданием, интересной информацией.
  6. Посмеяться вместе со всеми, отметив неординарные театральные способности ученика, дать возможность всем немного расслабиться, затем перейти к работе.

Ситуация 12.Учитель входит в класс. Ученики приветствуют его, стоя на партах в положении "смирно". Реакция учителя?

Варианты решений:

  1. Возмутиться.
  2. Удивиться.
  3. Приказать всем спуститься и занять нормальное положение.
  4. Игнорировать положение учащихся и начать вести урок как ни в чем не бывало.
  5. Встать на учительский стол и вести урок в таком положении до того момента, пока ученикам не потребуется сделать записи. Предложить им сесть, если они испытывают некоторые неудобства.
  6. Войти в класс и громко по-военному скомандовать: "Вольно", затем предложить желающим сесть и начать урок.

Ситуация 13.Два ученика на соседних местах начинают довольно бурно выяснять отношения на уроке и в пылу не замечают, что привлекают внимание уже половины класса. Что предпринять учителю?

Варианты решений:

  1. Написать обоим замечание.
  2. Вызвать к доске одного из них.
  3. Выгнать учеников из класса.
  4. Устно предупредить.
  5. Попытаться разобраться, в чем дело, найти виновного.
  6. Пересадить одного из них на другое место.
  7. Дать каждому из них индивидуальное задание.
  8. Отвлечь от них внимание класса рассказом занимательной истории, выполнением задания.
  9. Вызвать обоих к доске и предложить соревноваться в знаниях при выполнении задания.

140

Ситуация 14.Учитель заходит в кабинет и замечает, что один из слабо успевающих, но психически нормальных учеников стоит на подоконнике у открытого настежь окна, всем своим видом показывая, что намерен в любую минуту прыгнуть вниз с высокого этажа. Как поступить учителю?

Варианты решений:

  1. Закричать, чтобы немедленно спустился.
  2. Спокойно предложить всем занять свои места.
  3. Побежать к ученику, чтобы спустить его на пол.
  4. Выйти из класса и позвать представителя администрации
  5. Крикнуть: "Иванов. К доске, быстро! На оценку!"
  6. Спокойно заметить: "Не рано ли прощаться с жизнью из-за такого пустяка, как ... (название предмета)?!"
  7. Закричать: "Иванов! Ради бога, не прыгай! Я поставлю тебе "5"!".

Анализ результатов

Ответьте на вопрос: "К какой группе действий (репрессивные, неконструктивные действия по изменению хода развития ситуации) относятся выбранные Вами варианты решения проблемы в каждой из 14 ситуаций?"

Оцените, какой группе действий Вы отдаете предпочтение, и сделайте вывод о свойственной Вам стратегии разрешения конфликтогенных ситуаций.

141


About

Created using
htm2chm 3.0

Download it NOW!