PSYLIB® – О. В. Белова. ОБЩАЯ ПСИХОДИАГНОСТИКА

БИБЛИОТЕКА

ОБЩАЯ ПСИХОДИАГНОСТИКА
МЕТОДИЧЕСКИЕ УКАЗАНИЯ

Автор-составитель О. В. Белова
Новосибирск: Научно-учебный центр психологии НГУ, 1996

Введение

Тема 1. ПСИХОЛОГИЧЕСКАЯ ДИАГНОСТИКА КАК НАУКА
Тема 2. КЛАССИФИКАЦИИ ПСИХОДИАГНОСТИЧЕСКИХ МЕТОДОВ
Тема 3. СТАНДАРТИЗОВАННЫЕ МЕТОДЫ ПСИХОДИАГНОСТИКИ (ТЕСТЫ)
Тема 4. СТАНДАРТИЗОВАННЫЕ САМООТЧЕТЫ
Тема 5. ПРОЕКТИВНЫЕ МЕТОДИКИ
Тема 6. ПСИХОДИАГНОСТИКА КАК ПРАКТИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ

Дополнительная литература ко всему курсу

Введение

Методическое пособие по общей психодиагностике адресовано слушателям спецфакультетов психологии, а также начинающим психотерапевтам и психологам-консультантам.

Логика и структура пособия подчинены принятому в отечественной психологии подходу к пониманию общей психодиагностики.

Первые две темы вводные. Они нацелены на создание общего представления о предмете психологической диагностики. Следующие разделы посвящены трем основным подходам к измерению индивидуально-психологических особенностей человека: тестам, самоотчетам, проективным методикам. Последняя тема освещает особенности практического применения психодиагностических методов.

Каждый раздел сопровождается списком литературы. В конце пособия приводится общий список.

© Белова Оксана Владимировна, составление 1994, 1996
© Научно-учебный центр психологии НГУ, 1996

Библиотека Фонда содействия развитию психической культуры (Киев)


Тема 1

ПСИХОЛОГИЧЕСКАЯ ДИАГНОСТИКА КАК НАУКА

1. Исторические корни современной психодиагностики [1]

Психология не может стать прочной
и точной, как физические науки,
если не будет базироваться на эксперименте
и измерении.

Д.М. Кеттел
(журнал "Mind", 1890)

Становление и развитие психодиагностики происходит в конце XIX в. Оно связано с зарождением дифференциально-психологического изучения человека , которое складывалось под влиянием запросов практики. В конце XIX века оформилась "индивидуальная психология" , целью которой было изучение индивидуальных особенностей человека с помощью экспериментально-психологических методов. Первыми достижениями индивидуальной психологии были исследования учеников В.Вундта: Э.Крепелина, Д.Кеттела, а также других ученых – А.Бине, А.Лазурского.

В начале ХХ века сложились благоприятные условия для возникновения тестологии . Рост промышленности, вовлеченность больших масс в процесс производства (в США), потребность в высококвалифицированных рабочих побуждали промышленников обратиться к проблеме профессионального отбора, профориентации. Это способствовало возникновению тестов .

Но тестология не являлась единственным направлением психологии индивидуальных различий (другое название – "дифференциальная психология" ). Русский ученый А.Ф.Лазурский (в 1912 г.) писал, что изучать индивидуальные различия с помощью одних только тестов недостаточно. Он выступал за естественный эксперимент, благодаря которому исследовались не отдельные психические процессы (как с помощью тестов), а психические функции и личность в целом. Примерно в эти же годы другим русским ученым Г.И. Россолимо был предложен метод целостной оценки личности с помощью "психологического профиля", показывающего уровни развития психических процессов.

Перечисленные тенденции становления психологического знания в нашей стране и за рубежом явились прототипами современных направлений в психодиагностике.

2. Предмет психодиагностики как научного знания [2]

Психологическая диагностика изучает способы распознавания и измерения индивидуально-психологических особенностей человека (свойств его личности и особенностей интеллекта). Распознавание и измерение осуществляется с помощью методов психодиагностики (см. Тема 2).

Психодиагностика неразрывно связана с предметными областями психологической науки: общей психологией, медицинской, возрастной, социальной и др. Явления, свойства и особенности, изучаемые перечисленными науками, измеряют с помощью психодиагностических методов. Результаты психодиагностических измерений могут показывать не только наличие того или иного свойства, степень его выраженности, уровень развития, они могут также выступать как способы проверки истинности теоретико-психологических построений различных психологических направлений.

Так же, как психодиагностика "обслуживает" предметные области психологической науки, саму психодиагностику "обслуживает" так называемая дифференциальная психометрия. Целью дифференциальной психометрии является разработка требований к измерительным психодиагностическим методам. Эти требования относятся к адаптации методов, интерпретации получаемых данных, к процедуре разработки методов, разработке и применению математического аппарата для анализа получаемых данных.

3. Номотетический и идеографический подходы в психодиагностике

В психодиагностике выделяют два подхода измерения и распознавания индивидуально-психологических особенностей человека: номотетический [3] и идеографический [4]. Эти подходы отличаются по следующим основаниям:

  1. понимание объекта измерения;
  2. направленность измерения;
  3. характер методов измерения.

Основание | Номотетический подход | Идеографический подход
Понимание объекта измерения | Понимание личности как набора свойств | Понимание личности как целостной системы
Направленность измерения | Выявление и измерение общих для всех людей свойств личности | Распознавание индивидуальных особенностей личности
Методы измерения | Стандартизованные методы измерения, требующие сопоставления с нормой | Проективные методики и идеографические техники

Примечания:

[1] См. 1. С. 23-34; 3. С. 261-273.
[2] См. 1. С. 3-14.
[3] Номотетический (от лат. Norma – образец) подход – измерение индивидуально-психологических особенностей, требующее соотнесения с нормой.
[4] Идеографический (от греч. образ, идея) подход – распознавание индивидуально-психологических особенностей и их описание.

Литература:

  1. Общая психодиагностика / Под ред. А.А.Бодалева, В.В.Столина.– М.: Изд-во МГУ, 1987.

  2. Словарь-справочник по психологической диагностике / Бурлачук Л.Ф., Морозов С.М., отв. ред. С.Б. Крымский. – Киев : Наук. думка, 1989. С. 114-116.

  3. Ярошевский М.Г. История психологии. – М.: Мысль, 1976. С.463

К HАЧАЛУ


Тема 2

КЛАССИФИКАЦИИ
ПСИХОДИАГНОСТИЧЕСКИХ МЕТОДОВ

Психодиагностические методы объединяют в группы по разным основаниям. Вот некоторые наиболее распространенные классификации методов психодиагностики.

1. Классификации методов по Й.Шванцаре [5]

Й.Шванцара объединяет психодиагностические методы в группы по следующим основаниям:

  1. по используемому материалу (вербальные, невербальные, манипуляционные, тесты "бумаги и карандаша" и т.д.);
  2. по количеству получаемых показателей (простые и комплексные);
  3. тесты с "правильным" решением и тесты с возможностью различных ответов;
  4. по психической активности испытуемых:
    • интроспективные (сообщение испытуемого о личном опыте, отношениях): анкеты, беседа;
    • экстроспективные (наблюдение и оценка разнообразных проявлений);
    • проективные (см. Тему 5). Испытуемый проецирует неосознаваемые свойства личности (внутренние конфликты, скрытые влечения и др.) на малоструктурированные, многозначные стимулы;
    • исполнительные. Испытуемый осуществляет какое-либо действие (перцепционное, мыслительное, моторное), количественный уровень и качественные особенности которого являются показателем интеллектуальных и личностных черт.

2. Классификации психодиагностических методов по В.К.Гайде, В.П.Захарову [6]

Авторы этих классификаций объединяют психодиагностические методы по следующим основаниям:

  1. по качеству: стандартизованные, нестандартизованные;
  2. по назначению:
    • общедиагностические (тесты личности по типу опросников Р.Кеттелла или Г.Айзенка, тесты общего интеллекта);
    • тесты профессиональной пригодности;
    • тесты специальных способностей (технических, музыкальных, тесты для пилотов);
    • тесты достижений;
  3. по материалу, которым оперирует испытуемый:
    • бланковые;
    • предметные (кубики Кооса, "сложение фигур" из набора Векслера);
    • аппаратурные (устройства для изучения особенностей внимания и т.д.);

  4. по количеству обследуемых: индивидуальные и групповые;

  5. по форме ответа: устные и письменные;

  6. по ведущей ориентации: тесты на скорость, тесты мощности, смешанные тесты. В тестах мощности задачи трудны и время решения не ограничено; исследователя интересует как успешность, так и способ решения задачи;

  7. по степени однородности задач: гомогенные и гетерогенные (отличаются тем, что в гомогенных задачи схожи друг с другом и применяются для измерения вполне определенных личностных и интеллектуальных свойств; в гетерогенных тестах задачи разнообразны и применяются для оценки разнообразных характеристик интеллекта);

  8. По комплексности: изолированные тесты и тестовые наборы (батареи);

  9. по характеру ответов на задачи: тесты с предписанными ответами, тесты со свободными ответами;

  10. по области охвата психического: тесты личности и интеллектуальные тесты;

  11. по характеру умственных действий: вербальные, невербальные.
3. Классификации психодиагностических методов по А.А.Бодалеву, В.В.Столину [7]

Авторы объединяют методы психодиагностики в группы по разным основаниям:

  1. по характеристике того методического принципа, который положен в основу данного приема:
    • объективные тесты (в которых возможен правильный ответ, то есть правильное выполнение задания);
    • стандартизованные самоотчеты:
      • тесты-опросники, открытые опросники (см. Тема 4);
      • шкальные техники (семантический дифференциал Ч.Осгуда), субъективная классификация (см. Тема 4);
      • индивидуально-ориентированные техники (идеографические) типа ролевых репертуарных решеток (см. Тема 4);
    • проективные техники (см. Тема 5);
    • диалогические техники (беседы, интервью, диагностические игры);

  2. по мере вовлеченности в диагностическую процедуру самого психодиагноста и степени его влияния на результат психодиагностики: объективные и диалогические. Первые характеризуются минимальной степенью вовлеченности психодиагноста в процедуру проведения, обработки и интерпретации результата, вторые – большой степенью вовлеченности. Мера вовлеченности характеризуется влиянием опыта, профессиональных навыков, личности экспериментатора и других его характеристик, самой диагностической процедурой. Ниже приведена шкала, на которой располагается весь континуум психодиагностических методов от полюса объективных до полюса диалогических.
ОБЪЕКТИВНЫЕ | ДИАЛОГИЧЕСКИЕ
тесты многие опросники шкальные техники | беседы интервью диагностические игры патопсихологический эксперимент некоторые проективные методики

"Каждый тест может быть охарактеризован как точка в многомерном пространстве оснований."

В.К. Гайда

Примечания:

[5] См. 5; [6] См. 2; [7] См. 3.

Литература:

  1. Анастази А. Психологическое тестирование. Т.II. – М. : Педагогика, 1982. С. 114-119.

  2. Гайда В.К., Захаров В.П. Психологическое тестирование: учебное пособие. – Л. : Изд-во ЛГУ, 1982. С. 13-18.

  3. Общая психодиагностика / Под ред. А.А.Бодалева, В.В.Столина. – М. : Изд-во МГУ, 1988. С. 10-13.

  4. Практикум по психодиагностике: дифференциальная психометрика / Под ред. В.В.Столина, А.Г.Шмелева. – М. : Изд-во МГУ, 1984. С. 16-17.

  5. Шванцара Й. Диагностика психического развития. – Прага : медицинское изд-во Авиценум, 1978. С. 46.


Тема 3

СТАНДАРТИЗОВАННЫЕ МЕТОДЫ
ПСИХОДИАГНОСТИКИ (ТЕСТЫ)

1. Определение понятия психологического теста [8]

В отечественной и зарубежной литературе представлено огромное разнообразие определений понятия психологического теста. Ниже приведены некоторые из них. "Психологический тест в сущности есть объективное и стандартизованное измерение выборки поведения" (2, с. 31). "Тест – стандартизованное, часто ограниченное во времени испытание, предназначенное для установления количественных (и качественных) индивидуально психологических различий" (1, с.139). "Под тестом понимается специфический инструмент для оценивания психологических качеств личности. Он состоит из совокупности заданий или вопросов, предлагаемых в стандартных условиях и предназначенных для выявления частичных типов поведения" (7, с. 13). Все определения содержат следующие общие моменты:

во-первых,тест – один из методов измерения в психодиагностике наряду с такими, как проективные методы (см. Тема 5), стандартизованные самоотчеты (см. Тема 4), интервью, аппаратурные методы и др.;

во-вторых,это метод измерения свойств личности и особенностей интеллекта;

в-третьих,это метод измерения, который характеризуется высокой степенью объективности, надежности и валидности.

Объективность, валидность и надежность – требования, которым должен удовлетворять каждый тест. Рассмотрению этих понятий посвящены следующие параграфы.

2. Психологический тест как объективное измерение [9]

Объективность психологического теста означает, что первичные показатели, их оценка и интерпретация не зависят от поведения и субъективных суждений экспериментатора. Первичными называют показатели, полученные после обработки данных выполнения респондентом тестовых заданий. Выражаются первичные показатели в так называемых "сырых баллах".

Разработка заданий, процедура проведения, обработка результатов теста осуществляется согласно определенным стандартным правилам.

Добиться объективности психологического теста можно при выполнении следующих условий:

  1. единообразие процедуры проведения теста для получения сравнимых с нормой (см. ниже) результатов;
  2. единообразие оценки выполнения теста;
  3. определение нормы выполнения теста для сопоставления с ними показателей, полученных в результате обработки данных тестирования (см. здесь "третий этап стандартизации").

Эти три условия называют этапами стандартизации психологического теста.

Этапы стандартизации

На этапе разработки теста, а также любого другого метода проводится процедура стандартизации, которая включает три этапа.

Первый этап стандартизации психологического теста состоит в создании единообразной процедуры тестирования. Она включает определение следующих моментов диагностической ситуации:

  1. условия тестирования (помещение, освещение и др. внешние факторы). Очевидно, что объем кратковременной памяти лучше измерять (например, с помощью субтеста повторения цифровых рядов в тесте Векслера), когда нет внешних раздражителей, таких как посторонние звуки, голоса и т.д.

  2. Содержание инструкции и особенности ее предъявления (тон голоса, паузы, скорость речи и т.д.). Например, в тесте "10 слов" каждое слово должно предъявляться через определенный интервал времени в секундах.

  3. Наличие стандартного стимульного материала. Например, достоверность полученных результатов существенно зависит от того, предлагаются ли респонденту изготовленные самодельные карты Г.Роршаха или стандартные – с определенной цветовой гаммой и цветовыми оттенками.

  4. Временные ограничения выполнения данного теста. Например, для выполнения теста Равена взрослому респонденту дается 20 минут.

  5. Стандартный бланк для выполнения данного теста. Использование стандартного бланка облегчает процедуру обработки.

  6. Учет влияния ситуационных переменных на процесс и результат тестирования. Под переменными подразумевается состояние испытуемого (усталость, перенапряжение и т.д.), нестандартные условия тестирования (плохое освещение, отсутствие вентиляции и др.), прерывание тестирования.

  7. Учет влияния поведения диагноста на процесс и результат тестирования. Например, одобрительно-поощряющее поведение экспериментатора во время тестирования может восприниматься респондентом как подсказка "правильного ответа" и др.

  8. Учет влияния опыта респондента в тестировании. Естественно, что респондент, который уже не в первый раз проходит процедуру тестирования, преодолел чувство неизвестности и выработал определенное отношение к тестовой ситуации. Например, если респондент уже выполнял тест Равена, то, скорее всего, не стоит предлагать ему его во второй раз.

Второй этап стандартизации психологического теста состоит в создании единообразной оценки выполнения теста: стандартной интерпретации полученных результатов и предварительной стандартной обработки. Этот этап предполагает также сравнение полученных показателей с нормой выполнения этого теста для данного возраста (например, в тестах интеллекта), пола и т.д. (см. ниже).

Третий этап стандартизации психологического теста состоит в определении норм выполнения теста [10].

Нормы разрабатываются для различных возрастов, профессий, полов и др. Вот некоторые из существующих видов норм:

Школьные нормы | разрабатываются на основе тестов школьных достижений или тестов школьных способностей. Они устанавливаются для каждой школьной ступени и действуют на всей территории страны.
Профессиональные нормы | устанавливаются на основе тестов для разных профессиональных групп (например, механиков разного профиля, машинисток и др.).
Локальные нормы | устанавливаются и применяются для узких категорий людей, отличающихся наличием общего- признака – возраста, пола, географического района, социо-экономического статуса и др. Например, для теста Векслера на интеллект нормы ограничены возрастными рамками.
Национальные нормы | разрабатываются для представителей данной народности, нации, страны в целом. Необходимость таких норм определяется конкретной культурой, моральными требованиями и традициями каждой нации.

Наличие нормативных данных (норм) в стандартизованных методах психодиагностики является их существенной характеристикой.

Нормы необходимы при интерпретации тестовых результатов (первичных показателей) в качестве эталона, с которым сравниваются результаты тестирования. Например, в тестах интеллекта получаемый первичный показатель IQ соотносится с нормативным IQ (43, 44, 45 баллов в тесте Равена). Если полученный IQ респондента выше нормативного, равен 60 баллам (в тесте Равена), можно говорить об уровне развития интеллекта этого респондента как высоком. Если полученный IQ ниже, то низком; если полученный IQ равен 43, 44 или 45 баллам, то среднем.

Определение норм для теста

На этапе создания теста формируется некоторая группа испытуемых, на которой проводится данный тест. Средний результат выполнения этого теста в данной группе принято считать нормой. Средний результат – это не единственное число, а диапазон значений (см. рис. 1: зона средних значений – 43, 44, 45 баллов). Существуют определенные правила формирования такой группы испытуемых, или, как ее иначе называют, выборки стандартизации.

Правила формирования выборки стандартизации:

  1. выборка стандартизации должна состоять из респондентов, на которых в принципе ориентирован данный тест, то есть если создаваемый тест ориентирован на детей (например, тест Амтхауэра), то и стандартизация должна происходить на детях заданного возраста;

  2. выборка стандартизации должна быть репрезентативной, то есть представлять собой уменьшенную модель популяции по таким параметрам, как возраст, пол, профессия, географическое распределение и т.д. Под популяцией понимается, например, группа дошкольников 6-7 лет, руководителей, подростков и т.д.

Распределение результатов, полученных при тестировании испытуемых выборки стандартизации, можно изобразить с помощью графика – кривой нормального распределения. Этот график показывает, какие значения первичных показателей входят в зону средних значений (в зону нормы), а какие выше и ниже нормы. Например, на рис.1 изображена кривая нормального распределения для теста "Прогрессивные матрицы Равена".

Чаще всего в руководствах к тому или иному тесту можно встретить выражения нормы не в виде сырых баллов, а в виде стандартных производных показателей. То есть нормы к данному тесту могут быть выражены в виде Т-баллов, децилей, процентилей, станайнов, стандартных IQ и др. [11] Перевод сырых значений (первичных показателей) в стандартные (производные) делается для того, чтобы результаты, полученные по разным тестам, можно было сравнивать между собой.

Производные показатели получаются путем математической обработки первичных показателей.

Первичные показатели по разным тестам нельзя сравнивать между собой по причине того, что тесты имеют различное внутреннее строение. Например, IQ, полученный с помощью теста Векслера, нельзя сравнивать с IQ, полученным с помощью теста Амтхауэра, так как эти тесты исследуют разные особенности интеллекта и IQ как суммарный показатель по субтестам складывается из показателей разных по строению и содержанию субтестов.

"Любая норма, в чем бы она ни выражалась, ограничивается конкретной совокупностью людей, для которых она вырабатывалась... Применительно к психологическим тестам они (нормы) никоим образом не абсолютны, не универсальны и не постоянны. Они просто выражают выполнение теста испытуемыми из выборки стандартизации"

А.Анастази

3. Валидность [12]

Все методы психологической диагностики, начиная со стандартизованных и заканчивая нестандартизованными, направлены на измерение свойств личности и особенностей интеллекта.

Каждый метод предназначен для измерения какого-либо свойства, что и определяет содержание этого метода. Сведения о степени, в которой тест действительно измеряет то, для чего он предназначен, входят в понятие валидности . Например, методика "Кольца Ландольта" предназначена для измерения таких свойств внимания, как концентрация, переключаемость. В психологии существуют определения понятий концентрации внимания и его переключаемости. Считается, что выводы, сформулированные на основании результатов тестирования с помощью "Колец Ландольта", вполне отражают содержание определений этих свойств внимания. Значит, эта методика действительно измеряет то, для чего она предназначена.

Помимо общего значения в понятие валидности входят многие другие сведения. Существуют разные типы и виды валидности, в которых отражены эти сведения. Ниже приведены некоторые типы.

  1. Практическая валидность характеризует тест не столько со стороны его психологического содержания, сколько с точки зрения его ценности в отношении достижения определенной практической цели (прогнозирования, диагностики). Выделяют подтипы практической валидности: прогностическая и совпадающая. Тест с высокой прогностической валидностью позволяет сделать прогноз, насколько успешно испытуемый будет выполнять определенную деятельность впоследствии. Тест с высокой совпадающей валидностью позволяет ответить на вопрос: "Какова вероятность того, что индивид Х обладает свойством У в настоящий момент времени?"

  2. Валидность по объему отражает степень, в какой объем теста выборочно репрезентирует тот класс ситуаций или учебного материала, относительно которого должны быть сделаны выводы. Валидность по объему показывает, в каком объеме, в какой мере психическое свойство отражено в методике.

  3. Оценочная валидность выражает степень корреляции (соответствия) между показателями, полученными испытуемыми по данному методу, и оценками измерительного свойства со стороны экспертов. Например, при валидации (проверке теста на валидность) тестов оценки умственных способностей школьников в качестве экспертов обычно выступают учителя.

  4. Внешняя валидность означает, что впечатление, которое создается у неспециалистов при знакомстве со стимульным материалом и сугубо внешней стороной тестирования, соответствует заявленному содержанию метода.

Эффективная методика может быть создана, если она прошла все этапы валидации, то есть когда приняты меры для придания ей как содержательной валидности (см. общее значение понятия валидности выше), так и практической.

4. Надежность [13]

О высокой надежности метода говорят в том случае, когда метод точно измеряет то свойство, для измерения которого он предназначен. В качестве критериев точности можно отметить следующие:

  1. При повторном применении метода к тем же самым испытуемым в одних и тех же условиях через определенный интервал времени результаты обоих тестирований существенно не различаются между собой.

  2. Действия случайных посторонних факторов не оказывают существенного влияния на результаты тестирования. В качестве посторонних факторов можно назвать следующие: эмоциональное состояние и утомление, если они не входят в круг исследуемых характеристик, температура, освещенность помещения и др. Такие посторонние случайные факторы еще называют факторами нестабильности измерительной процедуры .

  3. При повторном применении метода к тем же самым испытуемым через определенный интервал времени в измененных условиях результаты обоих тестирований существенно не различаются между собой. Под измененными имеется в виду следующие условия: другой экспериментатор, состояние респондента и др.

Существуют различные методы оценки надежности:

Ретестовый метод – повторное тестирование выборки испытуемых одним и тем же тестом через определенный интервал времени при одних и тех же условиях. Временной интервал зависит от возраста (например, у маленьких детей изменения могут произойти в течение одного месяца), а также событий, происходящих с испытуемым в жизни.

ТЕСТ [image] ИНТЕРВАЛ [image] РЕТЕСТ

За индекс надежности принимается коэффициент корреляции между результатами двух тестирований. Полученная высокая корреляция может быть результатом тренированности испытуемого на заданиях подобного типа; низкая корреляция может быть результатом происшедших изменений с испытуемым, а также может свидетельствовать о ненадежности теста.

Надежность взаимозаменяемых форм – повторное тестирование выборки испытуемых параллельной формой теста через минимальный интервал времени при одних и тех же условиях.

ТЕСТ А [image] ИНТЕРВАЛ [image] ТЕСТ А'

За индекс надежности принимается коэффициент корреляции между результатами тестирования двумя параллельными формами теста. Высокий коэффициент корреляции и большой интервал между двумя испытаниями свидетельствуют о высокой надежности теста.

Возможный обман со стороны испытуемого, его искушенность, события, происшедшие в интервале между тестированиями, не оказывают особого влияния (как в ретестовом методе) на степень надежности теста. Если фактор тренировки снижен при тестировании параллельными формами, то эффект переноса принципа заданий часто имеет место. Эффект переноса следует учитывать при построении параллельных форм.

Требования к построению параллельных форм:

  • параллельные формы должны быть независимо построенными тестами, но отвечать одним и тем же требованиям;
  • должны содержать одинаковое количество заданий со сходной степенью трудности;
  • эквивалентность параллельных форм необходимо проверять ретестовым методом.

Метод расщепления состоит в том, что тест разбивают на две сопоставимые части. Респондент выполняет задания этих двух частей в течение одного сеанса с получением двух результатов (например, тест Равена содержит две части: четные и нечетные задания).

За индекс надежности принимается коэффициент корреляции между результатами тестирования двумя этими частями. Он называется коэффициентом внутренней согласованности теста .

Валидность и надежность. Тест может быть надежен, но не валиден. Это означает, что он измеряет какое-то свойство очень точно, но какое именно – остается под вопросом. В такой ситуации необходима более точная валидизация теста, как содержательная, так и практическая.

5. Виды психологических тестов

Тесты интеллекта

Понятие интеллекта. Проблемы тестирования интеллекта. [14] Тесты интеллекта, или тесты общих способностей, предназначены для измерения уровня интеллектуального развития человека. Понятие интеллекта еще со времен первых интеллектуальных тестов претерпевало различные изменения со стороны подходов к тестированию интеллекта как психической реальности. Еще в 20-х гг. возникла кризисная ситуация в психологии интеллекта. Встал вопрос о существовании термина "интеллект" в статусе психологической категории.

Интеллект традиционно исследовался в рамках двух основных направлений: тестологического и экспериментально-психологического. Суть тестологического направления заключается в том, что под интеллектом понимается то, что измеряют тесты интеллекта, а именно совокупность познавательных способностей.

Кризис в этом направлении заключается в том, что понятие ''интеллект''' было подменено понятием "способность к учению". Неотестологические теории интеллекта признают IQ-концепцию, где за IQ стоят внутренние когнитивные процессы: восприятие, память, мышление и т.д. (см. ниже).

Экспериментально-психологическое направление как реакция на неконструктивность тестологических теорий представлено теориями Ж.Пиаже (идея генетического объяснения интеллекта на основе учета закономерностей его онтогенетического развития) и Л.С.Выготского (влияние социально-культурных факторов на развитие интеллекта).

Кроме вышеназванных существует структурный подход к исследованию интеллекта (8) как пример отечественного исследования, направленного на изучение интеллекта как психической реальности.

Полученные с помощью тестов интеллекта результаты выражаются количественно в виде коэффициента интеллекта (IQ).

Итак, под интеллектом как объектом измерения в психодиагностике понимается структура познавательных свойств человека, возникающая на основе наследственно закрепленных задатков, формирующаяся во взаимодействии с ними.

Понятие IQ [15] Тесты интеллекта состоят из нескольких субтестов, направленных на измерение интеллектуальных функций (логического мышления, смысловой и ассоциативной памяти, др.). Например, в Гамбургской версии теста Векслера для исследования интеллекта у детей (версия 1983 года), когда весь тест проведен, его результаты представляются в виде 11-балльных значений, по одному значению на каждый субтест (11 субтестов). Количественная информация по тесту представляется в виде профиля результатов, состоящего из результатов по каждому субтесту, выраженных в балльных значениях. Мерой оценки теста в целом может быть сумма этих значений или среднее значение данных всех субтестов. Как правило, тестологи ограничиваются тем, что представляют результаты субтестов в виде баллов. Векслер предложил общий результат представить в виде значения IQ.

IQ – количественный показатель интеллектуального развития. Он высчитывается по формуле:

умственный возраст

IQ = –------------------------------------ *100

хронологический возраст

По мере развития математико-статистического аппарата интеллектуальных тестов количественный показатель IQ был заменен стандартным IQ показателем. Векслер первым вводит шкалу стандартных IQ.

При интерпретации общего результата нельзя целиком полагаться на соответствующий общий показатель IQ. Существенную информацию дает интерпретация профиля результатов по субтестам.

Следует отметить тот факт, что область средних значений шкалы IQ не дает представления о том, в каких субтестах результаты выше среднего, а в каких – ниже. Так, например, показатель IQ в 100 баллов может быть получен и в случае однородного профиля достижений (то есть когда по всем субтестам результаты выше среднего значения), и в случае, когда по одним субтестам достигнуты результаты выше среднего, а по другим – ниже среднего.

IQ или любой другой показатель следует всегда приводить вместе с названием теста, в котором они получены. Тестовые показатели нельзя интерпретировать в отрыве от конкретного теста.

"IQ не является постоянной величиной и изменяется под воздействием окружающей среды. IQ является отражением как предшествующих, так и последующих достижений в обучении. Интеллект не есть единая и однообразная способность, он складывается из нескольких функций. Этим термином обычно обозначается комплекс способностей, необходимых для выживания и достижения успехов в определенной культуре".

А. Анастази

Фактор "G". Двухфакторная и многофакторная теории интеллекта. [16] В исследованиях Ч.Спирмана и сотр. (автора двухфакторной теории интеллекта) было установлено, что между любыми тестами интеллекта существуют положительные корреляции. Ч.Спирман считал, что эти положительные корреляции обусловлены тем, что всякая интеллектуальная деятельность содержит единый общий фактор. Этот фактор он назвал генеральным , или фактором "G" . Он полагал также существование других факторов, свойственных только одному виду деятельности (S-факторы).

В исследованиях Л. Терстоуна (автора многофакторной теории) было установлено, что корреляции между тестами не могут быть объяснены наличием в них только одного фактора ("G"). Им было выделено 12 факторов, которые он назвал "первичные умственные способности", существующие помимо генерального.

Именно Л. Терстоун доказывал, что нет оснований для использования коэффициента интеллекта. Интеллект, считал он, необходимо представлять в виде профиля оценок по первичным факторам, в чем и состоит суть многофакторной теории интеллекта.

Тесты способностей. [17]

Понятие способности. Способностями называют индивидуально-психологические особенности человека, которые способствуют его успеху в какой-либо деятельности. Способности проявляются в деятельности, формируются в деятельности и существуют относительно определенной деятельности. Выделяют общие и частные способности. Общие и частные делятся на элементарные и сложные.
.

СПОСОБНОСТИ | ЭЛЕМЕНТАРНЫЕ | СЛОЖНЫЕ
ОБЩИЕ | присущие всем людям основные формы психического отражения способности : ощущать воспринимать запоминать переживать мыслить | в большей или меньшей степени присущие всем людям способности к общечеловеческим видам деятельности : игре учению труду общению
ЧАСТНЫЕ | присущие не всем людям способности : музыкальный слух точный глазомер настойчивость смысловая память | присущие не всем людям способности : профессиональные специфические особенные

Критерием наличия способностей можно считать уровень успешности в какой-либо деятельности по сравнению с другими, например, меньшая затрата сил, быстрота. Если уровень успешности в какой-либо деятельности одинаков у двух людей, то более способным из них к этой деятельности будет тот, кто обладает оригинальностью приемов, своеобразием способов действий.

Способность характеризуется успешностью в приобретении знаний, умений и навыков и их перенос с одного класса задач на другой.

Способность по сути не есть одно единственное качество, а составляет целостный комплекс качеств. Например, изобразительную способность составляют хорошая зрительная память, острота зрительного восприятия и др.

В тестировании способностей выделяют тесты специальных способностей, тесты общих способностей (тесты интеллекта), комплексные батареи способностей.

Тесты специальных способностей направлены на измерение способностей к определенным видам деятельности. Используются при решении задач в области профотбора и профориентации.

В зарубежной литературе принято квалифицировать специальные способности по двум основаниям:

  1. по видам психических функций (моторные, сенсорные),

  2. по видам деятельности (технические и профессионализированные, то есть соответствующие той или иной профессии: артистические, художественные). В соответствии с этими группами разрабатываются методы диагностики.

Комплексные батареи способностей направлены на измерение относительно независимых способностей. Используются при решении задач в области образования и профориентации, особенно при консультировании по вопросам выбора специализации в образовании или профессии.

Тесты достижений [18]

Если "тесты способностей служат для предсказания последующего выполнения той или иной деятельности и применяются для оценки целесообразности прохождения индивидом того или иного курса специального обучения или для предсказания уровня его достижений в новой ситуации, например, в освоении профессии, то тесты достижений обычно дают конечную оценку достижений индивида по завершении обучения, в них основной интерес сосредоточен на том, что индивид может делать к настоящему времени".

Выделяют две группы тестов достижений: широкоориентированные тесты достижений , тесты достижений по конкретным учебным предметам.

Широкоориентированные тесты достижений ориентированы на оценку навыков по основным целям обучения (например, тесты на понимание научных принципов).

Тесты достижений по конкретным предметам (достижения в чтении и математике) ориентированы на оценку усвоения элементов учебных программ, конкретных тем, уровня владения навыками (например, счетными).

Такие тесты выполняют несколько функций:

  • выступают как средство оценки знаний,
  • выявляют недостатки обучения,
  • подсказывают направление последующего обучения,
  • обеспечивают мотивацию учащегося,
  • помогают приспособить обучение к потребностям индивида,
  • дают информацию об уровне знаний, усвоенных учащимися.

Тесты личности [19]

В психологии выделяют следующие направления исследования личности:

L – данные (Life record data) | информация о личности может быть получена путем регистрации реального поведения человека в повседневной жизни;
Q – данные (questionnaire data) | информация о личности может быть получена с помощью опросников и др. методов самооценок (см. Тема 4);
T – данные (Tests data) | информация о личности может быть получена с помощью объективных тестов.

Следует также отметить проективный метод исследования личности, речь о котором пойдет в Теме 5.

Тесты личности делятся на тесты действия и ситуационные тесты . Тесты действия представляют собой процедуры, ориентирующие респондента на выполнение какой-либо задачи. То есть ему дается целевая задача что-то выполнить, и его не просят описать привычный способ поведения (как, например, в опросниках). Цель этих тестов замаскирована, индивид не осознает, какой аспект его действий оценивается. Задачи, предъявляемые испытуемому, структурированы: в этом их принципиальное отличие от задач, используемых в проективных методиках. Большинство тестов воспринимается испытуемым как проверка способностей, при которой он должен стараться дать "правильный" ответ (в отличие от проективных методик, в которых любой ответ "хорош").

Существует несколько подходов в рамках тестов действия: исследование когнитивного стиля (типичных способов восприятия, решения проблемных ситуаций, мышления, запоминания), исследование эстетических вкусов, юмора, оценка пословиц, оценка интересов и установок.

Ситуационные тесты предполагают помещение испытуемого в ситуацию, очень близкую к реальной жизни или имитирующую ее. Например, испытуемому предлагают ряд заданий, вызывающих тревожность, и объективно регистрируют выполнение этих заданий (в тестах на стресс).

Критериально-ориентированные тесты (КОТ) [20]

Критериально-ориентированные тесты отличаются от традиционных тестов тем, что в традиционных оценка осуществляется путем соотнесения индивидуальных результатов с групповыми (ориентация на статистическую норму), а в критериально-ориентированных – оценка осуществляется путем соотнесения индивидуальных результатов с некоторым критерием. В качестве такого критерия выступает уровень владения навыком, умениями, знаниями.

КОТ используются в образовании. Цель тестирования с помощью КОТ – оценка владения навыком. Итоговый показатель фиксирует степень владения навыком и не включает в себя индивидуальные различия, что является слабым местом КОТ. Поэтому их использование возможно для оценки элементарных навыков.

Отечественным примером КОТ является Школьный Тест Умственного Развития – ШТУР (1).

Примечания:

[8] См. 2. С. 31-34; 4. С. 46; 7. С. 13; 11. С. 19-20, 23-34
[9] См. 2. С. 33-34, 40-50
[10] См. 2. С. 75-88; 4. С. 51; 5. С. 121-126; 7. С. 67, 90-91; 11. С. 53-56
[11] См. 2. С. 75 – 85.
[12] См. 2. С. 136-148; 6. С. 108-118; 7. С. 77-88; 11. С. 74-90.
[13] См. 2. С. 97-124; 7. С. 69-77; 11. С. 67-74
[14] См. 4. С. 232-241; 8. С. 121-128; 9.; 10.
[15] См. 2. С. 81-82, 308-316; 4. С. 232-241; 10.
[16] См. 3. С. 11-18.
[17] См. 3. С. 18-27; 11. С. 135-156.
[18] См. 3. С. 36-47.
[19] См. 3. С. 210-220.
[20] См. 3. С. 58-59; 13.; 2. С. 124-126.

Литература:

  1. Словарь-справочник по психологической диагностике / Бурлачук Л.Ф., Морозов С.М., отв. ред. С.Б. Крымский. – Киев : Наук. думка, 1989. С. 114-116.

  2. Анастази А. Психологическое тестирование. Т.1. – М.: Педагогика, 1982. С. 114-119.

  3. Анастази А. Психологическое тестирование. Т. II. – М.: Педагогика, 1982.

  4. Шванцара Й. Диагностика психического развития. – Прага: медицинское изд-во "Авиценум", 1978. С. 46.

  5. Ноэль Э. Массовые опросы. Введение в методику демоскопии. – М. : Прогресс, 1978.

  6. Гильбух Ю.З. Актуальные вопросы валидации психологических тестов / Вопросы психологии, N 5. – M. : Педагогика, 1978. С. 108-118.

  7. Гайда В.К., Захаров В.П. Психологическое тестирование: учебное пособие. – Л. : Изд-во ЛГУ, 1982. С. 13-18.

  8. Холодная М.А. Существует ли интеллект как психическая реальность? / Вопросы психологии, N 5. – М. : Педагогика, 1990. С. 121-128.

  9. Выготский Л.С. О психологических системах / Сбор. соч. – М., 1982. С. 109-131.

  10. Пиаже Ж. Экспериментальная психология. Вып. 5. – М. : Прогресс, 1975.

  11. Психология. Словарь. / Под общ. ред. А.В. Петровского, М.Г.Ярошевского; "2-е" изд., испр и доп. – М. : Политиздат, 1990.

  12. Стоунс Э. Психопедагогика. – М. : Педагогика. Гл. 15, 16.

Дополнительная литература:

  1. Аванесов В.С. Тесты в социологическом исследовании. – М.: Наука, 1982.

  2. Гуревич К.М., Акимова А.К., Козлова В.Т. Статистическая норма или социально-психологический норматив? // Психологический журнал, 1986, N 3.

  3. Мельников В.М., Ямпольский Л.Т. Введение в экспериментальную психологию личности. – М.: Просвещение, 1985. Гл. 4.

  4. Психологическая диагностика: проблемы и исследования / Под ред. К.М. Гуревича. – М.: Педагогика, 1981. Гл. 2, 3, 5.

  5. Горбачева В.И. Критериально-ориентированное тестирование как средство диагностики умственного развития школьников: Дисс. Канд. психол. наук. – М., 1987.

  6. Акимова М.К. Интеллектуальные тесты // Психология индивидуальных различий. – М.: Изд-во МГУ. С. 122-128.

  7. Блейхер В.М., Бурлачук Л.Ф. Психологическая диагностика интеллекта личности. – Киев: Выща школа, 1978.

  8. Блейхер В.М. Клиническая патопсихология. – Ташкент, 1976.

  9. Талызина Н.Ф., Карпов Ю.В. Педагогическая психология: Психодиагностика интеллекта. – М.: Изд-во МГУ, 1987.

  10. Айзенк Г.Ю. Проверьте свои способности. – М.: Мир, 1972.


Тема 4

СТАНДАРТИЗОВАННЫЕ САМООТЧЕТЫ

1. Типы стандартизованных самоотчетов: тесты-опросники, открытые опросники, шкальные техники, идеографические техники [21]

Несмотря на то, что в одну группу объединены как номотетические, так и идеографические методы, они подчиняются одному методическому принципу : информацию о личности экспериментатор получает со слов самой личности как результат ее самонаблюдения.

Приведем краткие характеристики этих методов:

  1. Тесты-опросники предлагают набор пунктов (вопросов или утверждений), относительно которых испытуемый выносит суждения (двух– трехальтернативный выбор ответов). Одна и та же психологическая переменная (или, иначе, измеряемое свойство), представлена группой пунктов (не менее 6-7). Пункты могут апеллировать к опыту субъекта либо прямо ("Боитесь ли Вы темноты?"), либо косвенно ("Все люди честны"). Опросники строятся как одномерные , измеряющие одно свойство, так и многомерные , измеряющие несколько свойств. С помощью тестов-опросников выделяют следующие подходы исследования личности :
    • подход на основе выделения черт (факторов) (например, опросник Кеттелла);
    • типологический подход (на основе выделения типов, например, MMPI);
  2. Открытые опросники не предусматривают стандартного ответа испытуемого; стандартная обработка достигается путем соотнесения произвольных ответов со стандартными категориями.
  3. Шкальные техники предполагают оценку тех или иных объектов (словесных утверждений, конкретных лиц и др.) по выраженности в них качества, заданного шкалой, например, исследование самооценки С.Я.Рубинштейн.

Действия испытуемого заключаются в том, что он оценивает себя по шкалам.

здоровые | счастливые | умные |
| | + | | | | + | | | | | | | + | | | | + | |
больные | несчастные | глупые | и др.

Испытуемый ставит на шкале черту, которая символизирует степень выраженности у него того или иного свойства.

  4. Идеографические техники отличаются от вышеперечисленных методов тем, что параметры, которые оцениваются (конструкторы, оси, измерения) не задаются извне, а выделяются на основе индивидуальных ответов субъекта (11).

2. Факторы, от которых зависит достоверность самоотчета.

Способы "защиты" от фальсификации данных

Причины недостоверности самоотчетов:

  1. у респондента может не быть четкого представления о том, о чем его спрашивают;

  2. на респондента влияет фактор социальной желательности, то есть респондент пытается представить себя в наивыгодном свете, отвечает, ориентируясь на общепринятые нормы. Во избежаниие влияния такого фактора в опросники вводятся шкалы лжи;

  3. респондент не способен оценить те черты, о которых его спрашивают;

  4. позиционный стиль ответов, то есть через некоторое время испытуемый начинает отвечать в одном ключе, поймав какую-то нить (например, "да, да, да..."). Чтобы этого не происходило, вводят прямые и обратные вопросы;

  5. респондент отвечает случайным образом. Чтобы избежать случайных ответов, вводят дублирующие друг друга вопросы (очень близкие синонимы).

Примечания:

[21] См. 4. С. 10-11.

Литература:

  1. Бажин Е.Ф. и др. Метод исследования субъективного контроля // Психологический журнал, – 1984, T. 5, № 3. C. 152-162.

  2. Березин Ф.Б. и др. Методики многостороннего исследования личности. – М.: Медицина, 1976.

  3. Словарь-справочник по психологической диагностике / Бурлачук Л.Ф., Морозов С.М.; Отв. ред. С.Б. Крымский. – Киев: Наук. думка, 1989. С. 114-116.

  4. Общая психодиагностика / Под ред. А.А. Бодалева, В.В. Столина. – М.: Изд-во МГУ, 1988. С. 10-13.

  5. Психологическая психодиагностика: проблемы и исследования. – М.: Педагогика, 1981. Гл. 6,7.

  6. Русалов В.М. Новый вариант адаптации личностного теста ЕРУ // Психологический журнал, 1987. № 1.

  7. Русалов В.М., Гусева О.В. Сокращенный вариант личностного опросника Кеттелла (8PI) // Психологический журнал, 1990. Т. 11, №11. C. 34-48.

  8. Кабанов М.М. и др. Методы психологической диагностики и коррекции в клинике. – М.: Медицина, 1983.

  9. Головаха Е.И., Кроник А.А. Психологическое время личности. – Киев: Наук. думка, 1984. Гл. 3.

  10. Практикум по психологии / Под ред. А.Н.Леонтьева, Ю.Б.Гиппенрейтер. – М.: Изд. МГУ, 1972. С.183 – 194.

  11. Франселла Ф., Баннистер Д. Новый метод исследования личности. – М.: Прогресс, 1987.

  12. Практикум по психодиагностике: дифференциальная психометрика / Под ред. В.В. Столина, А.Г. Шмелева. – М.: Изд-во МГУ, 1984. С. 16-17.

  13. Экспериментальная психология / Под ред. П. Фреса, Ж. Пиаже. – М.: Прогресс, 1975. Гл. 17.

  14. Бурлачук Л.Ф. Психодиагностика личности. – Киев: Здоровье, 1989. Гл. 3.

  15. Кроник А.А., Кроник Е.А. В главных ролях: Вы, Мы, Он, Ты, Я. – М.: Мысль, 1989.


Тема 5

ПРОЕКТИВНЫЕ МЕТОДИКИ

1. Теоретические источники проективного метода: психоанализ, холистическая психология, экспериментальные исследования New Look [22]

Как мы уже упоминали проективный метод направлен на исследование личности. На развитие проективного метода существенное влияние оказали классический психоанализ, холистическая психология и экспериментальные исследования New Look. Эти направления в психологии принято считать теоретическими источниками проективного метода. Каждый из них внес что-то свое в его обоснование.

Психоанализ как главный теоретический источник внес в проективный метод основные объяснительные категории: "принцип проекции" как "защитный механизм", "бессознательное".

Проективные методики, с точки зрения психоанализа, направлены на диагностику причин дезадаптации личности, бессознательных влечений, конфликтов и способов их разрешения (механизмов защиты). Условием любого проективного исследования является неопределенность тестовой ситуации (см. здесь – 2). Это способствует снятию давления реальности, и личность в таких условиях проявляет не конвенционные, а присущие ей способы поведения. Процесс взаимодействия личности с малоструктурированным стимульным материалом носит характер проецирования, т.е. вынесения вовне бессознательных влечений, инстинктов, конфликтов и т.д.

Холистическая психология внесла в проективный метод понимание личности как целостной, уникальной системы. Следовательно, познание субъективного внутреннего мира личности должно исключать ее изучение путем выявления некоторых общих закономерностей и их сопоставления со "средней личностью" (как в стандартизованных методах). Отношения личности и ее социального окружения есть процесс структурирования "жизненного пространства" в целях создания и поддержания "личного мира". Проективный эксперимент, с точки зрения холистической психологии, моделирует эти отношения: испытуемый перед лицом неопределенной ситуации получает свободу в выборе элементов "жизненного пространства" и способов их структурирования.

Экспериментальные исследования New Look внесли в проективный метод новые объяснительные категории: "контроль" и "когнитивный стиль", а также понимание процесса восприятия как селективного (избирательного) относительно стимулов: 1) релевантных (соответствующих), 2) противоречащих и 3) угрожающих потребностям индивида. Проективная продукция, или, иными словами, "ответ" респондента на поставленную задачу (3), с точки зрения New Look, рассматривается как результат сложной познавательной деятельности, в которой воедино спаяны как когнитивные (познавательные), так и аффективно-мотивационные компоненты личности, то есть "когнитивный стиль" и "контроль".

2. Общая характеристика проективных методик: преимущества и недостатки [23]

Проективные методики направлены на измерение свойств личности и особенностей интеллекта.

Они обладают рядом особенностей, благодаря которым существенно отличаются от стандартизованных методов, а именно:

    1. особенностями стимульного материала;
    2. особенностями поставленной перед респондентом задачи;
    3. особенностями обработки и интерпретации результатов.

  1. Отличительной особенностью стимульного материала проективных методик является его неоднозначность, неопределенность, малоструктурированность, что является необходимым условием реализации принципа проекции. В процессе взаимодействия личности со стимульным материалом происходит его структурирование, в ходе которого личность проецирует особенности своего внутреннего мира: потребности, конфликты, тревогу и т.д.

  2. Относительно неструктурированная задача, которая допускает неограниченное разнообразие возможных ответов, – одна из основных особенностей проективных методик. Тестирование с помощью проективных методик – замаскированное тестирование, так как респондент не может догадаться, что именно в его ответе является предметом интерпретации экспериментатора. Проективные методики меньше подвержены фальсификации, чем опросники, построенные на сведениях об индивиде.

  3. Существует проблема стандартизации проективных методик. Некоторые методики не содержат математического аппарата для объективной обработки полученных результатов, не содержат норм.

Эти методики прежде всего характеризует качественный подход к исследованию личности, а не количественный, как психометрические тесты. И поэтому еще не разработаны адекватные методы проверки их надежности и придания им валидности.

В некоторых методиках разработаны параллельные формы (Метод чернильных пятен Хольцмана (2)) как пример решения проблемы надежности. Существуют подходы и к решению проблемы валидности проективных методик.

Для более точного исследования данные, полученные с помощью проективных методик, следует соотносить с данными, полученными с помощью других методов.

3. Классификация проективных методик [24]

Как в литературе по психометрическим тестам, так и в литературе по проективным методикам можно встретить разные классификации этих методов. Приведенная классификация наиболее полно охватывает диапазон проективных методик.

  1. Методики дополнения . Стимульный материал:
    • набор слов-стимулов. От респондента требуется назвать слова, которые "приходят на ум" в связи с услышанным словом (ассоциативный тест К.Г. Юнга).
    • Набор неоконченных предложений или неоконченный рассказ, которые требуют завершения ("Неоконченные предложения").
    • Вопрос, на который необходимо дать определенное количество ответов ("Кто Я?").

  2. Методики интерпретации . Стимульный материал – набор картинок, фотографий. От респондента требуется составить рассказ (ТАТ, САТ) по предложенным картинкам; ответить на вопросы по предложенным ситуациям на картинках (Тест фрустрации Розенцвейга, Тест Жиля); отобрать приятные-неприятные картинки-фотографии (Тест Сонди).

  3. Методики структурирования . Малоструктурированный стимульный материал (Толкование случайных форм Г.Роршаха).

  4. Методики изучения экспрессии (анализ почерка, особенностей речевого поведения).

  5. Методики изучения продуктов творчества . Предметом интерпретации является рисунок, который рисует респондент ("Дом. Дерево. Человек", "Дерево", "Человек", "Два дома", "Рисунок семьи", "Пиктограмма", " Автопортрет", "Картина мира", "Свободный рисунок", "Несуществующее животное").

Примечания:

[22] См. 1. Гл. 2; 2. С. 182-210; 3. С. 34-46; 4. С. 398, 391, 397; 7. С. 105-111.
[23] См. 1. Гл. 1; 2. С. 182-210; 3. С. 194-228; 7. С. 105-111.
[24] См. 1. Гл. 1; 2. С. 182– 210; 3. С. 194-228; 6; 7. С. 105-111.

Литература:

  1. Соколова Е.Т. Проективные методы исследования личности. – М.: Изд-во МГУ, 1987.

  2. Анастази А. Психологическое тестирование. Т. II. – М.: Педагогика, 1982.

  3. Общая психодиагностика / Под ред. А.А. Бодалева, В.В. Столина. – М.: Изд-во МГУ, 1988. С. 10-13.

  4. Бурлачук Л.Ф. Исследование личности в клинической психологии (на основе метода Г. Роршаха). – Киев, 1989.

  5. Фрейд З. Психология бессознательного: Сб. статей. – М.: Просвещение, 1989.

  6. Рубинштейн С.Я. Экспериментальные методики патопсихологии и опыт применения их в клинике. – М.: Медицина, 1970. С. 160-171.

  7. Шванцара Й. Диагностика психического развития. – Прага: медицинское изд-во Авиценум, 1978.

Литература по указанным методикам (см. – 3):

  1. Справочник по проективным методикам / Под ред. Бернарда И. Марштейна. – Лондон: "Нью-Йорк", 1965 ( "Неоконченные предложения" ).

  2. Соколова Е.Т. Проективные методы исследования личности. – М.: Изд-во МГУ, 1987 ( ТАТ, Толковение случайных форм Г. Роршаха ).

  3. Словарь-справочник по психологической диагностике / Бурлачук Л.Ф., Морозов С.М.; Отв. ред. С.Б. Крымский. – Киев: Наук. думка, 1989. С. 114-116.

  4. Общая психодиагностика / Под ред. А.А. Бодалева, В.В. Столина. – М.: Изд-во МГУ, 1988 ( "Рисунок семьи" ).

  5. Блейхер В.М., Бурлачук Л.Ф. Психологическая диагностика интеллекта и личности. – Киев: Выща школа, 1978.

  6. Кабанов М.М., Личко А.Е., Смирнов В.М. Методы психологической диагностики и коррекции в клинике. – Л., 1983. С. 127

  7. Бурлачук А.Ф. Психодиагностика личности. – Киев: Здоровье, 1989.

  8. Хоментаускас Г.Т. Семья глазами ребенка. – М.: Педагогика, 1989 ( "Рисунок семьи" ).

  9. Роршах Г. Психодиагностика. / Пер. с нем. В.Ф. Кох, – Тбилиси, 1972.

  10. Штаабс Г.С. Вклад в исследование бессознательной проблематики и характерологической структуры в диагностике и терапии. / Служ. пер. с англ. ( "Сценотест" ).

  11. Методика Г.Роршаха и ее применение при исследовании больных эпилепсией, методические рекомендации. / Под ред. С.Ф. Селянова. – М., 1978.

  12. Андреева Г.М., Богомолова Н.Н., Петровская А.А. Социальная психология на западе (теоретические направления). – М.: Изд-во МГУ, 1975. С. 190 ( "Кто Я?" ).

  13. Норакидзе В.Г. Методы исследования характера личности ( ТАТ ).

  14. Бурлачук Л.Ф. Исследование личности в клинической психологии (на основе метода Г. Роршаха). – Киев, 1989.

  15. Бернс Р.К. Действующие стили и символы семейных рисунков.

  16. Рубинштейн С.Я. Экспериментальные методики патопсихологии и опыт применения их в клинике. – М.: Медицина, 1970. С. 160-171 ( "Пиктограмма" ).

  17. Методическое письмо "Пиктограмма как метод изучения личности в норме и при некоторых нервных заболеваниях. – Л., 1981.

  18. Венгер А.Л. Схема индивидуального обследования детей младшего школьного возраста. – М.: ВНИК "Школа", 1989.

  19. Психологический журнал. Т. 14, № 5, 1993. С. 90-98 ( "Чужие рисунки" ).

  20. Романова Е.С., Потемкина О.Р. Графические методы в психологической диагностике. – М.: Дидакт, 1982, 256 с., илл. ( "Рисунок семьи", "Конструктивный рисунок человека из геометрических фигур", "Дерево", "Автопортрет", "Картина мира", "Свободный рисунок", "Дом-Дерево-Человек", почерковедение ).

  21. Психологическое самообразование: читая зарубежные методики:. Проблемы психологической личности. / Под ред. А.М. Матюшкина. – М.: Школа-Пресс, 1992. С. 46-48. / Б-ка журнала "Вопросы психологии" (Общая характеристика проективных методик, ТАТ, Толкование случайных форм Г. Роршаха ).

  22. Шванцара Й. Диагностика психического развития. – Прага: медицинское изд-во Авиценум, 1978 ( ТАТ, рисование красками, "Неоконченные фразы", ассоциативный эксперимент, "Проективное интервью", Толкование случайных форм Г. Роршаха ).


Тема 6

ПСИХОДИАГНОСТИКА
КАК ПРАКТИЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ

1. Области социальной практики, требующие применения психодиагностики

Чаще всего вопросы, требующие применения психодиагностики, возникают в следующих областях социальной практики:

  • расстановка кадров, профотбор, профориентация;
  • оптимизация обучения и воспитания;
  • прогнозирование социального поведения (психологическая экспертиза призывников и др.);
  • судебно-психологическая экспертиза;
  • консультативная, психотерапевтическая помощь;
  • др.

2. Ситуация клиента и ситуация экспертизы. [25]

Все случаи обращения за помощью к психологу можно отнести к двум основным типам:

  1. ситуация клиента – когда человек сам обращается к психологу за помощью, например, за консультацией (Телефон Доверия, Центры психологической консультации, частные обращения и др.);
  2. ситуация экспертизы – когда к психологу обращается администрация (например, администрация больницы, школы, суда, предприятия) за помощью в диагностике, например, уровня психического развития человека, причин отклоняющегося поведения подростка, состояния преступника в момент совершения преступления, профессиональной пригодности и т.д.

Ситуацию клиента и ситуацию экспертизы различают по следующим признакам:

  1. мотивация клиента, готовность к сотрудничеству. В ситуации СК клиент сам обратился за помощью, он заинтересован в разрешении своего вопроса. В ситуации СЭ человек как бы насильственно подвергается диагностике и воспринимает ее как экзамен. В случае СЭ заинтересованность человека состоит в том, чтобы как можно лучше контролировать свои ответы и угадывать, чего от него хотят. Проведение правильного исследования с получением надежных и валидных результатов требует от психодиагноста умения создать из ситуации экспертизы ситуацию клиента.

  2. Характер обратной связи с заказчиком (клиентом и администрацией). В ситуации СК ответ психолога может быть в виде консультации, психокоррекции. В ситуации СЭ ответ психолога чаще всего в виде психологического заключения для принятия администрацией решения (см. ниже).

3. Варианты использования психодиагностических данных

  1. Данные используются обследуемым в целях саморазвития или в др. целях (например, в методике "Биограф" испытуемый имеет возможность самостоятельно поработать со своим опытом).

  2. Данные используются психодиагностом (например, для психокоррекционной работы).

  3. Данные используются администрацией для принятия решения.

На этапе предварительной работы с заказчиком этика психолога требует четкого определения целей и задач психодиагностики (то есть, оформления заказа). Четкое определение того, чего хочет заказчик, необходимо, чтобы не сообщить о человеке лишней информации (не отвечающей на вопросы заказчика).

Лучше всего отвечать на вопросы заказчика в форме беседы, которая должна быть предварительно продумана психологом. Если заказчик требует ответа психолога в виде психологического заключения, то последнее должно отвечать определенным требованиям.

4. Основные требования к психологическому заключению [26]

  1. Психологическое заключение должно соответствовать цели заказа, а также уровню подготовки заказчика к получению такого рода информации.

  2. Содержание заключения должно вытекать из целей диагностики.

  3. В содержание заключения должны входить конкретные рекомендации в зависимости от характера полученных данных, если таковые требовались заказчиком.

  4. Заключение должно включать краткое описание процесса психодиагностики, то есть используемые методы, полученные с их помощью данные, интерпретация данных, выводы.

  5. В заключении необходимо указывать наличие ситуационных переменных во время проведения исследования, таких как:
    • состояние респондента;
    • характер контакта испытуемого с психологом;
    • нестандартные условия тестирования;
    • др.

5. Способы решения психодиагностических задач

Ниже приведены некоторые способы решения психодиагностических задач:

  1. Длительное наблюдение за обследуемым в реальных условиях. Для этого необходима постановка цели исследования, а также знания о том свойстве, которое наблюдается.
  2. Создание психологом ситуаций, в которых бы респондент проявился согласно цели исследования.
  3. Применение методов психодиагностики (тестов, самоотчетов, проективных методик и др.)

С точки зрения решения психодиагностических задач, психодиагностические методы имеют следующие преимущества:

  • представляют информацию о человеке за короткий промежуток времени;
  • данные, полученные с помощью психодиагностических методов, позволяют дать количественное и качественное сравнение респондента с другими людьми;
  • позволяют прогнозировать поведение человека;
  • др.

6. Этапы психодиагностического процесса [27]

Существует несколько схем психодиагностического исследования. Вот некоторые из них:

Этапы психодиагностического процесса по Й. Шванцаре

  1. Формулировка проблемы на основании изучения всех сведений об индивиде (анамнез, специальные медицинские заключения, сведения об индивиде с точки зрения его успеваемости в учебном заведении, др.).

  2. Формулировка гипотез и выбор диагностических методов.

  3. Проведение тестирования; анализ полученных данных.

  4. Формулировка заключений (например, об уровне психического развития).

  5. Ответы на вопросы, поставленные на первом этапе.

  6. Формулировка мероприятий, являющихся желательными на основании психологического заключения.

Этапы психодиагностического процесса по Корманну

Схема психодиагностического процесса по Каминскому

В практике психодиагностики известны противоположные приведенным подходы:

Подход "по рецепту" заключается в том, что удовлетворение тестирующего вытекает прежде всего из убеждения, что для всех случаев имеется какой-либо тест.

Узколабораторный подход заключается в том, что тестирующий довольствуется лишь частичными результатами.

Комплексный, но ригидный подход заключается в том, что тестирующий применяет наборы методов, большинство из которых не релевантны целям исследования и даже нежелательно загружают испытуемого.

Общей чертой этих подходов являются погрешности при постановке вопросов.

"Задавать правильные вопросы – это самая главная предпосылка всякой диагностики"

Й. Шванцара

Примечания:

[25] См. 1., С. 13.
[26] См. 2. С. 11; 5., 3. С.339-354.
[27] См. 3. С. 66; 4. С. 192-195.

Литература:

  1. Общая психодиагностика / Под ред. А.А.Бодалева, В.В.Столина. – М.: Изд-во МГУ, 1988. С. 10-13.

  2. Анастази А. Психологическое тестирование.Т. II – М.: Педагогика, 1982.

  3. Шванцара Й. Диагностика психического развития (Пер. с чешск.; Общ. ред. Г.А.Овсянникова. – Прага: медицинское изд-во Авиценум, 1978. С. 46.

  4. Grubitzsch S. Testtheorie – Testpraxis. Psychologische Test und Prufverfahren im kritischen Uberblick. – Germany, Hamburg: Rowohlt Taschenbuch Verlag Gmbre, 1991. S. 192-195.

  5. Психологическая дифференциация нарушений развития у старшеклассников: методические рекомендации / Отв. ред. В.В.Ковалев. – М.: НИИ психиатрии, 1982. 33 с.


Дополнительная литература ко всему курсу

  1. Бызова В.М. Основы психодиагностики, учебное пособие, Сыктывкар, Гос. университет, 1992, 59 с.

  2. Ганзен В.А., Балин В.Д. Теория и методология психологического исследования. – СПб РИО, СПб ГУ, 1991, 75 с.

  3. Гарбер Е.И., Казча В.В. Методика профессиографии. – Cаратов: Изд-во Саратовского ун-та, 1992, 196 с.

  4. Кроз М.В. Аннотированный указатель методов социально-психологической дианостики: учебное пособие. – М.: Изд-во МГУ, 1991, 55 с.

  5. Кто есть "Я". Тесты. / Сост. А.О.Бурдин. – Пермь: МП "Книга", РЦПО Голос, 1992, 57 с.

  6. Левитан К.М. Знаете ли Вы себя ? Сборник психологических тестов и рекомендаций. – Екатеринбург: Профтех, 1991.

  7. Лучшие психологические тесты для профотбора и профориентации: описание и руководство к использованию / Отв.ред. А.Ф.Кудряшев. – Петрозаводск: Петроком, 1992, 318 с.

  8. Методики изучения интеллекта. 4.1 / И.Н.Агафонова и др. – СПб: Гор.институт усовершенствования учителей, Кафедра педагогики и психологии, 1991, 221 с.

  9. Можете ли Вы стать бизнесменом ? Научно-популярные тесты. Авторы-составители В.П.Фоминых, Е.В.Гунина, О.И.Волошин.- Изд-во Чувашского университета, 1992, 131 с.

  10. Познай себя и других: популярные тесты. / Сост. И.Г.Леонтьев. – М.: ИВЦ Маркетинг, 1993, 132 с.

  11. Потапенко Т.М. Как стать миллионером. Психологические тесты. – Киев: Будивельник, 1991, 94 с.

  12. Практикум по психодиагностике. Прикладная психодиагностика / И.Ю.Беляева и др. – М., Изд-во МГУ, 1992, 116 с.

  13. Практикум по экспериментальной и прикладной психологии / Под ред. А.А.Крылова. – Л.: Изд-во ЛГУ, 1990, 272 с.

  14. Предчувствие портрета. Сборник тестов / Сост. Е.Владимирова. –Екатеринбург: Ладъ, 1992, 158 с.

  15. Проблема цвета в психологии / Отв. ред. А.А.Митькин, Н.Н.Корж. – М.: Наука, 1993, 204 с.

  16. Психологический статус личности в различных социальных условиях: диагностика и коррекция / Межвузовский сборник // Под ред. В.С.Мухиной. – М.: Прометей, 1992, 198 с.

  17. Развитие и диагностика способностей / Л.Г.Алексеева и др. // Отв.ред. В.Н.Дружинин, В.Д.Шадриков. – М.: Наука,1992, 179 с.

  18. Рейнвальд Н.И. Личность и характер: учебное пособие. – М.: Изд-во РУДН, 1992, 88 с.

  19. Симоненко Ю.А. Искусство разбираться в себе и других. Психологические тесты. – Л.: Культурно-досуговый центр "Просветитель", ЛГИК, 1990, 24 с.

  20. Способности и склонности: комплексные исследования / Под ред. Э.А.Голубевой. – М.: Педагогика, 1989, 199 с.

  21. Суслов В.И., Чумакова Н.П. Психодиагностика. Учебное пособие.– СПб РИО, СПб ГУ, 1992, 59 с.

  22. Тесты. Вып.2. – М.: Информационно-коммерческое агенство "Информбанк" центрального правления Всесоюзного экономического общества, 1990, 28 с.

  23. Тесты. Полезные советы / Сост. С.Х.Меретукова. – Майкоп: Адыгейское книжное изд-во, 1992, 168 с.

  24. Черепанова Н.С., Дорожкин Ю.П. Графологическая диагностика. Методическое пособие. – М.: НМПИО "МАГ", 1992, 32 с.