Введение в профессию 'психолог'

ОГЛАВЛЕНИЕ

Введение. Во 'Введение...' | 3
Несколько предварительных слов относительно психологии | 10
Часть I. ПРОФЕССИОНАЛЬНАЯ ДЕЯТЕЛЬНОСТЬ ПСИХОЛОГА
Глава 1. О профессиях и профессионализме в целом и о профессиональной психологии в частности | 13
1. Общее представление о профессии | 14
2. О психологии профессиональной и 'любительской' | 18
3. Из истории становления психологической профессии | 28
Глава 2. Профессиональный психолог как ученый-исследователь
1. Общее представление о науке | 40
2. Психология как наука | 49
3. Из истории становления психологии как науки | 53
4. Место психологии в системе науки ее структура | 114
5. Научные организации | 128
6. Исследовательская деятельность психолога | 131
Глава 3. Профессиональный психолог как прикладник и практик
1. Общее представление о прикладной психологии и психологической практике | 145
2. Основные направления деятельности практического психолога | 151
3. Формы практической психологической работы | 180
4. Основные сферы деятельности практических психологов | 188
5. Некоторые общие вопросы деятельности практического психолога | 199
Глава 4. Основы организации работы психолога и его взаимодействия со смежными специалистами
1. Основные варианты рассмотрения сложных психологических проблем | 211
2. Особенности организации деловых взаимоотношений | 212
3. Проблема формирования 'команды' психологов-единомышленников | 217
Часть II. ПСИХОЛОГ КАК ЛИЧНОСТЬ И ПРОФЕССИОНАЛ
Глава 1. Общее представление о развитии личности в профессии
1. Проблема 'модели специалиста' и индивидуального стиля деятельности психолога | 225
2. 'Кризисы разочарования' и основные этапы развития психолога-профессионала | 232
3. Проблема профессиональных деструкции в развитии психолога | 240
Глава 2. Проблемы развития и саморазвития психолога-профессионала
1. Идеал 'естественного' развития психолога. Проблема дилетантизма в психологии | 246
2. Идеал целенаправленного обучения и воспитания психолога | 252
3. Типы и уровни профессионального самоопределения как возможные ориентиры саморазвития психолога | 255
4. Проблема построения универсальной типологии психологической деятельности | 262
5. Интеллигентность как возможный ориентир профессионального и личностного развития психолога | 274
Глава 3. Этические проблемы профессионального самоопределения психолога
1. Основные варианты и уровни рассмотрения этических проблем в психологии | 280
2. Главный 'этический парадокс' психологии | 282
3. Этические проблемы в научно-исследовательской деятельности психолога | 289
4. Основные этические проблемы и 'соблазны' практической психологии | 294
5. Основные этические принципы в работе психолога | 316
6. Проблема общечеловеческих ценностей в работе психолога. Главный этический ориентир психолога-практика | 322
Часть III. СТУДЕНТ-ПСИХОЛОГ КАК СУБЪЕКТ УЧЕБНО-ПРОФЕССИОНАЛЬНОЙ ДЕЯТЕЛЬНОСТИ
Глава 1. О развитии и саморазвитии: профессиональное становление студента как развитие личности | 327
Глава 2. Особенности подготовки психологов в образовательных учреждениях | 332
1. Из истории высшего психологического образования в России | 333
2. Формальные и содержательные аспекты высшего психологического образования | 336
3. Социально-организационная специфика обучения в вузе | 345
4. Особенности построения взаимоотношений студента-психолога с преподавателями и администрацией вуза | 352
5. Особенности построения отношений студентов друг с другом | 361
6. Особенности организации досуговой и внеучебной деятельности студента | 366
Глава 3. Пути профессионального совершенствования психолога
1. Общая типология путей профессионального совершенствования психолога | 369
2. Проблема 'вектора' профессионального самосовершенствования психолога | 372
3. 'Неформальные' пути профессионального саморазвития психологов | 378
4. Способы профессионального совершенствования психологов по окончании высшего учебного заведения | 381
Заключение | 390
ПРИЛОЖЕНИЯ
Приложение 1. Краткие советы-рекомендации студентам по организации своей учебно-профессиональной деятельности в ходе вузовского обучения | 391
Приложение 2. Психологическая периодика | 410
Приложение 3. Профессиональные сообщества психологов | 422
Приложение 4. Устав российского психологического общества | 425
Приложение 5. Этические стандарты психолога, принятые американской психологической ассоциацией | 443


Введение

Во "Введение…"

Здравствуйте, уважаемый Читатель.

Мы, три очень разных человека, достаточно давно живущие в мире психологии и оттого - возможно, не без основания - считающие себя профессиональными психологами, предлагаем Вам войти в этот мир - такой, каким мы его видим, прикоснуться к необычной профессии, которую Вы, быть может, для себя избрали или, по крайней мере, о которой размышляете.

То, что вы прочтете - плод совместных усилий. Но это не означает, что мы всегда думаем по тому или иному поводу одно и то же. Пусть это вас не смущает: психология как наука и практика сама не намного старше нас, вместе взятых; кроме того, как вы увидите, это особая наука и особая практика;как и в любой области, связанной с человеческим бытием, здесь нет бесспорного, а то, что кажется очевидным, - чаще всего самое непонятное, как говорил классик французской психологии (и блистательный практик) Пьер Жане. Некоторая разница во взглядах авторов, на наш взгляд, вполне естественна: уж где-где, а в психологии, слава Богу, еще далеко до "единственно верных", "окончательно истинных", "монолитных и непоколебимых" представлений, тем более, когда речь идет о профессиональном самоопределении самих психологов, ибо суть самоопределения - это свобода, а значит и неодинаковость, уникальность выборов смысла своего пребывания в психологии. Заметим, что отказ от идеи "окончательной истины" связан еще и с идеей личностного и профессионального развития, которое часто и основано на переосмыслении и дальнейшем совершенствовании собственных взглядов и позиций.

Поэтому мы приглашаем Вас не к слушанью, а к разговору - насколько нам его удастся сделать для Вас интересным. Перефразируя слова другого классика психологии (и тоже блистательного практика) швейцарца Карла Юнга,

3

психолог для того, с кем он работает, может быть уподоблен проводнику на незнакомой местности - не столько потому, что он лучше знает местность, сколько потому, что он представляет, как на ней ориентироваться. Постараемся быть таковыми для Вас.

Представимся

Николай Сергеевич Пряжников-профессор Московского государственного университета, специалист в области психологии труда и профориентации, единственный из коллектива авторов - доктор наук. Если какие-то мысли в книге покажутся Вам слишком уж заумно изложенными, знайте, что это - именно его мысли.

Игорь Викторович Бачков- кандидат психологических наук, заведующий лабораторией Московского психолого-педагогического института, специалист в области психологии самосознания, автор оригинальных психологических тренинговых программ и ведущий тренингов; кроме того, автор научно-художественных книг по психологии для малышей и школьников. В связи с чем является членом Союза писателей. Так что если какие-то части книги будут существенно хуже других в стилистическом и художественном отношении, то знайте, написал их именно он.

Игорь Борисович Гриншпун-доцент кафедры психологии развития Московского педагогического государственного университета, зав. кафедрой практической психологии Московского психолого-социального института. Поскольку он несколько старше вышеназванных соавторов и уже четверть века занимается преподаванием психологии, то ему принадлежат (помимо самой идеи совместного написания этой книги) наиболее занудные фрагменты.

Пусть извинят нас те, кто уже в некоторой степени всерьез интересовался психологией, но мы будем исходить из того, что Вы, Читатель, еще недостаточно в ней искушены или даже почти несведущи (отчего, кстати, будем сначала стараться следовать стилю научно-популярному). Поэтому, кстати, в книге Вы встретите вставки с краткими комментариями к некоторым встречающимся в тексте фамилиям исследователей - в тех случаях, если нет пояснений непосредственно в тексте. Разумеется, мы не могли прокомментировать все персоналии - это расширило бы объем книги до немыслимых размеров - и избрали те, что

4

Сразу предупредим, что в тексте вставок мы будем пользоваться некоторыми сокращениями, а именно: АН СССР - Академия наук СССР, ныне Российская академия наук (РАН).
АПН - Академия педагогических наук. Теперь она называется Российской академией образования (РАО).
АПСН - Академия педагогических и социальных наук.
МГУ - Московский государственный университет им. М. В. Ломоносова.
ЛГУ - Ленинградский государственный университет.
МПГУ - Московский педагогический государственный университет.

имеют ближайшее отношение к психологии, во-первых, и непосредственное отношение к нашему разговору, во-вторых. Вставки будут иметь вот такой вид:
Как показывает практика, многие студенты-первокурсники представляют себе профессиональную психологию весьма приблизительно, основываясь на своего рода мифах, порожденных обыденными мнениями, слухами, телепередачами типа сеансов А. Кашпиров-ского или А. Чумака, имиджем и высказываниями психологов, приглашенных на
передачи типа "Про это" или "Я сама" (где они, по сути, выступают как популяризаторы), псевдопсихологическими книгами типа "Как привязать к себе мужчину" и т. п.

Остановимся на некоторых из этих мифах немного подробнее. Это важно, ибо, извините за назидательность, выбор профессии - один из серьезнейших жизненных выборов; его случайность и недостаточная осмысленность потенциально трагичны.

Итак - мифы о психологии и психологах.

  1. Психология - наука, все знающая о человеке и его душе, а психолог, овладевший этой наукой, - человек, "видящий людей насквозь".
  2. Психолог - человек, от природы наделенный особыми способностями к общению с другими и пониманию других.
  3. Психолог - человек, умеющий управлять поведением, чувствами, мыслями других, специально этому обученный и владеющий соответствующими техниками (например, гипнозом).
  4. Психолог - человек, досконально знающий самого себя и владеющий собой в любых обстоятельствах.
  5. Психолог - мудрец, знающий о жизни больше других, и его миссия - указывать истинный путь страдающим, запутавшимся людям советами и наставлениями.

5

Вообще говоря, за каждым из этих мифов стоит некоторая реальность, они имеют под собой некое основание; но реальность эта воспринимается преувеличенно, обретает ложные оттенки, отчего становится иллюзорной и "искушающей", ведя по пути иногда опасному не только для себя, но и для других (о чем в дальнейшем будет специальный разговор).

Посмотрим на эти мифы внимательнее. Итак:

1. Психология - наука, все знающая о человеке и его душе, а психолог, овладевший этой наукой, - человек, "видящий людей насквозь".

Пиаже Жан(1896-1980) -швейцарский психолог, создатель одной из авторитетнейших теорий интеллектуального развития ребенка. Основатель Женевской школы генетической психологии.

Действительно, термин "психология" означает "наука о душе", "учение о душе" или, если угодно, "душеведение". Однако никакое абсолютно полное знание о душе (как, впрочем, и о других объектах) принципиально невозможно - возможно лишь движение к этому знанию; между тем душа, которую - в отличие от объектов и явлений природы - невозможно непосредственно увидеть, пощупать, измерить, оказывается особо сложным объектом для изучения, настолько, что, как говорят, Альберт Эйнштейн, познакомившись и поговорив с великим швейцарским психологом Жаном Пиаже, воскликнул: "Насколько просто то, чем занимаюсь я, по сравнению с тем, чем занимаетесь Вы!".По иным версиям, его слова звучали так: "Теоретическая физика - это детская игра по сравнению с тайнами детской игры!".Другой вариант: "Господи, насколько психология сложнее физики!".

Да, знания, накопленные психологией, богаты и многообразны, но далеко не исчерпывающи и часто противоречивы. В дальнейшем Вы убедитесь, что существует множество психологических теорий (если хотите - много психологии), и потому не нужно ждать от обучения психологии "истины в последней инстанции". Вас неизбежно ждут сомнения и поиск, что, согласитесь, совсем неплохо, если стремиться не к пассивному усвоению, а к творческому развитию.

Что касается всепроницательности психолога - не стоит ее преувеличивать. Однако многое он действительно

6

может видеть лучше, чем большая часть тех, кто психологией не занимается - поскольку психолог специально об этом размышляет, это исследует и с этим работает; о чем-то может лучше рассказать - поскольку "знает психологические слова", с помощью которых можно обозначить те или иные события, относящиеся к миру психических явлений. Но помните, что любое мнение вероятностно. Психолог, безапелляционно утверждающий, что ему "все ясно" относительно того или иного человека или события, либо непрофессионален, либо неумен, либо "работает на публику" - благо, в силу обсуждаемого мифа, таких возможностей предостаточно.

Позже мы поговорим о том, как искушает психолога возможность почувствовать себя "сверхчеловеком", для которого Истина - что-то вроде младшей сестренки, которую можно похлопать по плечу.

2. Психолог - человек, от природы наделенный особыми способностями к общению с другими и пониманию других.

Вообще говоря, вопрос о том, кто чем наделен от природы, а что приобретается в течение жизни (воспитывается) - вопрос, извините за банальность, сложный. Действительно, мы можем говорить о природном (врожденном) компоненте многих индивидуальных особенностей человека, например, о свойствах нервной системы, непосредственно проявляющихся в быстроте движений, утомляемости и др. Однако говорить однозначно о природных основах способности к содержательному общению и эм-патии (сопереживанию) как минимум затруднительно. Во всяком случае, среди практических психологов - в том числе выдающихся, признанных на мировом уровне - люди самые разнообразные по своим "природным данным". Другой разговор, что практическому психологу действительно важно обладать определенными способностями, о чем речь пойдет в соответствующем разделе, но - за редким исключением (имеются в виду некоторые случаи патологии) - речь не идет о "врожденной неспособности". Способности к общению и пониманию других (иногда это называют "компетентность в общении") можно и нужно развивать, и не только в психологе (для чего, кстати, существуют соответствующие психологические методы).

7

3. Психолог - человек, умеющий управлять поведением, чувствами, мыслями других, специально этому обученный и владеющий соответствующими техниками (например, гипнозом).

Действительно, практический психолог владеет некоторыми способами влияния на поведение других . Собственно, речь не идет о гипнозе в распространенном его понимании (погружение в глубокий транс с внушением определенных образов и поведения) - это прерогатива медиков, однако в психологии наработаны определенные способы, позволяющие создать ситуацию доверия и доброжелательности, смягчения конфликтов; вместе с тем опасения по поводу манипулятивных возможностей психологов, владеющих определенными знаниями о закономерностях поведения, также имеют свои основания - любое знание может быть обращено и во благо, и во вред. Само по себе управление поведением - не самоцель. Страшный вариант, когда психолог упивается властью над другим. Искушение властью - еще один вариант искушения "сверхчеловечеством". Другие, также неприятные, варианты, когда влияние на другого используется в корыстных и прагматических целях. Характерно, что психологи, проповедующие важность владения техниками такого рода, часто используют терминологию из арсенала военных или борцов, видя в другом непременно противника, которого надо победить - впрочем, чаще всего прикрывая это более гуманными масками. Характерно в этом отношении название перевода одной из книг весьма популярного (и не вполне обоснованно считающегося психологом) Д. Карнеги: "Как завоевывать друзей". Друзей - завоевывать. Жутковато звучит, согласитесь.

4. Психолог - человек, досконально знающий самого себя и владеющий собой в любых обстоятельствах.

Знать себя "до конца" невозможно. Человек, утверждающий, что познал себя полностью, заблуждается или делает вид. Но стремление к самопознанию, стремление дойти "до оснований, до корней, до сердцевины" для психологов действительно часто характерно (но, заметим, не для всех психологов и не только для психологов). Во всяком случае, часто - и, с нашей точки зрения, справедливо - говорят, что практический психолог дол жен быть личностно проработан,, то есть должен знать собственные стремления, ценности, слабости и т. д., дабы в работе с другим человеком

8

не решать, сам того не ведая, свои неосознаваемые проблемы, а именно помогать другому (клиенту).

Вспомните фильм "Сталкер" Андрея Тарковского и братьев Аркадия и Бориса Стругацких (кстати, настоятельно советуем посмотреть его всем настоящим или будущим психологам, кто этого не сделал): Зона выполняет желания - но не декларируемые, а только истинные, и один из героев - Писатель - не делает решающего шага, ибо понимает, что не знает, чего хочет на самом деле.

Точно так же психолог, не признающийся себе в тех своих стремлениях, которые считает недостойными (например, в скрытой потребности во власти), будет, сам того не замечая, стремиться их удовлетворять, а жертвой окажется клиент (эту проблему и другие, с ней связанные, мы тоже обсудим в соответствующем разделе книги). Что же касается владения собой в любой ситуации - это тоже из области "сверхчеловечества"; правда, однако, что в психологии разработаны некоторые методы саморегуляции, и владеющий ими (не обязательно психолог) действительно ведет себя увереннее в сложных ситуациях. Кроме того, психолог, профессионально зная, к примеру, сущность конфликтов различного типа и способы их предупреждения и продуктивного разрешения, оказывается более подготовленным к адекватному поведению в подобных случаях.

5. Психолог - мудрец, знающий о жизни больше других, и его миссия - указывать истинный путь страдающим, запутавшимся людям советами и наставлениями.

Как и среди остальных людей, среди психологов бывают мудрые и не слишком, но речь не об этом. Речь о еще одном искушении "сверхчеловечеством" - искушение ролью Великого Учителя, мессии, пастыря, гуру - искушение тем более соблазнительное, что многие приходящие за помощью готовы в психологе такового признать. Разумеется, есть психологи, на такую роль претендующие - как вообще достаточно людей, полагающих, что именно они ведают главные истины жизни и зовут (а то и тащат насильно) за собой, полагая, что именно они "знают, как надо". Но если кто-то и знает истину - то лишь Тот, кто Выше, а самообожествление, вероятно, лишь проявление мелкой гордыни и неудовлетворенного самолюбия. Психолог - не священник и не имеет права говорить от Божьего имени; он не вправе навязывать свой путь и свое мировидение, он

9

может лишь постараться помочь другому увидеть собственный его - другого - путь или его возможность.

Как показывает опыт, люди, приходящие на факультеты психологии и не прошедшие предварительно специальной подготовки, как правило, в той или иной степени ориентируются на один или несколько упомянутых мифов, стоящих за тем, как они формулируют причины своего профессионального выбора. Чаще всего звучит следующее:

• "Хочу лучше в себе разобраться".Мотив по-человечески весьма достойный, но, согласитесь, разбираться в себе - это не профессия.

• "Хочу помогать людям".Весьма достойно и красиво - если сказано честно. Действительно, практический психолог - один из тех (но не единственный), кто помогает другим. Но что за этим стоит? Почему выбрана именно психология? Ведь помогает другим и священник, и педагог, и социальный работник, и благотворитель, и милиционер, и многие другие.

• "Хочу научиться владеть собой".

• "Хочу научиться лучше общаться".

• "Интересная наука".

10


НЕСКОЛЬКО ПРЕДВАРИТЕЛЬНЫХ СЛОВ
ОТНОСИТЕЛЬНО ПСИХОЛОГИИ

Сначала - о самом термине "психология", встречающемся ныне в нашем обыденном языке достаточно часто для того, чтобы значение его оказалось весьма и весьма неопределенным - а стало быть, нам нужно обозначить его более строго.

Понятие "психология" возникло на рубеже XVI-XVII веков; чаще всего авторство признают за немецким богословом Гоклениусом. Этимологически это слово производно от древнегреческих "psyche" (душа)и "logos" (учение, знание, наука).В научно-философский (а не богословский) язык его впервые ввел немецкий ученый Христиан Вольф в XVIII веке, и сейчас наиболее популярный перевод - "наука о душе".(Если в каком-либо пособии - а такие, к сожалению, есть - Вы встретите фразу типа "Психология - наука о душе. Такое определение дали в Древней Греции" - не верьте. Древние греки такого слова вообще не использовали.) Понятие "наука", однако, в современном понимании отлично от понятия "учение" - ибо наука предполагает не только глубокое размышление и

10

систематическое изложение мысли, но и особую исследовательскую деятельность, построенную на основе специальных методов (позже мы посвятим этому особый раздел).

Развиваясь вначале как одна из философских дисциплин, психология затем, восприняв ряд идей экспериментальной физиологии, выделилась в самостоятельную науку, ставившую задачей изучение души, которая в то время понималась как сознание (а сознание - как то, что человек непосредственно осознает). Это произошло в конце XIX в., и символической датой рождения психологии как самостоятельной дисциплины считается 1879 г., когда Вильгельм Вундт открыл при кафедре философии Лейпцигского университета лабораторию экспериментальной психологии, а вскоре на ее базе - первый в мире психологический институг, существующий и поныне. Вскоре аналогичные лаборатории и институты стали открываться в ведущих странах мира (в России, США, Франции, в других городах Германии) - стала складываться так называемая академическая психология,то есть психология научно-исследовательская, ставившая перед собой собственно познавательные задачи.

В конце XIX в. стали возникать и разрабатываться идеи о возможности применения психологических знаний в различных областях практики - в педагогике, медицине, при организации трудовой деятельности, то есть появилась прикладная психология,преследующая не собственно познавательные цели (точнее, не только собственно познавательные), но предлагающая свои разработки в виде рекомендаций для совершенствования разнообразных сфер человеческой деятельности. В начале XX столетия начала формироваться и иная форма психологии, направленная на помощь людям, попавшим в затруднительную или тяжелую жизненную ситуацию - при выборе профессии, при нарушении связей с социумом, при тягостных эмоциональных переживаниях; начала формироваться психологическая практика,предполагающая, что психолог, обладающий соответствующими знаниями и владеющий методами практической работы, выполняет запрос клиента на оказание психологической помощи в той или иной форме.

Научно-исследовательская академическая психология, прикладная психология и психологическая практика,развивающиеся уже, как видите, на протяжении столетия или более, составляют три основные (теснейшим образом между

11

собой связанные) сферы, в которых может быть занят психолог-профессионал. Ихмы и будем рассматривать в дальнейшем.

Смысл нашей книгивидится в следующем:

Не рассказать все о психологии (что в принципе невозможно), а помочь вам - будущему специалисту - сориентироваться в основных психологических проблемах и, быть может, увидеть или наметить пути собственного вашего участия в решении этих проблем.

Не просто "очаровать-обольстить" рассказами о том, какая замечательная наука психология (ну, прямо "самая, самая…" и, конечно же, "лучше всех…"), а именно "заинтересовать", то есть помочь будущему специалисту найти в психологии свой личностный смысл. Только тогда, когда специалист находит для себя личностный смысл, находит возможность связать лучшие свои помыслы и таланты с профессиональной деятельностью, можно по-настоящему сказать, что он самоопределился как профессионал.

Профессиональное самоопределение может длиться всю жизнь; но как хорошо это было бы сделать еще в студенческом возрасте (а может быть, еще и в старших классах общеобразовательной школы, когда еще не совершены многие ошибочные выборы…).

Так что же в действительности представляет профессиональная психология? И вообще - что такое профессия? Что значит "быть профессионалом"? С этого и начнем.

12


Часть I

Профессиональная деятельность
психолога

Глава 1

О профессиях и профессионализме в
целом и о профессиональной психологии в частности

Начнем с очень важного вопроса: чем выбор профессии принципиально отличается от многих других жизненных выборов? При ответе следует исходить из того, что трудовая деятельность (и, в частности, деятельность профессиональная) - это прежде всего продуктивная деятельность,когда человек не просто что-то "потребляет", "наблюдает", позволяет себя "охмурить" или "очаровать" (как во многих других выборах), а сам делает что-то полезное для окружающих… Но в профессии человек стремится также реализовать все лучшее, что у него есть, и именно в этом он создает и для самого себя полноценное счастье, то есть ориентируясь на других людей (на общество), настоящий профессионал в итоге утверждает самого себя как состоявшуюся личность.

В еще большей степени сказанное выше относится к профессии психолог,поскольку она по сути своей ориентирована на помощь другим людям в решении их самых сложных жизненных проблем. Поэтому выбор именно психологической профессии предполагает ярко выраженную гуманитарную ориентацию (ориентацию на человека с его проблемами), тогда как многие другие профессии допускают и более прагматичные (и даже корыстные) ориентации, связанные с зарабатыванием денег, с производством каких-то товаров, с созданием каких-то объектов (которые неизвестно кто и как будет использовать…). Но именно психологи вместе с представителями других гуманитарно ориентированных профессий (педагоги, социальные работники, врачи и др.) на первое место должны ставить интересы тех людей, которые доверились им в самых сущностных вопросах - вопросах смысла своей жизни, вопросах

13

своего развития и достойного поведения в сложных жизненных ситуациях.

14


1. Общее представление о профессии

Климов Евгений Александрович.Доктор психологических наук, профессор, академик РАО и АПСН. С 1986 по 2000 г. - декан факультета психологии МГУ. Президент Российского психологического общества. генезис, структура и функции профессионального сознания и самосознания человека как субъекта труда.

Для начала полезно разобраться, что вообще считается "профессией". Известный психолог Е. А. Климов рассматривает разные аспекты понятия "профессия" (Климов, 1996.-С. 145-205):

1. Профессия как общность людей,занимающихся близкими проблемами и ведущих примерно одинаковый образ жизни (известно, что профессия все-таки накладывает

"отпечаток" на всю жизнь человека). Конечно, уровень жизни (при общности самого образа жизни) может различаться у профессионалов с разной степенью успешности (кто-то научился "хорошо зарабатывать" за свой труд, а кто-то даже не стремится к этому, обнаруживая иные "радости" в профессии "психолог"), но базовая система ценностей у представителей профессии "психолог" примерно одинаковая, что и позволяет им говорить о ком-то из своих коллег как о более или менее состоявшемся специалисте (даже независимо от получаемых "доходов").

2. Профессия как область приложения силсвязана с выделением (и уточнением) самого объекта и предмета профессиональной деятельности психолога. Здесь также решается вопрос, в каких сферах жизнедеятельности психолог может реализовать себя как профессионал. Заметим, что вся история психологии (и философии) - это непрекращающаяся попытки понять, что же такое душа ("психика"), и как, с помощью какого "метода" ее лучше исследовать и развивать.

3. Профессия как деятельность и область проявления личности.Часто забывают о том, что профессиональная деятельность не просто позволяет "производить" какие-то товары или услуги, но прежде всего она позволяет человеку

14

реализовывать свой творческий потенциал и создает условия для развития этого потенциала (еще К. Марксговорил, что главный результат труда - это не производимые товары, а "сам человек в его общественных отношениях").

4. Профессия как исторически развивающаяся система.

Интересно, что само слово "профессия" восходит к латинскому profited - "говорить публично". "Таким образом, в феномене профессии исконно скрыты события, являющиеся предметом и общей, и социальной психологии", - отмечает Е. А. Климов (там же, с. 177-178). Естественно, сама профессия меняется в зависимости от изменения культурно-исторического контекста и, к сожалению, возможны ситуации, когда изначальный смысл профессии может существенно извращаться. В частности, психология, по сути своей ориентированная на развитие неповторимой личности человека, может в определенные исторические периоды ("темные эпохи") использоваться для откровенной манипуляции общественным сознанием и создания в сознании отдельных людей иллюзии решения их проблем (особенно, когда эти психологические проблемы умышленно не связывают с общественными проблемами).

5. Профессия как реальность, творчески формируемая самим субъектом труда(в нашем случае - самим психологом). Это означает, что даже культурно-историческая ситуация (эпоха) не является тотально доминирующей; многое (хотя и не все) зависит от конкретных людей. Именно они должны самиопределять место своей профессии (и свою личную "миссию") в общественной системе, а не просто выполнять работу "по инструкции". Именно благодаря конкретным психологам психология развивается как наука и практика. Вероятно, подлинное величие того или иного психолога определяется тем, насколько он сумел содействовать развитию своей науки не столько "благодаря" сложившимся обстоятельствам (и социально-экономическим условиям), сколько "вопреки" этим обстоятельствам. А идеальным вариантом творческой самореализации в психологии является ситуация, когда психолог даже неблагоприятные обстоятельства сумеет использовать во благо (здесь нет никакого противоречия, так как нередко именно преодоление трстей позволяет сделать что-то действительно значительное).

15

Помимо понятия "профессия" полезно разобраться с другими близкими понятиями. В частности, понятие "специальность"-это более конкретная область приложения своих сил. Например, в профессии психолог специальностями могут быть: "социальная психология", "клиническая психология" и т. п. Еще более конкретным понятием является "должность"или "трудовой пост",что предполагает работу в конкретном учреждении и выполнение конкретных функций. Понятие "занятие",наоборот, является достаточно широким образованием, включающим в себя и профессию, и специальности, и конкретные должности. Например, можно сказать, что данные специалисты "занимаются" вопросами школьной профориентации, что предполагает рассмотрение и проблем возрастно-психологиче-ского развития подростков, и проблем детско-родитель-ских отношений, и общих проблем социализации личности, и связанных с этим вопросов понимания социально-экономических особенностей общества (в котором они собираются самоопределяться), и вопросов, связанных с отклонениями в развитии и т. п.

В целом же понятие "профессия" включает следующие характеристики:

•это ограниченный вид труда, что для психолога неизбежно предполагает сотрудничество со смежными специалистами;

• это труд, требующий специальной подготовки и постоянной переподготовки (заметим, что профессия психолог предполагает только высшее образование);

• это труд, выполняемый за вознаграждение (этим профессия часто отличается от внепрофессиональ-ных видов деятельности и досуга);

• это общественно полезный труд (эта характеристика по-настоящему еще не осмыслена даже самими психологами);

• это труд, дающий человеку определенный статус в обществе (для многих сказать "я - психолог" - это кое-что значит…).

Чтобы еще лучше понять сущность "профессии", полезно вспомнить определение, которое еще в начале века дал известный отечественный психолог С. М. Богословский: "Профессия - есть деятельность, и деятельность такая, посредством которой данное лицо участвует в жизни общества и которая служит ему главным источником

16

материальных средств к существованию… и признается за профессию личным самосознанием данного лица"(цит. по Климову, Носковой,1992. - С. 161). Заметим: Е. А. Климов пишет, что к данному определению профессии "и по сей день не так уж много - по существу - прибавлено… а возможно, что-то и упущено"(там же, с. 161).

Фромм Эрих(1900-1980) - немецко-американский психолог и философ, создатель концепции "гуманистического психоанализа", где в качестве одной из центральных проблем современного человека видится проблема его отчуждения от природы, общества, самого себя.

Последнее уточнение С. М. Богословского ("признается за профессию личным самосознанием данного лица") позволяет выделить самый важный психологический аспект профессиональной деятельности и даже обозначить некоторые "парадоксы" профессионализации. В частности, человек может очень хорошо выполнять свои обязанности (делать все, что от него требуют), но при этом ненавидеть свою работу. В этом случае сложно сказать, что такая работа является "профессией" для "данного лица". О таких людях Э. Фромм говорил как о людях с "отчужденным характером",для которых характерен разрыв их сущности с основным делом жизни, что и порождает со временем многие психические проблемы и заболевания, превращая таких "работников" в пациентов (Фромм,1992).

Как известно, многие люди считают себя "неплохими психологами": они ведь общаются, решают какие-то вопросы, "понимают" друг друга и т. п. "Житейская психология" имеет полное право на существование и даже настоящие психологи (психологи-профессионалы) в немалой степени опираются на опыт житейской психологии, включая и свой собственный житейский опыт. Но специалисты все-таки различают психологию научнуюи психологию житейскую.Ю. Б. Гиппенрейтер выделяет следующие такие различия:
Гиппенрейтер Юлия Борисовна- доктор психологических наук, профессор психологического факультета МГУ. Автор более 75 работ. В последнее время ее внимание в значительной мере обращено к практической психологии в различных ее аспектах.

1. Житейские знания конкретны, связаны с конкретными жизненными ситуациями, а научная психология стремится к обобщенному

17

знанию, основанному на выявлении общих закономерностей жизни и поведения людей.

2. Житейские знания больше носят интуитивный характер, а в психологической науке стремятся к рациональному объяснению психических явлений, то есть к лучшему их пониманию и даже прогнозированию.

3. Житейские знания передаются в очень ограниченных вариантах (из уст в уста, через письма и т. п.), а научные знания передаются через специальную систему фиксации накопленного опыта (через книги, лекции, аккумулируются в научных школах и т. п.).

4. В житейской психологии получение знаний осуществляется через наблюдения, рассуждения или через непосредственное переживание человеком тех или иных событий. В научной психологии новые знания получаются также в специальных исследованиях и экспериментах, а также в особых формах научного мышления и воображения (то, что называют "воображаемым экспериментом").

5. Научная психология располагает обширным, разнообразным и уникальным фактическим материалом, недоступном ни одному носителю житейской психологии. Особая характеристика научного знания - его системность и упорядоченность, что позволяет каждому психологу-профессионалу ориентироваться во всем многообразии этого знания.

Но при этом, как отмечает Ю. Б. Гиппенрейтер, нельзя говорить, что научная психология непременно "лучше" житейской, так как на самом деле они взаимодополняют друг друга (Гиппенрейтер,1988. - С. 10-15).

18


2. О психологии профессиональной
и "любительской"

Поскольку речь идет не только о выборе психологической науки, а именно - о выборе профессии психолог,правомерно задать вопрос: чем принципиально отличается психолог-профессионал от "психолога-любителя"? Проблема в том, что и на "любительском" уровне многие люди (и даже подростки) оказывают друг другу помощь в решении жизненных вопросов и часто делают это достаточно эффективно. Вот и спрашивается, зачем же тогда нужны

18

специалисты-психологи? Такой вопрос может стать стержневым для будущего психолога.

Например, студент на разных этапах своего образования может как бы спрашивать себя: "Могу ли я считать себя психологом или пока еще нет?".

Интересно, иногда мы обращались с таким вопросом не только к студенческим аудиториям, но и к аудиториям уже работающих специалистов, обучающихся на курсах повышения квалификации: "Кто считает себя психологом, поднимите руки". - Иногда несколько рук все-таки поднимались… Все очень непросто.

Условно можно выделить следующие принципиальные отличия психолога-профессионала от "психолога-любителя":

1. Наличие теоретической базы у специалиста, где главное - систематизированные, обобщенные представления о психике и психологии. У "любителя" могут быть достаточно обширные психологические знания.

Например, он накупил себе множество книг и даже прочитал их, но он часто не имеет общей картины, хотя может "красоваться" в каких-нибудь компаниях познаниями, своей "эрудицией".

К сожалению, огромное количество многообразных, но не систематизированных знаний можно сравнить с "кучей мусора", где каждая отдельная "баночка-скляночка" даже по-своему красива, но вместе они образуют "кучу хлама", которым сложно пользоваться в понимании окружающих жизненных проблем. Даже отдельное, конкретное психологическое знание часто остается непонятым до конца, пока оно не будет соотнесено с другими знаниями, и особенно это важно в психологии, где по сравнению с другими науками еще очень далеко до полной "четкости" и "понятности". Поэтому специалист-психолог просто вынужден иметь обобщенную ориентировку в многообразном и проблемном психологическом знании (а не просто знать отдельные "случаи" и явления, забавные "истории" и "факты", а также правильно произносить некоторые "экзотические" фамилии известных авторов),

2. Опора специалиста на метод научного познания,позволяющий ему не только ориентироваться в многообразных научных проблемах, но и уметь находить их для себя там, где обыватель их просто не способен увидеть. Без метода научного познания психолог, даже обладающий многообразным систематизированным знанием, часто оказывается бессильным что-либо понять в проблемах окружающего мира. Получается ситуация, когда знания "вроде бы и есть", но "помочь они никак не могут"…

19

Чем-то это напоминает ситуацию с теми молодыми ребятами ("качками"), которые считают, что для жизненного успеха важно "накачать свои мускулы", а там "видно будет", но в итоге получается, что "сила без ума" так и оставляет этих ребят, в лучшем случае, "телохранителями" и "шестерками" различных "боссов".

В случае с "всего лишь эрудированным" психологом мы могли бы сказать, что имеем дело с психологическим "качком", нашпигованным различными знаниями, но неспособным (без научного метода) использовать их для ориентировки в профессиональных психологических проблемах… Как отмечал выдающийся отечественный педагог С. И. Гессен, задача высшего образования "заключается не в том, чтобы сделать человека умнее…, но в том, чтобы сделать его ум культурнее, облагородить его прививкой ему метода научного знания, научить его ставить научно вопросы и направить его на путь, ведущий к их решению" (Гессен,1995. - С. 247). Метод научного познания может быть использован специалистом применительно и к самому себе, и к своей научно-практической деятельности, что составляет основу для его профессиональной рефлексии, то есть "видения себя со стороны" (основу методологической базы психолога).

3. Использование специалистом специальных разработанных в психологам средств - методик,то есть научно обоснованных и подтвердивших себя на практике конкретных способов деятельности, направленных на достижение определенной цели - научной, диагностической, формирующей. Суть методики в том, что она расширяет возможности исследователя (эмпирика и даже теоретика) и практика. Если любитель в основном опирается на свои имеющиеся таланты (обаяние, опыт и т. п.), то специалист в случае необходимости как бы компенсирует возможное отсутствие у себя некоторых талантов удачно выбранной методикой.

Например, по природе "скучный" и даже "неинтересный" (в обыденном и часто несправедливом значении этого слова, то есть недостаточно яркий в общении) психолог должен "произвести впечатление" на какую-то аудиторию, то есть установить с ней эмоционально-доверительный контакт или попросту "понравиться" этой аудитории. Имеющихся талантов и способностей у него для этого явно недостаточно, и тогда он выбирают какую-то интересную игровую процедуру, интригующее упражнение или рассказывает какую-то интересную историю (преподаватели называют их "байками"), после чего аудитория может даже сказать о таком психологе: "Какой он интересный (веселый, обаятельный и т. п.)".

Конечно, и "любитель" может использовать различные методики, взятые из доступных книг, но часто эти методики используются "любителем" необоснованно

20

(неадекватно решаемым практическим или исследовательским задачам) - это скорее "игра в настоящую психологию". А вот для специалиста важно выбирать методики, адекватные поставленным задачам, но для этого он должен ориентироваться во всем многообразии имеющихся психолого-педагогических средств работы с разными группами клиентов.

4.Особая ответственность психолога-профессионала. Если "любитель", помогая своим знакомым, обычно берет всю ответственность "на себя" (и многим людям это нравится, так как снимает ответственность с них самих:), то задача профессионала более сложная - постепенно формировать чувство ответственности у консультируемых клиентов (и не всем это нравится, что значительно затрудняет работу настоящего психолога).

5. Психолог-профессионал поддерживает связь со своими коллегами,а также - с бывшими сокурсниками, преподавателями, со смежными специалистами и т. п. Все это позволяет специалисту постоянно быть в курсе событий (своевременно узнавать о новинках психологии), обмениваться опытом благодаря деятельности психологических профессиональных сообществ и через неформальные контакты, наконец, просто получать морально-эмоциональную и содержательную профессиональную поддержку и помощь в случае каких-то неудач и трудностей. Естественно, всего этого лишен психолог-"любитель".

6. Наличиеу психолога-профессионала документа о психологическом образовании.Несмотря на то, что это отличие, казалось бы, формально (и действительно, некоторые "профессионалы" все-таки могут уступать по многим позициям даже "любителям"), но для большинства клиентов очень небезразлично, кто их консультирует, "настоящий" психолог или "не настоящий"… Кроме того, в большинстве случаев получение диплома все-таки предполагает определенные усилия от студента и совсем уж "даром" редко кому достается, то есть диплом служит знаком профессионализма.

7. Особый профессиональный такт и следование профессионально-этическим нормаму психолога-профессионала.

"Любитель" часто бывает невоспитан, в разговоре перебивает другого человека и, главное, лишает его права самостоятельно решать свои проблемы (главный лозунг "эффективного" "любителя" - "Будь спокоен! Положись на меня!"… "Но и не мешай, не перечь мне!"…). Задача же

21

хорошего психолога - создать условия для самостоятельного решения клиентом своих жизненных сложностей, а в идеале - научить его вообще обходиться без психолога, как бы парадоксально это ни казалось… Именно в этом проявляется настоящее уважение к личности клиента, основанное на вере в его собственные возможности быть субъектом решения своих проблем.

Еще древние говорили: "Важно не просто накормить голодного рыбой, важно самого его научить ловить рыбу".

8. Способность к профессиональному развитию и саморазвитиюпсихолога-профессионала. Конечно, и "любитель" может ходить по книжным магазинам, покупать и читать книги о психологии и т. п., но, как уже отмечалось, его саморазвитие часто носит бессистемный характер, хотя усердия и желания может быть достаточно много. А вот психолог-профессионал должен уметь не просто мобилизовываться для самостоятельного освоения какого-то знания или новой методики, но делать это осмысленно и, главное, систематизированно. Опыт показывает, что лучшим условием подлинного профессионального саморазвития является увлеченность какой-то идеей. И тогда обнаруживаются настоящие "чудеса": книга, которую раньше не мог прочитать в течение двух-трех месяцев, "вдруг" осваивается буквально за один-два вечера. Читать же "умные книги вообще" часто бывает неэффективно - это, скорее всего, также "игра в науку".

9. Развитая профессиональная психогигиена труда у психолога-специалиста. Перед "любителем" обычно не стоит проблема сохранения своего здоровья при оказании другим людям психологической помощи, ведь это не является основным делом "любителя", и он просто не успевает истощиться эмоционально и психически (хотя и у "любителей" бывают исключения). А психолог иногда за одну полуторачасовую консультацию может истощиться так, что на восстановление сил потребуются несколько часов. К сожалению, в самой психологии (и в медицине) вопросам сохранения психического здоровья психологов уделяется пока еще недостаточно внимания; поэтому сам психолог-профессионал просто вынужден быть психотерапевтом для самого себя, иначе есть риск самому оказаться "пациентом" соответствующих учреждений.

Добавим, что речь идет не только о психическом здоровье, но и о физическом. Отношение психолога к своему

22

здоровью в целом чрезвычайно важно с профессиональной точки зрения. Поддержание хорошей физической формы делает психолога более работоспособным и устойчивым к различным стрессовым ситуациям, которых в профессиональной деятельности немало. Кроме того, психолог, хочет он того или нет, часто выступает для тех, с кем работает, некоторой "моделью оптимального человека"; на него ориентируются; стало быть, он должен чувствовать ответственность и в этом плане.

10. Важная характеристика психолога-профессионал а - осторожное и критичное отношение к существующим и нарождающимся в немалых количествах новым методам,претендующим зачастую на то, чтобы считаться психологическими, но при этом базирующихся на системах представлений, таковыми исторически не являющихся и чаще всего в той или иной мере популистских в своих приложениях. Речь идет об астрологии, хиромантии, дианетике и подобном. Мы говорим не о том, что эти направления недостойны внимания психолога; напротив, знать основы названных (и многих других) подходов нужно - хотя бы потому, что они составляют значительную часть современной мифологии и часто входят в индивидуальные представления и язык клиентов. Кроме того, в практике эзотерических и мистических направлений возникают явления, нуждающиеся в психологическом объяснении, но пока что его не находящие - не случайно многие психологи уделяют серьезное внимание так называемым "особым состояниям сознания".

Вместе с тем, как нам представляется, профессиональная психология, долго боровшаяся за признание своей научности, должна удерживать свой предмет и научные критерии анализа. Даже если признать существование психических непознанных явлений в трактовках перечисленных (и многих других) ненаучных подходов, психологи должны обладать чувством собственного (профессионального и научного) достоинства. Проблемы возникают тогда, когда у части клиентов уже сформировалось убеждение в том, что хороший психолог - это непременно "почти астролог" или "почти парапсихолог". Во-первых, в работе с такими клиентами совсем не обязательно "критиковать" перечисленные околонаучные направления (клиент-пациент просто обидится и уйдет). Во-вторых, психологу неплохо было бы получше самому познакомиться с данными

23

направлениями (чтобы быстрее находить общий язык с консультируемым человеком, а затем более "естественно" переходить к собственно психологическим проблемам и соответствующим научно-практическим методам работы). В-третьих, если психолог (или студент-психолог) все-таки почувствует, что астрология и т. п. ему ближе и понятнее, то лучше не обманывать самого себя, а также не обманывать своих клиентов и коллег, и просто уйти из психологии (почему бы и нет!) и честно называться астрологом. Психолог-астролог - это уже не просто "любитель", часто это ближе к обычному шарлатанству и, что еще страшнее, к самообману.

Скажем и иначе, не обращаясь к ярлыкам типа "шарлатанство" или "мракобесие". Речь идет об осознании границ профессионально-психологической компетентности и удержании предмета психологии, об умении отличать в своей деятельности позицию психолога-профессионала от других позиций (поэта, художника, философа, религиозного мыслителя и др.), которые имеют несомненное право на существование, но, вмешиваясь в профессиональную деятельность, могут - при условии недостаточной отрефлек-сированности - оказаться вредны.

Естественно, в полной мере соответствовать всем характеристикам настоящего психолога-профессионала могут даже далеко не все реально работающие психологи-специалисты. Да и некоторые психологи-любители все-таки могут приближаться к настоящим профессионалам. Данные различия выделены условно и являются скорее ориентиром для саморазвития психолога, стремящегося к своему житейскому психологическому опыту добавить опыт психологической науки и практики.

Профессионализациявообще, и применительно к развитию психолога-профессионала в частности, является длительным и даже противоречивым процессом… Иногда, говоря о профессионализации, выделяют развитие профессиональных знаний и профессиональных умений, между которыми существуют довольно интересные взаимоотношения. Знания чаще носят осознаваемый характер (и поэтому они приобретаются гораздо быстрее). А вот умения - менее осознаваемые и приобретаются в более длительном процессе. Сначала умения осваиваются на уровне сознания (хотя начинающий специалист еще не обладает настоящим умением, но он уже знает, как надо

24

работать), затем по мере освоения умения оно все менее осознается, все больше "автоматизируется", ведь невозможно каждый раз задумываться обо всех своих действиях и конкретных операциях. Поэтому очень часто хороший специалист с трудом может рассказать, как и почему он так хорошо работает. Но иногда необходимо все-таки задумываться о своем труде (например, чтобы совершенствовать его) и тогда возникает проблема соединения осознаваемого знания с неосознаваемым умением, что требует по-новому осознать то, что уже освоено. Постоянное размышление о самом себе и своей деятельности составляет основу профессиональной рефлексиии во многом определяет уровень творчества и саморазвития профессионала-психолога.

Как известно, лучше всего эта проблема решается тогда, когда профессионал начинает сам кому-то объяснять, как лучше работать, то есть занимается преподаванием или "наставничеством". Видимо, поэтому Е. А. Климов считает высшим уровнем развития профессионала уровень "наставничества", когда специалист не просто хорошо сам работает, но и способен передать свой лучший опыт другим специалистам (Климов,1996. - С. 423-424). Но при этом специалист и сам продолжает свое развитие (продолжается его профессионализация), поскольку, объясняя что-то другим, он начинает лучше в этом разбираться - вот такой "парадокс" профессионализации.

Психолог-профессионал должен быть готов не только к трудностям построения взаимоотношений с клиентами (а также коллегами, администрацией, "заказчиками" и т. п.), но и к внутренним трудностям, связанным с собственным профессиональным становлением и преодолением гак называемых "кризисов профессионального роста".Пугаться этих "кризисов" не следует, ведь только преодолевая какую-то сложность, можно рассчитывать на подлинное развитие себя не только как профессионала, но и как личности. Проблема лишь в том, чтобы реализовать этот "шанс" развития, ведь кризисы, к сожалению", иногда "ломают" человека. Поэтому кризисов надо не бояться, к ним надо готовиться (этим проблемам в немалой степени и будут посвящены многие разделы настоящего пособия).

Как уже отмечалось, профессиональная деятельность психолога - это прежде всего трудовая деятельность. В связи с этим полезно разобраться, что может помешать реализовать себя человеку в труде. В частности, какие пред-

25

рассудки могут стать препятствием для полноценной самореализации в профессии психолог. Е. А. Климов выделил следующие основные "предрассудки" о труде( Климов,1998.-С. 21-32):

1. Идеал "легкого труда".

Например, таким "идеалом" мог бы стать образ человека, не прилагающего никаких усилий в своей работе (тогда спрашивается, зачем ему нужны способности, умения), не напрягающего свою память (зачем тогда знания и способы ориентировки в мире науки), не переживающего и не волнующегося за свою работу (зачем тогда нужны чувства) и т. п. Получается что-то страшное, что-то вообще не похожее на человека.

Именно способность переживать, мучиться (знаменитые "муки творчества"), рисковать, мобилизовывать свою волю отличает человека от машины, от робота. Но все это предполагает определенные усилия.

2. Наивный антиэнтропизм (то есть стремление "уменьшить степень неопределенности"), проявляющийся в тенденции "все раскладывать по порядку" и превращать сложные объекты и явления в простые (и даже примитивные) схемы. Но тогда не остается места для творчества: все "разложено по полочкам", во всем есть "порядок", а любая инициатива, любое творчество могут этот "порядок" разрушить… Собственно, творчество в значительной степени и есть движение "не в ногу", отказ от стереотипа - то есть от привычного видения порядка вещей.

Любая истинная система (в том числе психологическая), наряду с тенденцией к самосохранению, стремится к развитию, находится в движении, а отношения между частями этой системы противоречивы. Именно это обеспечивает настоящую жизнь с ее проблемами и сложностями. Поэтому труд психолога не сводится к тому, чтобы во всем "наводить порядок". Более интересная задача психолога - помогать человеку обнаруживать противоречия жизни (включая и противоречия собственной души) и использовать энергию этих противоречий для саморазвития.

Радищев Александр Николаевич(1749-1802) - русский литератор, философ, общественный деятель. Посмертно опубликованный труд "О человеке, его смертности и бессмертии" может рассматриваться как одно из первых значительных философско-психологических произведений в русской культуре.

3. Душеведческая "слепота", проявляется в неспособности "со-пережи-вать и со-веселиться другому человеку". (по А. Н. Радищеву).

Поскольку психика непосредственно не наблюдаема, психологу приходится

26

по внешним проявлениям и высказываниям, по анализу различных обстоятельств составлять правдивый образ другого человека, и очень часто психолог опирается не только на свои "методики" (тесты, опросники), но и на данные бесед, наблюдений, а то и просто на свою способность понять и прочувствовать проблемы данного человека.

4. Презумпция превосходства "ученого" над "практиком" проявляется в том, что те, кто считают себя "учеными", начинают учить "практиков", хотя так называемые "практики" часто имеют гораздо больший (и даже более обобщенный) опыт решения тех или иных человеческих проблем. Поэтому речь может идти лишь о взаимообогащении психологической науки и психологической практики. Заметим, что многие выдающиеся психологи, о которых Вы узнаете из дальнейшего нашего рассказа (3. Фрейд, К. Г. Юнг, А. Адлер, К. Роджерси др.), - выходцы из практики…

Даже в советской России, где долгое время некоторые направления психологической практики были под запретом (как "ненужные"), многие психологи, сами вынужденно оказавшиеся "теоретиками" и "исследователями", относились к практике с большим уважением и надеждой. А если вспомнить 20-е и начало 30-х гг., когда в РСФСР активно развивалось такое практическое направление, как "психотехника" (так тогда называлась у нас психология труда), то ее успехи сразу же были оценены мировым психологическим сообществом.

Шпильрейн Исаак Нафтульевич(1892-1937 (?) - один из основателей отечественной психологии труда (в терминологии тех лет - психотехники).
Незаконно репрессирован. Реабилитирован посмертно.

В частности, отечественный психотехник И. Н. Шпильрейн был избран в 1930 г. в Барселоне Президентом Международной психотехнической ассоциации. Заметим, что "многие современные отечественные психологи об этом могут только мечтать…

Вот что такое психология, уважительно относящаяся к практике.

В заключение можно сказать, что профессия психолог - это больше, чем профессия. Раньше, еще в 70-е годы, шутили, что "психолог - это специалист с высшим испорченным образованием". В то время психологов готовили в

27

основном в университетах и давалось им "универсальное" образование, то есть помимо "чистой" психологии читалось много курсов по другим дисциплинам (биологическим, математическим, философским, социологическим и т. п.). Главная идея такой "универсальной" подготовки психолога - формирование специалиста, способного разбираться во всем многообразии окружающего мира и на этой основе лучше понимающего проблемы самых разных людей (работающих в разных сферах производства и проявляющих себя в разных сферах жизнедеятельности).

Быть может, самое страшное для психолога - превратиться в узкого специалиста, способного лишь проводить отдельные "методики" или умеющего читать лишь конкретные "курсы" и "спецкурсы", но не понимающего, что происходит в окружающем мире… Известный американский социолог Р. Миллс писал о том, что именно общественные проблемы часто лежат в основе личных забот и трудностей многих людей, поэтому "…задача либеральных институтов, как и задача широкообразованных людей, заключается в том, чтобы постоянно превращать личные невзгоды людей в общественные проблемы и рассматривать общественные проблемы под углом зрения их значимости для жизни индивидуума" (Миллс,1959. - С. 424-425).

28


3. Из истории становления психологической профессии

Итак, с какого же момента мы можем говорить о возникновении профессии психолога? Выше Вы познакомились с различными подходами к тому, что такое профессия. Попробуем, опираясь на этот материал, а также на то, что успели обсудить относительно различных сфер деятельности психолога, ответить на поставленный вопрос.

Как минимум необходимо следующее:

Во-первых, необходимо, чтобы существовало понятие "психология" в значении востребованной обществом особой сферы человеческой деятельности,будь то отдельная наука или особая практика. Эта деятельность должна иметь свою выраженную специфику по предмету и методам, то есть - в нашем случае - быть не философией, не педагогикой, не медициной, не физиологией и т. д., хотя и не терять с ними связи.

28

Во-вторых, необходимо существование сообщества людей,занимающихся этой деятельностью как основной в своей жизни и тем зарабатывающих.

В-третьих, необходима система подготовки специалистовв данной области.

В этом плане возникновение психологической профессии следует, вероятно, связать с выделением психологии в отдельную дисциплину, то есть с организацией Вильгельмом Вундтом(1832-1920) в Лейпциге уже известной Вам первой экспериментальной психологической лаборатории в 1979 г. и на ее базе - Лейпциге кого психологического института, который может рассматриваться и как научно-исследовательское, и как своеобразное учебное заведение.

Появление специализированного психологического института - момент поистине знаменательный: психология отделилась от философии и, впитав, помимо философских идей, достижения и некоторые методы экспериментальной физиологии, обрела самостоятельное бытие. В сущности, с этого момента можно отсчитывать и становление профессии "психолог": в институте в различной форме прошли подготовку многие выдающиеся психологи мира, в том числе наши соотечественники - психолог, физиолог, невролог, врач Владимир Михайлович Бехтерев(1957-1927), создавший первую в России экспериментальную психологическую лабораторию в Казанском университете в 1885 г., а в 1908 г. - Психоневрологический институт в Санкт-Петербурге; психолог и философ Георгий Иванович Челпанов(1862-1936), создатель первого в России психологического института (начал работу с 1912 г., официально был открыт в 1914 г.; ныне это Психологический институт Российской академии образования), один из пионеров экспериментальной психологии в России одесский психолог Николай Николаевич Ланге(1858-1921), создатель грузинской психологической школы Дмитрий Николаевич Узнадзе(1886-1950) и другие. Там же проходил обучение и первый в истории профессор психологии - американский психолог Джеймс Кеттелл(1860-1944).

Возникновение института - событие рубежное; однако психология, как Вы помните, ныне представляет собой не только академическую научно-исследовательскую область (каковой она в названном институте выступала); она ориентирована и на запросы различных областей человеческой практики.

29

В современной литературе выделяются, наряду с появлением психологического института в Лейпциге, еще несколько важнейших моментов, выступающих предпосылками становления современной - прежде всего зарубежной - профессиональной психологии:
  1. Возникновение нового, гуманного подхода к психически нездоровым людям. Это произошло в конце XVIII в. во Франции и связано с именем Ф. Пинеля, выступившего основателем психиатрии. Нам сейчас трудно представить, но до того психически нездоровых людей приравнивали, по сути, к преступникам, применяя к ним те же методы наказания, вплоть до побоев и держания их на цепи в течение многих лет.
  2. Становление научного подхода к психическим заболеванием и научно обоснованных психотерапевтических методов.
    Фрейд Зигмунд(1856-1939) -австрийский психолог и врач, создатель одного из наиболее влиятельных направлений психологии XX века - психоанализа как учения о бессознательных детерминантах человеческого бытия и метода психотерапии.
    Это связано в первую очередь с работами в области лечения гипнозом в конце XIX в. во французской психиатрии (Ж. Шарко, И. ^Бернгейм, П. Жане),австро-венгерской психиатрии (И. Брейери работавший с ним в начале своего пути 3. Фрейд}и русской психиатрии (А. А. Токарский, В. М. Бехтерев),а позже - со становлением психоанализа 3. Фрейда как первой психотерапевтической системы (что важно, распространенной за пределы клинического материала). Эти авторы показали, что работа с психическими заболеваниями возможна с помощью создания ситуаций особого типа переживаний и помощи в осознании причин расстройства, лежащих в индивидуальном прошлом, ч о есть на основе психологическихсредств.

30

  3. Развитие в конце XIX -
    Гальтон Фрэнсис(1822-1911) -английский психолог и антрополог. Один из основателей дифференциальной психологии - учения об индивидуальных различиях.
    начале XX в. психологического тестирования и шире - психологической диагностики. В первую очередь это связано с именами английского исследователя Ф. Гальтона и французского ученого А. Бине.
  4. Возникновение в начале XX столетия

    Бине Альфред(1857-1911) -французский психолог, основатель первой в этой стране психологической лаборатории (1889). Один из основоположников тестирования интеллекта.
    в США Общества умственной гигиены (К. Бирс).
  5. Становление основных отраслей психологии, в том числе прикладных (начиная с конца XIX в.).
  6. Возникновение в США в первое десятилетие XX в. консультирования, связанного с выбором профессии (Ф. Парсон).(Отметим, что в России первое "Городское посредническое бюро" для содействия в трудоустройстве было создано в Москве существенно раньше-в 1897 г., однако собственно психологический компонент консультирования там был представлен в меньшей степени.)
  7. Становление основных научных школ психологии, начиная с 10-х гг. XX столетия.
  8. Возникновение в США в годы, предшествовавшие второй мировой войне, института религиозного попечительства и социальных работников, деятельность которых была направлена на помощь человеку в сложных личностных или житейских ситуациях.
  9. Становление в 40-е гг. XX столетия
    Роджерс Карл Рэнсон(1902--1987) -американский психолог, один из лидеров гуманистической психологии, создатель "психотерапии, центрированной на человеке".
    экзистенциально-гуманистической психологии и консультативной практики, на ней основанной. Особое значение придается деятельности К. Роджерса (США), с именем которого часто связывают основные современные представления о психологической помощи (Бондаренко А. Ф.,2000) как о помощи

31

В России в силу различных причин, в том числе идеологических и социально-политических в послереволюционные годы, развитие профессиональной психологии шло особыми путями. Тем не менее выделим те события, которые стали принципиальными для становления российской профессиональной психологии, в том числе некоторые уже упоминавшиеся.

  1. Открытие В. М. Бехтеревым в 1885 г. первой отечественной экспериментальной лаборатории при кафедре
    Бехтерев Владимир Михайлович(1857-1927) - великий русский психолог, физиолог, невропатолог. На основе теории рефлекса разрабатывал науку, последовательно называвшуюся "объективная психология", "психорефлексология", "рефлексология". Основатель Санкт-Петербургской научной психологической школы.
    нервных болезней Казанского университета (и вскоре открытие психологических лабораторий в других клиниках нервных и "душевных" болезней), через десятилетие - аналогичной лаборатории в Санкт-Петербурге и в 1908 г. - Психоневрологического института в Санкт-Петербурге, явившегося первым в мире центром комплексного исследования человека.
  2. Открытие Г. И. Чел Пановым первого в России
    Челпанов Георгий Иванович(1862-1936) - выдающийся русский психолог и философ, создатель и первый директор Психологического института. В 1923 г. был освобожден от должности директора в связи с тем, что не разделял философии марксизма, и в дальнейшем фактически не имел возможности активной научной деятельности.
    психологического института - Психологического института при Московском университете (как уже говорилось, он начал работу в 1912 г., официальное открытие состоялось в 1914). Отметим, что в те годы он явился крупнейшим в мире психологическим институтом.

  3. Развитие начиная с дореволюционных времен педологии - практико-ориентированного направления, ставившего целью комплексное изучение ребенка (буквальный перевод слова "педология" - "наука о ребенке"). В 1936 г. педология прекратила свое существование специальным Постановлением ЦК ВКП (б) как не соответствующая идеологическим принципам того времени.

32

  4. Становление отечественной психологии труда и психотехники, особенно интенсивно - в 20-е гг. XX в.
  5. Создание в Москве в 1925 г. Психоаналитического института (И. Д. Ермаков),вскоре закрытого по идеологическим соображениям.
  6. Становление основных научных школ отечественной психологии в 20-30-е гг. XX в.
  7. Воссоздание в 1943 г. С. Л. Рубинштейном кафедры
    Рубинштейн Сергей Леонидович(1889-1960) - доктор философии, профессор, академик АПН СССР, член-корреспондент АН СССР, лауреат Государственной премии. Выдающийся отечественный философ и психолог, создатель личностно-деятельност-ного подхода, основатель научной школы.
    психологии и на ее основе - отделения психологии на философском факультете Московского государственного университета.
  8. Создание в 1945 г. С. Л. Рубинштейном Сектора психологии в Институте философии АН СССР.
  9. Создание Общества психологов СССР.
  10. Открытие в 1966 г. первых факультетов психологии - в Московском(первый декан - А. Н. Леонтьев)и Ленинградском (первый декан - Б. Ф. Ломов)университетах.
    Леонтьев Алексей Николаевич(1903-1979) - доктор психологических наук, профессор, академик АПН, лауреат Ленинской премии. Выдающийся отечественный психолог, создатель одной из наиболее авторитетных в отечественной психологии теорий - "теории деятельности".
  11. Проведение в 1966 г. в России XVIII Международного психологического конгресса (Москва), когда после долгого перерыва относительной научной изоляции установился серьезный научный диалог между отечественной и зарубежной психологией.
  12. Создание в 1971 г. в Москве Института психологии Академии наук СССР
    Ломов Борис Федорович (1927-1989) - доктор психологических наук, профессор, член-корреспондент АН СССР, автор фундаментальных трудов по теории и практике психологии. Директор Института психологии АН СССР с 1971 по 1989 гг.
    (первый директор - Б. Ф. Ломов).

33

  13. Интенсивное развитие и организационное оформление отечественной практической психологии (80-90-е гг. XX в.), в частности, психологических служб, консультирования и немедицинской психотерапии.
Фелъдштейн Давид Иосифович -доктор психологических наук, профессор, академик РАО и АЛСН, президент Московского психолого-социального института. Специалист в области психологии развития.

В силу упомянутых причин психология в России долгое время развивалась прежде всего как академическая (Постановление ЦК ВКП(б) 1936 г. "О педологических извращениях в системе Наркомпросов" нанесло удар не только по педологии, но и по практической психологии в целом). В связи с этим в настоящее время российская психология, во многом превосходя зарубежную в научно-теоретическом плане, вынуждена временно находиться отчасти в роли ученика в плане практическом (Д. И. Фелъдштейн,1999).

Позже Вы познакомитесь с некоторыми подробностями становления психологии в содержательном плане при рассмотрении академической и прикладной психологии и психологической практики в последующих разделах.

Теперь подойдем к вопросу с другой стороны. Какими проблемами - в пределах своего предмета - занимается профессиональная психология? Для этого обратимся вновь к историческому материалу и сравним, что входило в сферу интересов психологии при попытках ее систематизации в различные годы; эти попытки нашли отражение в схемах, предлагающих распределение психологической литературы (а количество публикаций уже в конце XIX в. приближалось к 7000) по рубрикам, соответствующим основным направлениям исследований.

Впервые вопрос о систематизации психологии был специально поставлен на IV Международном психологическом конгрессе в 1900 г. Специально созданный комитет предложил следующую схему:

1. Общий раздел.

  • Учебники и систематизирующие работы.
  • Общие проблемы, методы, терминология и аппаратура.
  • История психологии и биографии.
  • Сборники, ученые записки, словари, библиография.

34

2. Анатомия и физиология нервной системы.

  • Общие вопросы.
  • Элементы нервной системы.
  • Головной мозг и его функции.
  • Спинной мозг, нервы и симпатическая нервная система.
  • Рефлекс и автоматические функции.
  • Патологическая анатомия.

3. Ощущения.

  • Общие вопросы. Синестезия.
  • Органы чувств - общие вопросы.
  • Психометрика.
  • Психофизика.
  • Зрение и окуломоторные функции.
  • Слух.
  • Другие ощущения.
  • Общая патология ощущений.

4. Характеристики сознания.

  • Общие вопросы.
  • Внимание, апперцепция, отбор.
  • Ассоциации.
  • Привычка, приспособление, адаптация.
  • Работа и утомление.
  • Временные отношения в сознании, умственная хронометрия.

5. Познавательные процессы.

  • Общие вопросы.
  • Восприятие и представление, считывание.
  • Восприятие времени, пространства и движения.
  • Память и воображение.
  • Суждение и вера, умозаключение.
  • Рефлексия и самопознание.
  • Нормальные иллюзии и нормальное внушение.
  • Общая патология познавательных процессов.

6. Аффективная сфера - чувства и эмоции.

  • Общие вопросы, приятное и неприятное.
  • Эмоции и их выражение.
  • Общая патология чувств.

7. Сознательное стремление и движение.

  • Общие вопросы.
  • Органы движения.
  • Инстинкт и импульс (подражание, игра и т. д.).
  • Специальные моторные функции (язык и пение, почерк и рисунок, походка, другие моторные функции).
  • Воля и усилие.
  • Свобода воли.
  • Общая патология моторных функций.

8. Высшие проявления разума.

  • Логика и наука, методология.
  • Идеалы и ценности.
  • Теория познания.
  • Эстетика.
  • Этика.

35

  • Религия.

9. Сон, состояние транса и патология.

  • Сон и сновидения.
  • Гипноз и состояние транса.
  • Парапсихологические исследования.
  • Общие вопросы патологии.
  • Нервные болезни.
  • Психические болезни.
  • Судебная медицина.

10. Генетическая, социальная и индивидуальная психология.

  • Эволюция и наследственность.
  • Сравнительная психология.
  • Умственное развитие.
  • Индивидуальная психология. Психология групп.
  • Психология народов.
  • Социальная психология.
  • Расовая психология.

Так представлялась структура психологии на начало XX в. Сравните ее теперь с тем, как она выглядела в середине 60-х гг1.

1. Общий раздел.

  • История психологии.
  • Философия.
  • Парапсихология.
  • Теории и системы.
  • Организации.
  • Обучение и подготовка психологов.
  • Профессиональные проблемы психологии.
  • Общие руководства и справочники.
  • Библиографии и обзоры.
Роговин Михаил Семенович(1921-1994) - доктор психологических наук, профессор, специалист в области истории и философских проблем психологии, методологии психологических исследований, психологии мышления и памяти, автор более 10 монографий и учебных пособий.

2. Методология и методика.

  • Модели и математические модели.
  • Математическая статистика (схемы эксперимента, формулы и подсчеты, статический анализ).
  • Работа на счетных машинах и программирование.
  • Тесты (конструирование тестов, стандартизация тестов, оценка тестов).
  • Техника экспериментирования и наблюдения. Аппаратура.

36

3. Экспериментальная психология.

  • Теории.
  • Психофизика.
  • Восприятие (иллюзии, время).
  • Зрение (восприятие, цветовое зрение, движение глаз).
  • Слух (восприятие, различение звуков речи, аудиометрия).
  • Биохимия органов чувств.
  • Кинестезии и "общее чувство".
  • Влияние окружения.
  • Сон, утомление и сновидения.
  • Гипноз и внушаемость.
  • Мотивация и эмоции.
  • Внимание, ожидание, установка.
  • Моторика.
  • Научение.
  • Память.
  • Мышление (решение задач, понятия).
  • Решение и поведение в ситуации выбора.

4. Физиологическая психология.

  • Нейроанатомия.
  • Поражения головного мозга.
  • Стимуляция головного мозга.
  • Электроэнцефаллография.
  • Физиология органов чувств.
  • Биохимические эффекты.
  • Кардиоваскулярные эффекты.
  • Влияние окружения (стресс).
  • Генетика.
  • Корреляты личности.

5. Психология животных.

  • Сравнительная психология.
  • Наблюдение в естественных условиях.
  • Ранний опыт.
  • Эмоция и мотивация.
  • Научение.
  • Социальное и сексуальное поведение.
  • Комплексные процессы.

6. Генетическая психология (психология развития).

  • Период младенчества.
  • Детство.
  • Подростковый возраст.
  • Возмужание.
  • Геронтология.

7. Социальная психология.

  • Культура и социальные процессы.
  • Сексуальное поведение.
  • Отношения и мнения.
  • Групповые процессы (проблемы руководства).
  • Язык и коммуникация.

8. Личность.

  • Интеллект.
  • Творческие способности.

37

  • Измерения личности.
  • Физические корреляты.

9. Клиническая психология.

  • Психотерапия и анализ.
  • Организационные вопросы терапии и госпитализации.
  • Психодрама.
  • Психоаналитическая интерпретация.
  • Психодиагностика.
  • Патология поведения.
  • Психосоматика.
  • Казуистика.
  • Психогигиена и реабилитация.
  • Консультирование (семья и брак, социальные проблемы).
  • Дефектология (слепота, глухота).
  • Расстройство речи.
  • Неврологические расстройства.
  • Умственная отсталость.

10. Педагогическая психология.

  • Программированное обучение.
  • Склонности и приспособление.
  • Тестирование.
  • Физическое обучение.
  • Специальные виды обучения.
  • Внеклассное руководство.
  • Педагогический персонал.

11. Военная психология и отбор персонала.

  • Профессиональное консультирование и руководство.
  • Отбор и распределение на должности.
  • Тренировки.
  • Анализ задания и рабочих операций.
  • Выполнение работы и удовлетворенность ею.
  • Руководство и организационные вопросы.
  • Специальное окружение.
  • Психология рекламы и потребления.
  • Инженерная психология.
  • Психология транспортных профессий и вопросы безопасности.

Как видите, представления о структуре психологии серьезно изменились: не столь выражен разрыв между естественнонаучным и философским подходами к психике (хотя он и сохранялся), возросла доля прикладных отраслей психологии, значительное место занимают разделы, связанные с учением о высшей нервной деятельности, с психоанализом.

Принятый в настоящее время рубрикатор, используемый работниками библиотек, достаточно громоздок и, как предшествующие, не избегает повторений и пересечений в основании классификации.

38

Приведем теперь рубрикацию отраслей психологии, принятую на XXVI Международном психологическом конгрессе в 1996 г1.

  1. История и теория.
  2. Методы исследований и статистика.
  3. Поведение животных.
  4. Сенсорные и моторные процессы.
  5. Внимание и восприятие.
  6. Нейронауки.
  7. Нейропсихология.
  8. Эмоции и мотивация.
  9. Обусловливание и научение.
  10. Память и познание.
  11. Язык, речь и общение.
  12. Когнитивная наука и интеллектуальные системы.
  13. Человеческий фактор и эргономика.
  14. Стадии развития.
  15. Процессы развития.
  16. Психология образования.
  17. Личностные процессы и над индивидуальные различия.
  18. Социальная психология.
  19. Социальные проблемы.
  20. Половые различия.
  21. Психология и право.
  22. Кросскультурная психология.
  23. Политическая психология.
  24. Клиническая и консультационная психология.
  25. Психология здоровья.
  26. Психология как научная дисциплина.

Как видите, создание единой классификации психологических дисциплин - задача чрезвычайно трудная. В нашей стране чаще всего используется классификация, ориентированная на те отрасли, которые получили наибольшее развитие в России и в которых занято большинство квалифицированных специалистов. Этой классификации соответствует перечень специализаций, по которым ведется подготовка специалистов:

  1. Общая психология;

39

  2. Психология личности;
  3. Социальная психология;
  4. Политическая психология;
  5. Психология менеджмента;
  6. Организационная психология;
  7. Юридическая психология;
  8. Психология труда и инженерная психология;
  9. Клиническая (медицинская) психология;
  10. Психофизиология;
  11. Специальная психология;
  12. Психология развития и возрастная психология;
  13. Педагогическая психология;
  14. Психологическое консультирование.

В дальнейшем Вы познакомитесь с некоторыми из этих отраслей подробнее.

Литература

  1. Бондаренко А. Ф.Психологическая помощь: теория и практика.- М.: Изд-во "Института психотерапии", 2000.
  2. Гессен С. И.Основы педагогики. Введение в прикладную философию. - М.: Школа-Пресс, 1995.
  3. Гиппенрейтер Ю. Б.Введение в общую психологию. - М.: Изд-во МГУ, 1988.
  4. Климов Е. А.Психология профессионального самоопределения. - Ростов-на-Дону: Феникс, 1996.
  5. Климов Е. А.Введение в психологию профессий. - М.: Культура и спорт, ЮНИТИ, 1998.
  6. Климов Е. А., Носкова О. Г.История психологии труда в России. - М.: Изд-во МГУ, 1992.
  7. Миллс Р.Властвующая элита. - М.: Изд-во иностранной литературы, 1959.
  8. Роговин М. С.Введение в психологию. - М., 1969.
  9. Современная психология. - М.: Инфра-М, 1999.
  10. Фельдштейн Д. И.Введение в психологию. Видеозапись лекций. - М.: МПСИ, 1999.
  11. Фромм Э.Человек для себя. - Мн.: Коллегиум, 1992.

40

1 Обе схемы с незначительными сокращениями мы приводим по книге: Роговин М. С.Введение в психологию. - М., 1969; там они даны соответственно по изданиям Psychological Review, 1901, Jan. и Psychological Abstracts, 1965, Vol. 40, № 1.
1 Приводится по справочному руководству: Современная психология. - М, 1999.


Глава 2

Профессиональный психолог как ученый-исследователь

1. Общее представление о науке

Понятие "наука" достаточно многозначно. Во-первых, под наукой понимают особую сферу человеческой деятельности,основная функция которой - вы-

40

работка знаний о мире, их систематизация, на основе чего возможно построение образа мира (так называемая научная картина мира) и построение способов взаимодействия с миром (научно обоснованная практика). В этом смысле мы используем понятие "наука", говоря, например, о том, что кто-то "занимается научной деятельностью", "увлечен наукой" и т. д.

Во-вторых, под наукой понимается особый способ познания мира,отличный, например, от художественного или обыденного познания, то есть от искусства и жизненного опыта (о чем речь ниже). В этом смысле говорят о научном подходе, о научности данных, о том, что нечто является научно установленным и пр.

В-третьих, под наукой имеется в виду сама система знаний,полученная в результате исследовательской деятельности. В этом смысле мы говорим о так называемой Науке с большой буквы (например, "наука утверждает, что…"), физической науке (то есть о системе знаний, выработанных физикой), биологической науке и т. д. "Тело" науки в этом смысле составляют законы- открытые устойчивые связи между явлениями, - формулировка которых позволяет описать, объяснить и предсказать явления объективной действительности.

Наконец, в-четвертых, под наукой иногда понимается система учреждений и организаций(Академий, институтов, лабораторий, профессиональных сообществ и т. п.), в рамках которой организуется исследовательская деятельность, созываются конференции и т. д. В таком значении мы используем термин "наука", говоря, к примеру, о том, что кто-то "занят в сфере науки" или "является работником науки" - по аналогии с тем, что кто-то может быть занят в сфере производства или в сфере торговли.

Оставим пока вне разговора это последнее понимание. Речь пойдет прежде всего о науке как об особом способе познания мира.

Наука и другие способы познания

Из сказанного могло создаться впечатление, что наука - это некоторый изолированный от других способ познания мира, обеспечивающий при этом наибольшую достоверность и эффективность познания.

41

Это так лишь до определенной степени; во многих отношениях наука связана с другими формами познания; что же касается достоверности, то в ряде случаев наука - в сложившейся традиции подхода к ней - вынуждена признать их приоритет.

Рассмотрим это подробнее.

Помимо научного способа освоения действительности, принято выделять обыденное познание, художественное познание и религиозное познание.

Обыденное познание - это познание, осуществляемое нами в повседневной жизненной практике. Американский психолог Д. Келли вообще полагал возможным уподобить любого человека ученому: чтобы жить, мы должны опираться на определенные выявленные нами закономерности жизни; при взаимодействии с чем-то новым мы опираемся - хотя и не всегда их формулируем - на определенные гипотезы.

Например, при встрече с новым человеком бессознательно можем исходить из того, что он добр или, напротив, хочет нам навредить.

Эти гипотезы мы проверяем практикой, при неподтверждении меняем их и действуем соответственно. Действительно, сходство есть; более того, иногда полагают, что наука и родилась из обыденного опыта и представляет собой своего рода "упорядоченный здравый смысл".

Есть, однако, и существенные различия. В житейском опыте мы опираемся преимущественно на эмпирические обобщения,то есть на обобщения, основанные на непосредственно наблюдаемых или переживаемых свойствах предметов и явлений, тогда как наука ориентирована на теоретические обобщения,опирающиеся на скрытые существенные свойства, выходящие за рамки непосредственного наблюдения и требующие введения некоторых дополнительных принципов (тех самых гипотез обобщающего характера, о которых мы говорили).

Несколько огрубляя ситуацию, можно привести такой пример: кит и акула для нас ближе, чем кит и дикобраз, хотя в зоологической систематике, основанной не на внешних признаках (форма тела, наличие плавников) или общности среды обитания, а на теории происхождения видов, это не так.

Следующее отличие: житейский опыт по преимуществу индивидуален, наука же стремится к универсальности знания.

42

Далее, житейский опыт ориентирован в первую очередь на практический эффект; наука же в значительной мере (особенно это касается так называемой "чистой" науки) ориентирована на знание как таковое, на знание как самостоятельную ценность.

Наконец, в жизни мы, как правило, не вырабатываем и не обсуждаем специально методов познания; в науке же это, как уже говорилось, принципиально.

Сказанное не означает жесткого противопоставления; мы обозначили лишь общие тенденции, хотя можно найти примеры, в которых это различие весьма условно.

От искусства(художественного метода) науку отличает то, что она, как правило, стремится к максимально обезличенному знанию (хотя оговорим сразу, что в психологии это не всегда так), тогда как для искусства основным является ориентация на уникальную личность творца, его субъективное видение мира - именно это чаще всего составляет основной интерес художественного творения.

Кроме того, принято подчеркивать рационализм, интеллектуализм науки в противоположность образно-эмоциональному характеру художественного творчества.

Вместе с тем и эти несомненные различия во многих случаях достаточно условны. Многие ученые (например, А. Эйнштейн)подчеркивали роль образно-эстетических переживаний в процессе совершения научных открытий и построения теорий. В том же, что касается наук о человеке, искусство часто давало непосредственный импульс научным размышлениям (не случайно, например, экзистенциализм формировался во многом как художественная литература), равно как и наука открывала новые грани для возможностей художественного освоения мира (например, психоанализ, о котором речь пойдет ниже, повлиял на таких классиков искусства, как писатель /. Гессе,художник С.Дали,кинорежиссер Ф. Феллини).

От религиинауку отличает, прежде всего, готовность (не всегда, впрочем, реализуемая) к самоопровержению - вплоть до базовых принципов, в то время как религиозное знание - в рамках той или иной конфессии обычно направлено на утверждение и подтверждение исходных догматов, символа веры. Вместе с тем на практике это противопоставление не всегда очевидно: в основе научных представлений всегда лежат некоторые постулаты - положения, принимаемые без доказательств и чаще всего

43

недоказуемые, и часто ученые явно или неявно отстаивают их, защищая свои теории от критики так, как если бы истинность этих положений была бесспорна.

Важно и другое противопоставление: в религиозном знании мир рассматривается как проявление божественных замыслов и сил, в то время как в науке он рассматривается - даже при условии религиозности ученого - как относительно самостоятельная реальность, которую возможно обсуждать как таковую (наиболее очевидно это проявляется, разумеется, в материалистической науке).

Отметим, однако, что в отношении наук о человеке, в частности, психологии, религиозные искания имеют особое значение и часто оказываются глубже и тоньше, нежели традиционно-научный подход (достаточно вспомнить таких религиозных мыслителей, как Я С. Соловьев, Н. А. Бердяев, С. Л. Франк, Н. О. Лосскийи др.). Укажем и на то, что проблемы веры, религиозного сознания чрезвычайно важны для ряда крупнейших психологов мира не только в плане их личного существования, но и в построении психологических теорий и психотерапевтических систем (У. Джеймс, К. Г. Юнг, К. Роджерс, В. Франкли др.).

Таким образом, наука выступает как один из видов познания, обладающий своей спецификой. В дальнейшем о психологии мы будем говорить в рамках представлений о научном методе познания, хотя часто нам придется делать при этом многочисленные оговорки: грани между психологией и искусством, психологией и религией иногда настолько условны, что при обсуждении некоторых психологических концепций "уход" от научной строгости неизбежен.

Разумеется, знания, вырабатываемые наукой, нельзя считать абсолютными. Законы формулируются в рамках определенных теорий;теории же представляют собой попытки целостного представления относительно закономерностей и существенных свойств определенных областей действительности и возникают на базе гипотез,то есть предположений относительно этих связей и свойств. Строго говоря, гипотезы общего плана, претендующие на объяснения универсального характера, практически невозможно подтвердить окончательно; даже если весь обозримый опыт человечества подтверждает правомерность гипотезы, это не означает ее универсальной достоверности - всегда есть вероятность появления новых данных,

44

ей противоречащих, и тогда гипотеза должна быть пересмотрена. То же и с теорией; она представляет собой систематизированное описание, объяснение и предсказание явлений в определенной области на базе широко подтверждаемой базовой гипотезы, она существует до тех пор, пока не накапливается определенное количество противоречащих ей данных, требующих пересмотра теории вплоть до отказа от нее. Собственно, развитие науки в основном и представляет развитие и смену теорий; честный ученый (или группа ученых), создающий теорию, всегда осознает ее вероятностный, "неабсолютный" характер. Вместе с тем новые теории охватывают все большее количество явлений и все более надежно служат практике; это позволяет говорить о возрастающей достоверности знания, чем и определяется прогресс в науке. (При этом достаточно часты ситуации "возвращения" старых и уже как будто отвергнутых теорий - они переосмысливаются на новом уровне и открываются новыми, дотоле потаенными сторонами и возможностями.)

Не следует думать, что наука ограничивается "чистым теоретизированием". Развитие научного знания означает выход на новые области явлений и их соотнесение с исходными представлениями, то есть новые взаимодействия с миром.

Невозможность объяснить данные в рамках имеющихся представлений порождает познавательное противоречие, составляющее проблему(обычно она формулируется в виде вопроса); далее формулируется гипотеза,то есть предположительный ответ на этот вопрос, обоснованный в рамках исходной теории; для проверки гипотезы организуется получение эмпирических(то есть опытных) данных,в дальнейшем обрабатываемых и интерпретируемых. Обозначенные пункты (постановка проблемы, формулирование гипотезы, получение эмпирических данных, обработка, интерпретация) представляют собой основные этапы научного исследования,в рамках которого реализуются методы исследования, то есть обоснованные нормированные способы его осуществления. Совершенствованию методов исследования в науке уделяется специальное внимание, так как для продвижения в познании необходима уверенность в достоверности полученных данных, а значит, в оптимальности способа их получения.

45

Классификация наук

До сих пор мы говорили о науке вообще;это нам понадобилось, чтобы определить особенности научного метода познания в его отличии и сходстве с другими и тем самым определить подход к психологии как к науке.

Термином "наука" обозначаются также отдельные отрасли научного знания (одной из них выступает психология), отличающиеся друг от друга по ряду существенных характеристик. Для того чтобы в дальнейшем определить место психологии в системе наук, рассмотрим это подробнее.

Прежде всего, науки различаются по своему объекту. Под объектом той или иной науки понимается та сторона реальности, на изучение которой данная наука направлена. Часто объект фиксируется в самом названии науки.

Например, геология - наука о Земле, биология - наука о живой природе и др.

Вместе с тем ни одна наука не в состоянии описать свой объект во всей полноте в силу различных причин: познание бесконечно, как бесконечен мир, и ни один объект не может быть описан во всех отношениях; в связи с этим конкретная наука вынужденно ограничивает сферу своих интересов, в противном случае она оказывается в опасности "растечься" на области, которые не в состоянии охватить.

Например, биология не занимается рассмотрением строения атомов молекул живых организмов или законов правильного мышления человека - живого существа, оставляя это, соответственно, физике и логике или выходя для их обсуждения в "пограничные" науки типа биофизики).

Кроме того, любая наука ограничена в своем подходе к объекту той традицией, в которой она формировалась, тем категориальным (понятийным) аппаратом, тем языком, который в ней сложился, теми средствами анализа и эмпирического исследования, которые в ней доминируют, и т. д. (Вынужденная специализация наук представляет серьезную проблему в плане построения единой научной картины мира: разность подходов и языков затрудняет возможность обобщения; в связи с этим большую роль играют "пограничные науки").

В связи с этим от объекта науки отличают ее предмет,то есть то, какими сторонами представлен в науке изучаемый объект. Если объект существует независимо от науки,

46

Биология - наука о живой природе. Природа существует независимо от того, существует ли биология и вообще от того, старается ли кто-то ее изучить, то есть объективно.Биология, однако, изучает лишь то, что считает относящимся к живой природе и ее проявлениям, а это зависит от главенствующих теорий.

Таким образом, объект и предмет науки не совпадают: предмет не фиксирует всех сторон объекта, но может парадоксальным образом включать то, что в объекте отсутствует.

Например, алхимия изучала закономерности трансмутации металлов, ныне в большинстве случаев считающейся нереальной.

В определенном отношении можно сказать, что развитие науки есть развитие ее предмета. Проблема соотношения объекта и предмета науки - одна из спорных. В литературе можно встретить мнение, что предмет - это та часть объекта, которая выделяется наукой как специфическая для себя.

Например, человек выступает как объект антропологии, биологии, этнографии, физиологии, логики, психологии и т. д., отражающих в нем свое (предмет). Нам представляется, однако, что здесь речь идет не об объекте науки, но о возможном объекте изучения (так, психология изучает не только человека).

Вернемся, однако, к различению наук по принципу объекта. Мы воспользуемся классификацией, предложенной Б. М. Кедровым. Кедров выделяет два основных научных объекта: ими выступают природа (органическая и неорганическая) и человек (то есть человеческое общество и мышление). Грань между ними, естественно, условна.

Соответственно особенностям этих объектов выделяются естественныенауки и гуманитарные;последние подразделяются на социальные и философские. Таким образом, выделены три главных раздела научного знания, каждый из которых представляет комплекс наук. Кроме трех главных разделов, выделяются крупные разделы, находящиеся на стыке главных. Эта классификация представлена в виде так называемого "треугольника наук".

Мы несколько упростили оригинальную схему, в частности, намеренно не включив в нее, пока что, психологию, которой Б. М. Кедров отводит особое место.

Вполне вероятно, что у Вас возник вопрос: отчего науки о человеке оказались отделенными от наук о природе? Да и любая ли наука о человеке должна рассматриваться

47

как гуманитарная? Ведь человек вполне может быть представлен как природное существо, наделенное физическим телом, в котором происходят многообразные биохимические процессы.

Во многом Вы правы. Разумеется, целый ряд наук о человеке (например, анатомия и физиология человека) являются естественными. Говоря о гуманитарных науках, мы имеем в виду, что они изучают нечто специфичное именно для человека и не поддающееся (или, скажем осторожнее, трудно поддающееся) тем принципам объяснения и познания, которые приняты в науках о природе. Если изменения, происходящие с природными объектами, зависят не от воли самих объектов (воля, как принято считать, присуща только человеку), то человек, по выражению С. Л. Рубинштейна, является центром перестройки бытия, то есть субъектом.Камень скатывается с горы не потому, что хочет того - на него действуют внешние силы.

Разумеется, на человека также действуют внешние силы, но его активность определяется не только (и часто не столько) ими, но его внутренней позицией, его ценностями, стремлениями, мировоззрением, видением жизненной перспективы; иными словами, человек-самодетерминирующееся существо,то есть человек сам определяет свою жизнь.

Изучение сообществ животных не дает адекватного понимания жизни человеческого общества (хотя попытки проводить аналогии существовали). Понимание человека как особого явления, по сути своей принципиально отличного от животного, требует и особого подхода к его изучению. Если при изучении природы можно попытаться воспроизвести в лабораторных условиях некоторые ее фрагменты - в том смысле, что возможно моделирование ситуаций воздействия на объект некоторых внешних факторов, и изменения, происходящие с объектом вследствие этого, считать аналогом того, что реально происходит в природе, - то применительно к человеку подобного оказывается, как минимум, недостаточно, а в некоторых гуманитарных науках такое воспроизведение вообще невозможно - например, в истории. Если при изучении природных явлений уместно "изымать" из природы отдельные фрагменты для исследований, то человек как сложнейшее единое духовно-телесное существо должен в идеале рассматриваться во всем многообразии его индивидуального и

48

общественного бытия - что, разумеется, чрезвычайно сложно, но как направление размышлений и исследований может быть задано.

Таким образом, можно говорить не только о естественных и гуманитарных науках, различаемых по объекту: можно говорить о двух различных подходах, двух способах научного мышления - естественнонаучном и гуманитарном.Как Вы несколько позже увидите, к психологии это имеет самое непосредственное отношение.

Наряду с классификацией наук по объекту возможны другие способы их различения. Например, принято подразделение наук на фундаментальные и прикладные.

Фундаментальными(иногда их называют "чистыми") считаются науки, познающие мир безотносительно к тому, насколько возможно практическое использование получаемых знаний.

Прикладныенауки, напротив, ориентированы на практику, применяя к ней знания, полученные в фундаментальных науках, и служат непосредственным нуждам общества.

Итак, мы кратко обсудили, что такое наука и каковы ее основные разновидности. Теперь можно обсудить., что такое психология как наука.

Для этого нужно рассмотреть следующие вопросы:

  1. Что является объектом и предметом психологии?
  2. Каково ее место в системе наук?
  3. Какова ее структура?
  4. Какими методами она располагает?

Ответы на эти вопросы, собственно, и будут введением в психологию как науку и помогут нам рассмотреть деятельность профессионального психолога как ученого-исследователя.

49


2. Психология как наука Предмет и объект психологии как науки

Что является объектом и предметом психологии? Казалось бы, с ответом на этот вопрос сложностей быть не должно, однако это не так.

В дословном переводе, как мы уже говорили, психология - наука о душе (от греческого psyche -душа и logos-

49

учение, наука). Если душа - объект психологии, то мы сталкиваемся с рядом трудноразрешимых проблем.

Во-первых: что такое душа? Если это - некоторая метафора, позволяющая нам объяснить, скажем, человеческую активность, особенности переживаний, мышления и др., то она не может быть объектом психологии, оказываясь лишь понятием, облегчающим наши рассуждения через апелляцию не вполне понятно к чему. "Почему человек мыслит?" - задаемся мы вопросом и отвечаем: "Потому что у него есть душа"; а могли бы сказать: "Так захотела природа" или просто: "Так получилось". В этом случае "душа" выступила бы как объяснительный принцип(все равно нуждающийся в дополнительном обсуждении), но не как объект науки.

Подойдем к этому с другой стороны и зададимся вопросом: а существует ли душа как реальность? Ведь лишь признание ее объективности может сделать ее объектом науки.

Ответа на этот вопрос, как вы понимаете, нет. Существование души несомненно для одних и условно для других. Скажем так: если душа существует, то непосредственноувидеть, "ухватить", измерить ее невозможно; невозможно и экспериментировать с ней. В этом - одна из специфических особенностей психологии как науки: если в религии или искусстве можно рассуждать о душе без всяких оговорок, то наука, указывая на ее существование как самостоятельной реальности, должна это существование доказать или обосновать. А душа, повторим, эмпирически неуловима: мы можем наблюдать поведение, слушать и фиксировать речь, анализировать продукты творчества, оценивать успешность деятельности и т. д. - но все это не душа, а в лучшем случае проявления.

Если вместо "душа" мы будем говорить "психика" (имея при этом в виду особую форму отражения мира, присущую высокоорганизованным существам), то положение в этом отношении существенно не изменится: психика так же "ускользает" от непосредственного исследования, как и душа, и доказать ее существование как самостоятельной реальности так же сложно.

Можно попытаться подойти к вопросу об объекте психологии иначе, оценить, что именно - неорганическая, органическая природа, общество, мышление (см. "треугольник наук") может выступить в качестве такового; однако

50

оказывается, что без обсуждения того, что такое "душа" или "психика", ответ невозможен - нужно иметь критерии "одушевленности" (и, кстати, существуют мыслители, считающие одушевленным весь мир!)

Казалось бы, вывод неутешителен. Означает ли сказанное, что у психологии нет объекта, или же, что почти то же самое, этот объект предельно неопределен?

Петровский Артур Владимирович- доктор психологических наук, профессор, академик РАО, долгие годы был ее президентом. Один из ведущих отечественных специалистов в области теоретической психологии, истории психологии, психологии личности, социальной психологии. Автор и редактор многих учебников по психологии.

По-видимому, не совсем так. Ведь для нас несомненно (или, как говорят, "нам дано"), что в нас живут образы, чувства, переживания; что есть некоторая особенная реальность, отличная от той, которую мы воспринимаем как внешнюю.

Воспользуемся образом А. В. Петровского; есть солнце - и есть моя мысль о солнце; есть переживание радости при появлении солнца, да и то, как я вижу солнце - образ солнца во мне - это ведь не само солнце, а нечто особенное. Есть я, человек, и есть мое представление о самом себе, мое отношение к самому себе.

Во мне живут желания, чувства, эмоции, побуждающие меня к деятельности; я могу представить себе то, чего никогда не видел; я могу вспомнить то, что давно уже исчезло из моей жизни. Иными словами, есть мир (в том числе и другие люди, и я сам), и есть то, как этот мир живет во мне и других людях - в образах, мыслях, отношениях, то есть мир психических явлений, субъективная реальность.(Это не означает, что психология изучает только индивидуальную психическую реальность - хотя первоначально именно она составляла предмет психологии. Несколько позже вы узнаете, в частности, о социальной психологии и др.)

Все это, повторим, для нас достаточно очевидно; а коль скоро эта субъективная реальность существует, то можно попытаться понять, что она собой представляет, как возникает, развивается, умирает, в чем проявляется, что определяет ее существование и как это происходит. Субъективная реальность у каждого своя, если же предположить, что она формируется по единым основным принципам, то можно постараться их обнаружить, то есть

51

открыть закономерности, которым следует ее развитие и существование.

Быть может, для анализа этой реальности достаточно взгляда "внутрь себя"? Одно время психологи примерно так и полагали, пытаясь понять психические явления через специально организованное самонаблюдение (интроспекцию) и отчеты о его результатах, - то есть психологи пытались наблюдать за собственными переживаниями, образами, мыслями, их взаимосвязью, соединением, появлением, исчезновением. На этом пути были получены важные данные, но оказалось, что этого недостаточно - ведь в самом себе наблюдать и оценить можно лишь то, что осознается(да и это нелегко - нельзя одновременно думать о чем-тои думать о том, как думаешь!); между тем (и вы с этим познакомитесь в дальнейшем) было показано, что в нас живет и неосознаваемое- установки, скрытые желания, привычки, стереотипы, которые могут "прятаться" за тем, что мы воспринимаем в себе как очевидное, искажать нашу оценку, заставлять нас бессознательно избегать осознания определенных переживаний, забывать события и т. д. Кроме того, при таком подходе жестко противопоставляются внутренний и внешний миры, что также критикуемо. Из сказанного следует, что в самонаблюдении психика проявляется лишь определенной стороной, искаженно и фрагментарно.

Особенностью психологии является то, что, оставляя психику как объект размышлений, она не может сделать ее объектом непосредственного исследования; ей приходится искать для этого другие объекты, чтобы через их анализ делать выводы о психике как таковой. Выбор такого "вторичного объекта" или "объекта-посредника" (например, поведения, деятельности) зависит от того, что считается главным, определяющим психическую жизнь, то есть того объяснительного принципа,который предлагается той или иной научной школой.

Как вы поняли, окончательного ответа на вопросы типа "что такое душа?" или "что такое психика?" не существует, хотя различные направления психологической науки иногда рискуют давать определения. Вместо того, чтобы пытаться дать точный ответ, мы кратко проследим, как менялись представления о душе (психике), то есть как менялся предмет психологии; тем самым мы обозначим спектр возможных подходов - что и важно для

52

"Введения". Разумеется, мы не сможем даже с относительной полнотой рассмотреть ведущие психологические теории, но наиболее важные моменты постараемся отметить. В ходе этого рассмотрения мы увидим и попытки развивать психологию и как естественнонаучную, и как гуманитарную дисциплину.

53


53 :: 54 :: 55 :: 56 :: 57 :: 58 :: 59 :: 60 :: 61 :: 62 :: 63 :: 64 :: 65 :: 66 :: 67 :: 68 :: 69 :: 70 :: 71 :: 72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: 113 :: 114 :: Содержание

3. Из истории становления психологии как науки

Понятие "психология", как чаще всего указывают источники, впервые появляется в 1590 г. в трудах немецкого богослова Гоклениуса; в научный язык его впервые ввел в 30-х годах XVIII века немецкий ученый Христиан Вольф (1679-1754), автор книг "Рациональная психология" и "Эмпирическая психология". Это, разумеется, не означало, что размышления о душе, а тем более представления о ней возникли лишь с появлением понятия "психология" - равно как и то, что с появлением трудов Вольфа психология обрела научный статус.

Немецкий психолог Герман Эббингауз(1850-1909), один из пионеров экспериментальной психологии, высказал кажущуюся парадоксальной мысль, часто цитируемую в различных психологических изданиях: "У психологии краткая история, но долгое прошлое".

Действительно, размышления о душе мы можем найти у философов глубокой древности (а то или иное ее видение - без обсуждения и аргументации - в мифологических и религиозных представлениях различных народов, в том числе тех, кто никогда философии не знали). В этом смысле психология действительно имеет давнее прошлое; наукой же - в том смысле, который мы обсуждали выше - она стала сравнительно недавно, в конце XIX века; рубежной датой принято считать 1879 г., когда немецкий философ, психолог, физиолог, врач Вильгельм Вундт (1832-1920) открыл в Лейпциге первую в мире экспериментальную психологическую лабораторию, а затем на ее основе - психологический институт, где проводились исследования и где в различной форме прошли подготовку многие выдающиеся психологи мира.

Создание института означало выделение психологии в самостоятельную науку (до того она считалась частью философии), а введение в психологию эксперимента означало обретение ею метода, сопоставимого с методами наук

53

естественных (которые в ту пору, собственно, и считались чаще всего науками в полном смысле). Был некий парадокс в том, что Вундт, философ-идеалист, пытался применить к душе методы исследования, близкие к тем, что приняты в физиологии (он и называл свою экспериментальную психологию физиологической), что вызвало как признание многих ученых, так и сопротивление со стороны других; это парадокс, характерный - в различных вариантах - для дальнейшего развития психологии, остро обсуждается и до сей поры. Но, так или иначе, научная психология родилась как дитя философии и экспериментальной физиологии.

Однако психология как наука возникла на основе многовековых размышлений о душе, переработанных Вунд-том и его современниками, а в дальнейшем многообразно изменялась: современная психология уже совсем не похожа на ту, какой она была при рождении.

Отследим вкратце, как менялась психология, начиная с ее давнего прошлого - как менялся ее предмет и методы. Начнем с древнегреческой философии V-IV вв. до нашей эры, где зарождалась психологическая мысль - еще не в рамках науки.

Соколова Елена Евгеньевна -кандидат психологических наук, преподаватель факультета психологии МГУ, один из ведущих специалистов в области истории психологии и исторической психологии.

Для античных авторов душа выступала как нечто ответственное за жизнь и связанные с ней явления - движение, питание и др., как "начало живых существ", авторы эти, однако, расходились по многим вопросам, в особенности относительно того, является ли душа особой сущностью, отдельной от тела, как бы вселяющейся в него, или же она с телом неразрывно связана, являясь его функцией.

В связи с этим по-разному решались вопросы относительно ее происхождения, смертности, соотношения частей и др. Е. Е. Соколова выделяет три основных подхода, наиболее важных с точки зрения развития психологической мысли.

Они связаны с именами троих величайших античных философов V-IV вв. до нашей эры - Демокрита, Платона Аристотеля.

Демокритсчитается наиболее ярким представителем античного материализма; Платон -так называемого объективного идеализма (то есть философской позиции,

54

согласно которой материальный мир вторичен по отношению к породившему его мировому разуму); Аристотельже в своих воззрениях сочетал ту и другую позиции.

Несмотря на то, что многие (в том числе и помимо названных) древнегреческие философы рассуждали о душе, "отцом психологии" считается Аристотель(384-322 гг. до нашей эры), написавший первое в истории крупное произведение, специально посвященное философским размышлениям о душе - трактат "О душе". Представление о душе как о сущности живого телана многие годы вошло как основное в те философские размышления, которые мы называем психологическими (хотя слова "психология", напомним, не было ни в античности, ни на протяжении большей части средневековья). В античности складывается исторически первый предмет психологических размышлений - душакак то, что отличает живое от неживого (не случайно мы и теперь в обыденном языке пользуемся в близком значении словами "одушевленное" и "неодушевленное"). При этом при помощи понятия "душа" описывались и объяснялись в том числе и те явления, которые современная наука не рассматривает как психические - например, физиологические процессы. Говорить о специфических методах исследования души на этом этапе невозможно - собственно, вопрос о методах исследования тогда и не ставился; рассуждения авторов, разумеется, основывались на наблюдениях, но то были наблюдения, близкие к тем, что мы называем житейскими.

Новые представления о предмете психологии были сформулированы в XVII в. нашей эры, то есть через два тысячелетия после возникновения описанных идей античных философов, уже после возникновения самого понятия "психология". Этим - исторически вторым - предметом становится сознание,понимавшееся тогда как знание души о себе самой. Тогда же психология начинает основываться на эмпирике, то есть на опытном (а не только теоретическом) знании и постепенно обретает свой первый метод - интроспекцию,то есть специально организованное самонаблюдение психолога.

Ключевой фигурой в этом плане является французский философ Рене Декарт(1596-650), полагавший, что существуют две субстанции (то есть первоосновы мира)

55

телесная, свойством которой является протяженность, и душа, свойством которой является мышление.

Телесные явления, с его точкм зрения, даны нам не непосредственно, а через их осознание, тогда как душевные явления и являются моментами сознания как такового. К примеру, нам непосредственно даны не ощущения, а мысли об ощущениях, то есть идеи; идеи и составляют мир душевных явлений. Как легко понять, душа, по мысли Декарта, принадлежит только мыслящим существам, то есть людям; животные же - не более чем своеобразные живые машины, действующие на основе принципов механики (кстати, именно Декарт обосновал идею рефлекторной дуги и часто именуется "отцом физиологической психологии"); животные способны к ощущениям, но не понимают, что они ощущают. Итак, душа оказалась приравненной к сознанию, к тому, что непосредственно осознает человек. В этой логике единственным методом исследования души может выступать "взгляд внутрь себя", отслеживание жизни собственных идей, своего внутреннего мира - то есть интроспекция. Такое понимание души и метода ее исследования сохранялось в психологии как ведущее до начала XX в., когда - об этом речь ниже - психология переосмыслила свой предмет. Психология в основном развивалась в это время в русле так называемого ассо-цианизма;этим понятием обозначаются достаточно разные психологические течения, общим для которых, однако, выступило признание принципа ассоциации (отсюда и название) как основного при объяснении явлений сознания. Термин ассоциациябыл введен в XVII в. английским философом и педагогом Джоном Локком(1632-1704) и происходит от латинского associo - соединять; им обозначалась такая связь двух идей, при которой актуализация одной из них приводит к актуализации другой (примерно в этом смысле мы пользуемся понятием ассоциацияв обыденной речи, говоря, что "вспомнили что-то по ассоциации"). Сам Локк не считал этот принцип основным, однако позже, как уже сказано, на его основе старались объяснять все явления сознания. Ассоцианистов в большинстве объединяло признание нескольких основных положений, из которых выделим следующие:

  1. Как уже говорилось, душа понималась как сознание;;

56

  2. Считалось, что сознание в основе своей состоит из простых элементов,своеобразных "атомов", которые, объединяясь, образуют более сложные;
  3. Исследовать сознание возможно только при помощи интроспекции;
  4. Предметом изучения выступало только индивидуальноесознание, индивидуальный внутренний мир - то есть в те времена психология не изучала, например, взаимоотношений между людьми, особенности человеческих сообществ и пр.

В последней трети XIX в. в психологии начались некоторые - и весьма серьезные - изменения. Под влиянием разработанных в XIX в. новых философских концепций, достижений естественных наук (особенно общей биологии и физиологии) и наук гуманитарных (к примеру, в середине XIX в. были заложены основы социологии) психология, оставаясь по большей части на позициях ассоциа-низма, стала отчасти "впускать в себя" новые идеи и принципы.

Предметом психологии в целом выступает сознание, но именно в это время возникает лаборатория, а потом - институт, основанные В. Вундтом,который ввел в психологию некоторые принципы физиологического исследования, а именно метод эксперимента,предполагающий специальную организацию условий, позволяющих исследовать явление (для Вундта, правда, эксперимент был не основным методом, а способом совершенствования интроспекции).

Как одно из важнейших событий выделим создание психодиагностических методов и изучение на этой основе индивидуальных различий английским ученым Фрэнсисом Гальтоном1(1822-1911) и разработку его сотрудниками начал статистической обработки данных.

Отметим и еще некоторые тенденции в психологии последней трети XIX века. Австрийский психолог и философ Франц Брентано(1838-1917) рассматривал сознание как строящееся не из содержания (образов, идей), а из актов (суждений, представлений, оценок), отстаивая идею активной направленности (интенциональности) сознания; американский психолог и философ Уильям Джеймс

57

Отметим при этом, что психологическими проблемами интересуются не только философы и психологи, но и представители естественных наук - Чарльз Дарвин,влияние чьих идей испытало множество психологических школ и направлений; непосредственно к психологии обращены размышления и исследования гениального русского физиолога Ивана Михайловича Сеченова(1829-1905), показавшего рефлекторный характер психических явлений.
Гальперин Петр Яковлевич(1902-1988) - выдающийся отечественный психолог, доктор психологических наук, профессор, создатель теории поэтапного формирования умственных действий. Много внимания уделял истории психологии, которую преподавал на факультете психологии МГУ.

Как Вы, вероятно, поняли, психология начинает как бы дробиться, дифференцироваться; не случайно этот период ее развития многие рассматривают как "скрытый кризис"- в целом, напомним, она остается на позициях ас-социанизма, но внутри нее происходят сложные процессы, подготовившие следующий этап ее развития.

Ситуацию в психологии в первой трети XX века часто называют "открытым кризисом"(это понятие предложил П. Я. Гальперин);имеется в виду, что в психологии появляется множество новых направлений, предлагающих свое понимание предмета, методов, объяснительных принципов психологической науки.

Впрочем, кризис в данном случае необязательно понимать как нечто негативное - да, с одной стороны, психология утрачивает то условное единство, которым обладала, но, с другой стороны, обилие новых и несходных идей можно рассматривать и как расцвет психологии. Важно и то, что некоторые новые психологические теории рождались не из философских размышлений как таковых и не в недрах исследовательских лабораторий, а в попытках осмыслить явления, обнаруженные в практической работе, прежде всего в практике психотерапевтической помощи.

58

В период "открытого кризиса" сформировалось достаточно много направлений, и здесь не место их подробно рассматривать - это будет предметом обсуждения в иных курсах, с которыми Вы встретитесь в последующем изучении психологии. Однако основные из них - те, что в наибольшей степени повлияли на современную психологию - кратко осветим. Подчеркнем, что речь здесь пойдет именно о теориях - практические приложения этих направлений будут освещены в дальнейшем.

Начнем с направления, называемого психоанализ,и рассмотрим как непосредственно эту теорию, так и ее важнейшие дериваты (производные), то есть теории, исторически с психоанализом связанные, но в силу различных обстоятельств отошедшие от него. Психоанализ и теории, с ним связанные, как раз и представляют значительную часть той группы теорий, которые формировались внутри психотерапевтической практики, и это накладывает на них особый отпечаток - несмотря на то, что в основе классического психоанализа лежит естественнонаучная картина мира, методы исследования в психоанализе не подчиняются типичной схеме естественнонаучного исследования. Впрочем, по порядку.

ОСНОВНЫЕ НАПРАВЛЕНИЯ ЗАРУБЕЖНОЙ ПСИХОЛОГИИ XX ВЕКА

Психоанализ и направления, с ним связанные

Одним из наиболее важных для развития современной психологии направлений явился психоанализ.В первую очередь он связан с именем австрийского психолога и психиатра Зигмунда Фрейда 1(1856-1939).

Возникнув как метод лечения неврозов, психоанализ затем превратился в психологическую теорию, а впоследствии - в одно из важных направлений философии XX в. Отметим еще раз:

· психоаналитическая теория складывалась не на базе проверки предварительно выдвинутых гипотез, как происходит в академической науке;

59

Психоанализ основывается на идее о том, что поведение человека определяется не только и не столько его сознанием, сколько бессознательным,к которому относятся те желания, влечения, переживания, в которых человек не может себе признаться и которые поэтому либо не допускаются до сознания, либо вытесняются из него, как бы исчезают, забываются, но в реальности остаются в душевной жизни и стремятся к реализации, побуждая человека к тем или иным поступкам, проявляясь в искаженном виде.

Например, в сновидениях, творчестве, невротических нарушениях, фантазиях, оговорках и др.

Почему же возникает эта своеобразная цензура, запрещающая непосредственно осознаваться определенным желаниям и переживаниям? Прежде всего в силу того, что они не соответствуют тем правилам, запретам, идеалам, которые вырабатываются у человека под влиянием взаимодействия с окружением - в первую очередь взаимоотношений с родителями в детстве. Эти желания, переживания как бы аморальны, но, по 3. Фрейду, они естественны для человека. Подавленные в прошлом и подавляемые ныне нереализованные желания, конфликт влечения и запрета (внутренний конфликт)-причина тех сложностей, страданий, которые испытывает человек в психологическом плане, вплоть до невротических заболеваний. Если человек сможет осознать эти, скрытые в прошлом, желания и переживания, он в настоящем сможет хотя бы отчасти зрело управлять своим поведением. Но как же возможно это осознание, если их скрывает бессознательное? Дело в том, что бессознательные желания высокоэнергетичны. Они стремятся к реализации, отчего повышается энергетическое напряжение; стремясь к реализации, бессознательное как бы находит способы обойти цензуру. Сновидения, фантазии, оговорки и пр. - все это своеобразный язык символов, который может быть прочитан и расшифрован при помощи психоаналитика. Терапевтическая задача психоаналитика - помочь страдающему человеку понять истинную причину его страданий, скрытую в бессознательном, вспомнить те травматические переживания, которые забылись (то есть были вытеснены из сознания),

60

перевести их в сознание при помощи интерпретации, толкования, что и делает терапевт.

Что же это за переживания, какова их природа? 3. Фрейд утверждал наличие в человеке двух начал, двух влечений - стремления к жизни и стремления к смерти и разрушению. Основное место в исходной концепции Фрейда занимает эротическое влечение, связываемое им со специфической энергией, называемой либидо. Она, собственно, и движет человеком; вся жизнь, начиная с рождения, пронизана эротичностью.

Сложившуюся картину Фрейд описывает следующим образом.

В начале жизни ребенком руководит особая психическая инстанция, называемая "Оно" - его желания и влечения; "Оно" руководствуется "принципом удовольствия" и не взаимодействует с реальностью. В каком-то смысле "Оно" можно уподобить живущему внутри человека капризному ребенку, которому дела нет до того, может ли взрослый исполнить его желания. "Оно" целиком бессознательно. Однако желания должны найти себе реалистические формы удовлетворения; для этого из "Оно" (и это происходит достаточно быстро в детском развитии) выделяется структура, называемая "Я", задача которого - найти такие пути, то есть, по словам Фрейда, "Я" выступает как служанка "Оно". "Я" ориентировано на принцип реальности. Продолжая нашу метафору, "Я" можно уподобить живущему в нашей психике относительно зрелому человеку, который в той или иной степени знает мир и может в нем ориентироваться, помогая "Оно" удовлетворить свои желания; при этом, однако, часть желаний не может быть исполнена непосредственно, и "Я" - как положено взрослому - накладывает запреты или отсрочки на эти желания. Иными словами, отношения между "Оно" и "Я" двойственны: с одной стороны, "Я" помогает "Оно", с другой - оказывается инстанцией, частично подавляющей Оно, то есть человек оказывается внутренне конфликтен. Однако конфликтность еще более усугубляется, когда в период формирования нравственных чувств ребенка формируется еще одна инстанция, называемая "Сверх-Я" выступающая как система нравственных запретов и идеалов, в частности, как голос совести, подавляя влечения. ("Я" и "Сверх-Я" частично бессознательны.) "Сверх-Я" - это как бы внутренний родитель (собственно, "Сверх-Я" и

61

возникает в результате частичного неосознаваемого отождествления себя с родителями). С этого момента основной внутренний конфликт ребенка - а в дальнейшем и взрослого-это конфликт между желаниями и внутренними нравственными запретами, то есть между "Оно" и "Сверх-Я". "Я" становится своеобразным полем битвы между ними, его задача - помочь реализоваться желаниям, не обижая при этом запреты. В травматической ситуации внутреннего конфликта "Я" вырабатывает психологические защиты, особые формы бессознательной психической активности, которые позволили бы хотя бы временно облегчить конфликт, снять напряжение, а в конкретных жизненных ситуациях так исказить смысл событий и переживаний, чтобы не нанести ущерб представлениям о самом себе как соответствующем некоторому идеалу.

По Фрейду, отголоски детских переживаний можно видеть на протяжении всей жизни человека, и за огромным числом страданий и невротических проявлений взрослого можно увидеть нереализованные сексуальные устремления. Идея бессознательной сексуальности, лежащей в основе человеческого поведения, в том числе тех его форм, которые мы считаем высшими (творчество, религия) - центральная идея Фрейда, на которой он настаивал и по поводу которой подвергался жестокой критике, в том числе со стороны собственных учеников, многие из которых ушли от него, не разделяя "пансексуализма", то есть стремления объяснять все через сексуальную проблематику.

Мы уже говорили, что психоанализ рождался как метод психотерапии неврозов, в частности, истерии - заболевания, при котором, как было показано, именно психологические причины, внутренний конфликт вызывают симптомы физических нарушений (параличи, слепота, боли и др.). Как Вы поняли, все люди, согласно Фрейду, неизбежно внутренне конфликтны. За многими проявлениями фантазии, творчества и др. лежит, согласно идеям психоанализа, прежде всего скрытая сексуальная проблематика, все это - как бы символическое воплощение нереализованных желаний. (Вопреки распространенному среди непсихологов мнению, Фрейд не предлагал ожидать за каждым образом непременно сексуальную подоплеку - ее может и не быть - но в общем случае она для него несомненна.) Выявить скрытое, сделать бессознательное

62

содержание осознаваемым - а значит, доступным осмыслению и отчасти контролю - задача психоанализа как терапевтического метода, с чем вы познакомитесь в дальнейшем.

Учение Фрейда, которое мы изложили крайне неполно и схематично, а оно к тому же трансформировалось в процессе своего развития - всегда вызывало самые противоположные мнения, от восторгов до абсолютного неприятия. Вместе с тем относительно ряда открытий Фрейда ему воздает должное подавляющее большинство современных психологов.

Прежде всего, в психоанализе предметом изучения стала динамика отношений между бессознательным и сознанием.Само по себе существование бессознательного признавалось рядом авторов и до Фрейда; однако динамика влияния бессознательного на сознание, взаимодвижение содержаний, его механизмы впервые были поставлены в центр внимания именно Фрейдом. Это означало изменение предмета психологии: сознание перестало быть замкнутым в себе когнитивным пространством (то есть сферой преимущественно познавательной), но стало частью живой, эмоциональной, мотивированной человеческой жизни, во многом детерминированной бессознательным.

Сексуальная сфера человеческой жизни, значение которой сейчас отрицать было бы странно, вошла в круг психологического изучения также благодаря Фрейду (кстати, далеко не сразу пришедшему к идее сексуальной обусловленности неврозов и долго ей сопротивлявшемуся. Вопреки мнениям и слухам, сам Фрейд был очень строг в сексуальной жизни). Другой вопрос, какое значение придавать сексуальности-например, сводить ли к ней любовь или нет, соотносить ли с ней высшие этические проблемы человека и т. д. Так называемый пансексуализмФрейда - то есть стремление объяснять основные переживания человека проблемами, связанными с сексуальностью - неоднократно критиковался в том числе и учениками венского врача, который, будучи человеком очень непростым в общении, часто в этих случаях прерывал с ними отношения.

Далее, Фрейд привлек особое внимание к роли детского, прежде всего - семейного опыта в развитии личности; значительное число психотерапевтов, в том числе и непсихоаналитиков, включает его проработку в процесс помощи тем, с кем работают.

63

Наконец, идея психологической защиты - одна из центральных в современной психотерапии. Не всеми разделяются теоретические объяснения, предложенные Фрейдом, но, как правило, признается, что именно его идеи повлияли на большинство терапевтических систем, в том числе далеко от него ушедших; лидеры значительного числа крупных психотерапевтических направлений прошли школу психоанализа.

Фрейдовский психоанализ действительно представлял абсолютно новую психологическую систему: в литературе можно встретить термин "психоаналитическая революция". Он оказал грандиозное влияние на искусство: оно проявляется - иногда вполне непосредственно, через перенос символов - вфильмах Ф. Феллини и И. Бергмана, прозе А. Мердок, живописи С. Дали и др.

Отметим, однако, что Фрейд распространил на всех людей те закономерности, которые он увидел при работе с невротиками, то есть людьми нездоровыми; правомерность этого спорна, и, как мы увидим вскоре, многие современники и авторы, творившие позже, будут подчеркивать необходимость рассмотрения прежде всего здоровой психики, высших тенденций человека.

Выготский Лев Семенович- (1896-1934) - выдающийся отечественный психолог, создатель культурно-исторической концепции развития психики, основатель научной школы, к которой принадлежат многие классики отечественной психологии

Так, Л. С. Выготский, превосходно знавший психоанализ, говорил о необходимости вершинной психологии-в противовес психоаналитической глубинной; в гуманистической психологии центральным станет представление об исходной доброте (а не агрессивности, как в психоанализе) человека и личностном росте;ряд психологических направлений будет обсуждать проблемы, близкие к проблемам духовности, от которых Фрейд, по сути, уходил, представляя человека прежде всего с позиций естественнонаучных.

Фрейд - как и другие крупнейшие представители психоанализа и близких к нему направлений - не пользовался в работе экспериментальным методом; психоанализ, под которым его создатель понимал не только метод лечения и не только теорию, но и метод исследования психики, предполагал работу преимущественно на основе по

64

Еще один вопрос, который у Вас, быть может, возник: если психоанализ возник как метод лечения, то почему он рассматривается в русле психологии, а не медицины?

Во-первых, медики (психиатры) рассматривают его и как часть медицины. Во-вторых, сам Фрейд настаивал на том, что психоанализ - прежде всего часть психологии, так как представляет картину психической жизни человека в целом, и часто подчеркивал, что он не столько врач, сколько исследователь. Более того, он полагал, что специалист в области психоанализа не должен непременно обладать медицинским образованием, и говорил о так называемом неклиническом анализе и его возможностях. Отметим, что, хотя среди психоаналитиков значительное число составляли медики, ряд выдающихся представителей этого направления таковыми не являлись - например, один из величайших психологов и философов XX в. Эрих Фромм.

Разумеется, психоанализ как направление не соотносится только с именем своего основателя. Многие ученики Фрейда (или те, кого он считал учениками), в большинстве не разделяя пансексуализма своего учителя, развивали собственные учения о содержании и роли бессознательного в психической жизни, разрабатывали собственные подходы к психотерапии.

Среди ближайших учеников Фрейда наиболее известны А. Адлери К. Г. Юнг.Строго говоря, их теории трудно назвать психоанализом во фрейдовском смысле - в связи с чем основатель психоанализа в определенный момент порвал с ними отношения. Соотносясь с психоанализом в некоторых аспектах - в частности, в признании бессознательного - эти теории стали оригинальными направлениями психологической мысли, серьезно повлиявшими на современную психологию.

Направление, основанное австрийским (с угрозой прихода к власти фашизма эмигрировавшим в США) психологом Альфредом Адлером(1870-1937) называется "Индивидуальная психология"; название подчеркивает отношение

65

к каждому человеку как к неповторимой индивидуальности; человек движим своими целями в присущем именно этому человеку "жизненном стиле".

Центральной идеей Адлера является идея о бессознательном стремлении человека к совершенству; стремление это определяется, по Адлеру, исходным и неизбежным переживанием чувства собственной неполноценности и необходимостью его компенсировать.

Переживание неполноценности (помимо возможного переживания реальных физических или интеллектуальных дефектов - точнее, отношения к себе окружающих в связи с дефектом) естественно в силу того, что каждый ребенок видит окружающих более сильными, более умными, более компетентными; эти переживания могут усугубляться недемократическими отношениями ребенка с родителями (основная задача которых, полагал Адлер, - обеспечение ребенку чувства безопасности; особенно велика в этом роль матери) и сиблингами, то есть братьями и сестрами (Адлер полагал при этом очень важным порядок рождения и предлагал различные модели развития для единственного ребенка, старшего ребенка, одного из "средних" детей, младшего ребенка). Опыт отношений, получаемый ребенком до 5-летнего возраста, является решающим для развития детского характера и более того - именно этот период, по Адлеру, определяет характер человека вообще (отметим сразу спорность этого положения).

Итак, исходным является чувство неполноценности.Первоначально Адлер полагал, что компенсация должна идти по линии самоутверждения, следования зову "воли к власти"; впоследствии, однако, он стал говорить о самоутверждении за счет обретения чувства превосходства. При этом существуют два пути - конструктивный и деструктивный (формирование характера, собственно, и связывается с формируемой стратегией самоутверждения).

Конструктивный, здоровый путь означает самоутверждение в деятельности во благо другим и в сотрудничестве с ними; деструктивный, нездоровый - за счет унижения других и эксплуатации.

Выбор пути самоутверждения зависит от развития и "сохранности" социального интереса- под ним Адлер понимал чувство сопричастности человечеству, готовности к сотрудничеству; оно, по-видимому, врожденно, но само

66

по себе слишком слабо и в неблагоприятных условиях приглушается или извращается - в силу переживаемого в детстве отвержения, агрессии со стороны близких, либо, напротив, в силу избалованности, когда нет нужды заботиться о сотрудничестве.

В первом случае человек в будущем будет как бы мстить человечеству, во втором - требовать привычного отношения, и в обоих случаях оказывается в позиции не дающего, а берущего. Именно это - ключевой момент терапии: человек с "ошибочным жизненным стилем" как бы существует в условном мире, мире, в котором он не обнаруживает собственной неполноценности, замаскированной позицией "берущего", псевдосильного; это, однако, не снижает тревоги, ибо переживание неполноценности сохраняется - хотя и не осознается. Задача терапевта - восстановить реалистические отношения пациента с миром, раскрыть его навстречу другим.

Согласитесь, если это и психоанализ, то совсем другой, где место сексуальной проблематики - отнюдь не на первом плане. Идея Адлера о важности чувства безопасности в развитии ребенка - одна из главных идей ряда психотерапевтических направлений, базирующихся на психоанализе и гуманистической психологии.

Совершенно особую мировоззренческую систему предложил швейцарский психолог, врач и философ Карл Густав Юнг(1875-1961) - автор, влияние которого на мировую культуру сопоставимо по масштабам с влиянием Фрейда (а в настоящее время его идеи обретают еще большую популярность). Сам Фрейд в недолгую пору их дружбы считал его наиболее талантливым из своих учеников и полагал своим преемником; однако их теоретические расхождения были очень велики, прежде всего потому, что для атеиста и материалиста Фрейда были неприемлемы взгляды Юнга, непосредственно связанные с религией и мистическими учениями.

Основы теории Юнга, называемой "Аналитическая психология" - учение о коллективном бессознательном,существующем в душевной жизни наряду с личным бессознательным и сознанием (и во взаимодействии с ними). Если личное бессознательное формируется в развитии индивидуального опыта человека и представляет содержания, им вытесняемые (речь идет примерно о том же, что

67

относил к сфере бессознательного Фрейд),то в коллективном бессознательном запечатлен опыт человечества, передаваемый наследственно.

Каждый из нас - его носитель в силу принадлежности к человеческому роду и культуре, и именно этот пласт бессознательного является тем глубинным, сокровенным, что определяет особенности поведения, мышления, чувствования. Если содержание личного бессознательного составляют комплексы(именно Юнг ввел это понятие в значении систем черт, образов и переживаний, выстраивающихся вокруг определенного "центрального" переживания и существующих в нас бессознательно и автономно, наподобие самостоятельной личности, относительно независимой от нашего сознания и других комплексов), то содержание коллективного бессознательного составляют архетипы - первоформы, своего рода образцы поведения, мышления, видения мира, существующие наподобие инстинктов; усмотреть непосредственно их невозможно, но можно видеть их проявления в феноменах культуры, прежде всего в мифологии: Юнг обратил внимание на то, что в мифах разных народов, в том числе не общавшихся между собой, присутствуют одинаковые образы - Матери-Земли, Дитя, Воина, Бога, рождения и смерти и т. д. Они, полагал Юнг, и есть воплощение архетипов, и люди в жизни ведут себя в определенных ситуациях соответственно этим "образцам", взаимодействующим с содержаниями индивидуального бессознательного и сознания.

Центральное место в "Аналитической психологии" занимает индивидуация- процесс поиска человеком душевной гармонии, интеграции, целостности, осмысленности. Душевная жизнь выступает как бесконечное странствие внутри себя, открытие потаенных, бессознательных структур, требующих - особенно в кризисные моменты жизни - осознания и включения в душевную целостность. Душа, по Юнгу, представляет некую нефизическую реальность, исполненную энергии, которая перемещается в связи с внутренними конфликтами. Душа исполнена противоположностей (сознательное и бессознательное, мужское и женское, экстравертированное и интроверта-рованное и др.); проблема заключается в том, что в силу ряда причин, прежде всего социокультурного плана, человек видит и развивает в себе только одну сторону единой противоречивой пары, тогда как другая остается скрытой,

68

непринятой; в процессе индивидуации человек должен "открыть себя" и принять. Наши скрытые стороны требуют принятия, являясь нам в сновидениях, символически "взывая" к нам; нужно уметь увидеть смысл призыва, игнорирование же - типичное для неподготовленного человека - приводит к дезинтеграции, невозможности саморазвития и кризисным переживаниям, заболеваниям. Важнейшие из открываемых инстанций, воплощающих в различной степени взаимодействующие структуры коллективного и личного бессознательного - "Тень" (своего рода антипод "Я", то есть знания о себе), "Анимус" и "Анима" (мужское начало и женское начало; по Юнгу, в каждом человеке есть и типичные мужские черты - сила, логицизм, агрессивность и т. п. - и типично женские - нежность, эстетизм, заботливость; помимо того, что есть генетические различия, "культурный стереотип" ориентирует на развитие лишь одной стороны); центральным же является архетип "самости", своего рода образ Бога в себе; эта инстанция недостижима, но путь к ней во внутреннем странствии продолжается вечно - ибо, по Юнгу, душа бессмертна.

Как видите, развитие психоанализа в значительной мере уходит от классических фрейдовских представлений по целому ряду вопросов, прежде всего это касается положений о сексуальной детерминации человеческого поведения. Из наиболее ярких последователей 3. Фрейда центральное место ей отводил, пожалуй, только Вильгельм Райх(1897-1957), в центре концепции которого оказывается "оргонная энергия" (своего рода вселенская энергия любви), требующая в индивиде свободного выражения; если эта энергия, изначально чистая и светлая, блокируется запретами и сдерживанием, то, по В. Райху, это приводит к ее извращенным проявлениям, в частности, в форме агрессии, скрываемой под приличествующими социальными масками. Сдерживание энергии на различных уровнях проявляется и телесно - в виде "мышечных панцирей", скованности, зажатости; так как Райх утверждал единство души и тела, то, воздействуя на тело (мышечные упражнения, в том числе мимические, работа с дыханием, массаж) возможно высвобождение энергии и облегчение душевных страданий. Основной причиной, делающей невозможным естественное проявление оргонной энергии, Райх считал жесткую систему норм и запретов, существующую

69

в патриархальном обществе, что в особенности проявляется в традициях семейного воспитания. Знаменитый термин "сексуальная революция" был введен именно В. Райхом, подразумевавшим под ним, однако, не сексуальную вседозволенность (как это часто трактуется сейчас), но создание таких условий, при которых возможна естественная реализация оргонной энергии, - если это будет так, то, по Райху, не будет половых извращений, проституции и т. п., которые суть проявления именно подавленной, деформированной оргонной энергии.

Другие крупные представители неофрейдизма (этим термином обозначают те теории и практики, которые, родившись в русле психоанализа, в той или иной степени пересмотрели его положения), не отрицая значение сексуальности, не придавали ей первостепенного значения, в большей степени обсуждая проблемы личностного роста и возникновения невротических тенденций с точки зрения взаимоотношений человека и социального окружения, формирования восприятия мира и самовосприятия, ценностных аспектов становления личности.

Так, КаренХорни(1885-1952), создатель теории, иногда называемой "Культурно-философская психопатология", полагала исходным моментом в развитии личности так называемую "базальную тревогу"переживание враждебности мира по отношению к человеку. С точки зрения влияния культуры, она определяется предлагаемыми ею противоречивыми ценностями, что особенно характерно для интенсивно развивающихся культур; это приводит к патологическим внутренним конфликтам и воплощается в том, что человек не может выбрать что-то определенное и, более того, оказывается не в состоянии желать чего-либо определенного. В результате человек "убегает" от реальности в условные, иллюзорные представления, которыми и руководствуется в жизни. В процессе развития конкретного человека основная тревога определяется первоначально отношениями ребенка и родителей, определенные типы которых Хор-ни обозначает как "базальное зло" (агрессия взрослых по отношению к ребенку, отвержение ребенка, высмеивание ребенка, очевидное предпочтение ему брата или сестры и др.). В результате ребенок оказывается во внутренне противоречивой ситуации: он любит родителей, привязан к ним, но, с другой стороны, переживает их враждебность и собственную бессознательную ответную агрессивность;

70

не в состоянии осознать истинный источник угрозы конфликта, ребенок переживает его как неопределенную опасность, исходящую от мира, что и означает тревогу. Чтобы уменьшить тревогу, личность бессознательно вырабатывает защитные формы поведения, при которых вероятность угрозы субъективно уменьшается. Невротические тенденции соотносятся с тем фактом, что личность начинает вести себя однопланово, реализуя лишь ту тенденцию, которая бессознательно избрана как уменьшающая потенциальную опасность и соответствует желаемому идеальному образу самого себя (так называемое "идеальное Я"), в то время как другие остаются нереализованными.

Хорни обсуждает три основные тенденции личности: стремление (направленность) к людям, стремление (направленность) против людей и стремление (направленность) от людей. Эти тенденции характерны и для здоровой личности - все люди в различные моменты жизни могут стремиться к взаимодействию, бывают агрессивны или стремятся к одиночеству; но если у здоровой личности эти тенденции уравновешивают друг друга, то невротическая личность ведет себя в соответствии лишь с одной из них. Это приводит в реальности не к уменьшению тревоги, но, напротив, к нарастанию-в силу того, что потребности, соответствующие остальным тенденциям, не удовлетворяются; в результате невротик попадает в ситуацию "невротического круга", так как, стараясь уменьшить нарастающую тревожность, использует тот самый способ, который привел к ее увеличению.

Моделью может служить фрагмент из "Маленького принца" А. Сент-Экзюпери:на вопрос, почему он пьет, Пьяница отвечает: "Потому что мне совестно!"; на вопрос, отчего ему совестно, следует ответ: "Совестно, что я пью".

Иными словами, невротик отказывается от самого себя, от своего "реального Я", в пользу иррационального "идеального Я", позволяющего ему чувствовать себя в псевдобезопасности в силу соответствия некоему нереалистическому идеалу.

Если бы невротик мог сформулировать, почему он ведет себя так, как ведет, он ответил бы:

"Если я буду всем помогать, никто меня не обидит" (тенденция "к людям"),

или "Если я буду сильнее всех, никто не посмеет меня обидеть" (тенденция "против людей"),

71

или "Если я от всех спрячусь, никто не сможет меня обидеть" (стремление "от людей").

Эти тенденции, закладываясь в детстве, остаются с человеком в дальнейшем, определяя его психологические и социальные трудности. Фокус терапии, предлагаемой Хорни, - восстановление утраченных реалистических отношений к жизни на основе анализа жизненного пути (ибо невротические тенденции могут возникать на разных этапах жизни), причем Хорни, в отличие от Фрейда, не практиковала проникновение в глубокие эмоциональные проблемы, полагая, что часто это ведет лишь к усугублению переживаний. Она была и более оптимистична в том отношении, что не полагала детство, фатально определяющим психическую жизнь человека.

Крупнейший специалист в области возрастного развития Эрик Эриксон(1902-1990) главную роль в формировании личности отвел человеческому "Я", которое не просто служит "Оно" (как утверждал Фрейд),но отвечает за главное - психическое здоровье личности, ее "идентичность"(в представлении Эриксона это означает чувство самотождественности, собственной истинности, полноценности, сопричастности миру и другим людям). Развитие личности Эриксон рассматривал с точки зрения усиления "Я" и продвижения к идентичности (его теория часто называется "Эго-психология" или, что то же самое, "психология Я"). На пути "интеграции Я" личность проходит, по его представлениям, 8 стадий развития, охватывающих путь человека от рождения до смерти; каждая стадия представлена как кризис, ставящий человека перед условным (не обязательно осознаваемым) выбором в сторону усиления "Я" или его ослабления; наиболее принципиальным для становления идентичности является возраст отрочества. Сами стадии, по Эриксону, заданы генетически, но позитивное или негативное разрешение кризиса определяется особенностями взаимодействия с социумом.

Проблемы отношений человека с социумом и их влияния на развитие личности - в центре внимания и других психоаналитиков.

Так, Г. Салливан(1892-1949), создатель теории "межличностной психиатрии", полагал, что межличностные отношения всегда представлены в человеке, и уже первое вхождение ребенка в мир есть вхождение его в более широкую сферу, чем просто отношения с матерью - уже в том,

72

как мать берет ребенка на руки, проявляются те отношения, в которые вступала мать на протяжении своей жизни.

Для Эриха Фромма(1900-1980) главная проблема - проблема обретения личностью психологической свободы, истинной жизни в условиях общества, старающегося эту свободу подавить, нивелировать человеческую личность, в связи с чем человек чаще всего "убегает от свободы"1 - ведь бытие самим собой означает возможность риска, отказа от привычной стереотипной безопасности, - и становится конформистом, разрушителем или авторитаристом, полагая, однако, что это и есть свобода. Тем самым человек лишает себя настоящей, полноценной жизни, подлинной свободы, которая является свободой для мира (а не от мира), подменяя истинные ценности мнимыми, из которых главной оказывается ценность обладания2. Концепция Фромма называется "Гуманистический психоанализ".

Таким образом, психоанализ весьма разнообразен, и часто при сравнении той или иной психоаналитической концепции с теорией 3. Фрейда обнаруживается больше различий, чем сходства. Вместе с тем те классические положения, о которых речь шла выше - роль бессознательных компонентов в психической жизни, роль детского опыта взаимоотношений со взрослыми, проблема внутреннего конфликта, формирование психологических защит, - присутствуют практически в любой психоаналитической концепции, что и дает возможность говорить о психоанализе как направлении.

В отношении же 3. Фрейда приведем слова В. Франкла (о котором речь ниже), сравнившего его роль с ролью фундамента здания: фундамента не видно, он скрыт под землей, но здание без него не стояло бы, точно так же идеи3. Фрейда лежат в основе подавляющего большинства направлений современной психотерапии, в том числе далеко от Фрейда ушедших, но сумевших развиться благодаря тому, что было отчего отталкиваться (впрочем, достаточно многочисленны психологи, работающие в рамках ортодоксального фрейдизма).

Мы уделили психоанализу достаточно много внимания в силу того, что это направление имело на психологию

73

в целом, особенно западную, и психологическую практику в частности влияние, несоизмеримое с влиянием других направлений.

К нашей стране это относится в меньшей степени. В 20-е гг. психоанализ был популярен, но затем - в силу причин не только научных, но и политических - объявлен реакционным лжеучением. В последние годы, однако, отношение к нему стало более объективным и уважительным, работы крупнейших психоаналитиков - в том числе всех упомянутых - широко издаются, организованы психоаналитические сообщества и т. д.

Итак: в психоанализе и связанных с ним направлениях разрабатываются проблемы бессознательной детерминациичеловеческого поведения; области его приложения - прежде всего психотерапия (в том числе неврачебная) и воспитание, прежде всего - семейное.

Бихевиоризм

Другим влиятельным направлением, также существующим (и также изменившимся со времени своего основания) до настоящего времени и которому также иногда приписывается "революционное" значение, стал в начале XX в. бихевиоризм (от английского слова behavior-поведение), программу которого провозгласил в 1913г. американский исследователь Джон Уотсон(1878-1958). Как и психоанализ, бихевиоризм противостоял тем аспектам ас-социанизма, которые связаны с представлениями о сознании как предмете психологии, однако основания для противостояния были совершенно иные. Бихевиоризм складывался как научно-исследовательское направление с явно выраженным естественнонаучным уклоном, и его основатели пытались найти формы объективного подхода к психической жизни.

Согласно бихевиористам, такие понятия, как "осознание", "переживание", "страдание" и т. п., не могут считаться научными; все они - продукт человеческого самонаблюдения, то есть субъективны, наука же, с их точки зрения, не может оперировать представлениями о том, что не может быть зафиксировано объективными средствами.

Один из крупнейших бихевиористов, Беррес Фредерик Скиннер(1904-1990), называл подобные понятия "объяснительными

74

фикциями" и лишал их права на существование в науке.

Что же может быть, с точки зрения бихевиористов, предметом изучения? Ответ: наблюдаемая активность организмов, то есть поведение."Поток сознания мы заменяем потоком активности", - объявил Д. Уотсон (адресуясь таким образом к теории "потока сознания" У. Джеймса).Он провозгласил следующие задачи бихевиоризма: объяснять поведение человека, предсказывать поведение человека, формировать поведение человека.Укажем, что на формирование идей бихевиоризма сильное влияние оказала русская физиология, в частности работы В. М. Бехтерева, после разочарования в психологии Вундта, разрабатывавшего на основе учения о рефлексе так называемую "объективную психологию" (позже - "рефлексологию"), и И. П. Павлова, чьи представления о формировании условного рефлекса получили в бихевиоризме название "классическое обусловливание".

Активность - внешняя и внутренняя - описывалась в бихевиоризме через понятие "реакция", которым обозначались те изменения в организме, которые могли быть зафиксированы объективными методами - сюда относятся и движения, и, например, секреторная деятельность.

В качестве описательной и объяснительной Д. Уотсон предложил схему S-R, в соответствии с которой воздействие, то есть стимул (S) порождает ответное поведение организма, то есть реакцию (R), и, что важно, в представлениях классического бихевиоризма характер реакции определяется только стимулом. С этим представлением была связана и научная программа Уотсона - научиться управлять поведением. В самом деле, если реакция определяется стимулом, то достаточно подобрать нужные стимулы, чтобы получить нужное поведение! Следовательно, нужно проводить эксперименты, направленные на выявление закономерностей, по которым формируются стимул-реактивные связи, организовать тщательный контроль ситуаций, регистрацию поведенческих проявлений в ответ на воздействие стимула.

Еще один важный аспект: эта схема распространима и на животных, и на человека. По Уотсону, законы научения (то есть формирования реакции на определенные стимулы) универсальны; поэтому данные, полученные в экспериментах с кошками или крысами (последние - излюбленный

75

материал для бихевиористов), распространимы и на человеческое поведение. (Идея, уже тогда критиковавшаяся многими современниками, в частности рядом отечественных психологов, а позже особенно остро представителями гуманистической психологии.)

Описание научения, данное Д. Уотсоном, достаточно просто в своей основе (что во многом определило популярность бихевиоризма) и соотносимо с закономерностями формирования условного рефлекса по И. П. Павлову (на которого, кстати, бихевиористы широко ссылались). Вот, например, как описывает Уотсон формирование реакции страха у 11-месячного мальчика.

Ребенку показывают белую крысу, до того он с крысами не сталкивался. При этом никакой негативной реакции ("реакции избегания") не наблюдается. В дальнейших опытах появление крысы сопровождается резким звуком (у детей отмечена врожденная негативная реакция на резкие дисгармоничные звуки), то есть осуществляется подкрепление.После ряда проб оба стимула ассоциируются, и ребенок начинает демонстрировать негативную реакцию на появление крысы без звукового сопровождения, то есть у него сформировалась реакция на данный стимул. При этом ребенок аналогичную реакцию демонстрирует на появление не только крысы, но и сходных с ней объектов (например, меховой воротник).

Это явление бихевиористы называют генерализацией, то есть обобщением. Аналогично, с позиций уотсоновско-го бихевиоризма, происходит формирование поведенческих навыков и в других ситуациях.

Так, крыса, находящая пищевое подкрепление в определенной точке лабиринта, от пробы к пробе будет демонстрировать все меньше ошибочных действий, вплоть до формирования навыка безошибочного прохождения лабиринта.

Несомненно, принципы классического бихевиоризма выглядят упрощенно, что подтвердилось в дальнейшем его развитии, что соотносится с понятием необихевиоризм. В 20-е годы был открыт новый вид обусловливания, то есть новый способ влияния на поведение: помимо классического обусловливания, пример которого только что приведен, возможно влияние на поведение посредством наград и наказаний, следующих за тем или иным поведенческим актом (что, впрочем, задолго до бихевиористов было известно дрессировщикам). Позже это получило название инструментальное обусловливание. Кроме того, экспериментальная практика не подтвердила правомерность исходной схемы S - R как универсальной: в ответ на воздействие одного и того же стимула могут следовать разные

76

реакции, одна и та же реакция может побуждаться различными стимулами. Зависимость реакции от стимула не подвергалась сомнению; однако встал вопрос о том, что есть нечто, определяющее реакцию, помимо стимула, точнее - во взаимодействии с ним. Исследователи, развивавшие идеи Уотсона, предложили ввести в рассуждение еще одну инстанцию, обозначаемую обычно понятием "промежуточные переменные",имея в виду некоторые события в организме, на который воздействует стимул и которые, не являясь в строгом смысле реакцией (т. к. их нельзя объективно зафиксировать) также определяют ответную реакцию. (Схема S-О-R). Как вы понимаете, в логике уотсонов-ского бихевиоризма об этих переменных нельзя рассуждать в традиционной психологической терминологии; тем не менее необихевиористы, по сути, нарушили этот запрет, обсуждая проблемы цели, образа и т. п.

Так, Эдвард Толмен(1886 - 1959), который и ввел понятие "промежуточная переменная", показал,

что крысы, просто бегавшие по лабиринту, не получая подкрепления, в дальнейшем быстрее научаются проходить его при условии подкрепления, нежели крысы, не имевшие предварительного "опыта бегания"; это означает, что у крыс первой группы сформировался образ лабиринта, позволяющий ориентироваться в нем (Толмен назвал это "когнитивными картами").

Одним из наиболее авторитетных бихевиористов является уже упомянутый Беррес Фредерик Скиннер(1904-1990), предположивший, что поведение может строиться и по иному принципу, а именно, определяться не стимулом, предшествующим реакции, а вероятными последствиями поведения, то есть развивал идеи, близкие идее инструментального научения; в его терминологии используется понятие "оперантное научение".Это не означает свободы поведения (хотя в рамках его подхода и обсуждается проблема "самопрограммирования" человека); в общем случае предполагается, что, имея определенный опыт, животное или человек будут стремиться воспроизводить его, если он (опыт) имел приятные последствия, и избегать, если последствия были неприятны. Иным:и словами, не субъект выбирает поведение, но вероятные последствия поведения управляют организмом.

Соответственно, можно управлять поведением, вознаграждая (то есть положительно подкрепляя) определенные способы поведения и тем самым делая их более

77

вероятными; на этом основана предложенная Скиннером идея программированного обучения, предусматривающая "пошаговое" овладение деятельностью с подкреплением каждого правильно сделанного шага.

Особым направлением в рамках бихевиоризма является социобихевиоризм,наиболее активно формировавшийся в 60-е гг. Новым по отношению к тому, о чем мы говорили, выступает представление о том, что человек может овладевать поведением не через собственные пробы и ошибки, но наблюдая за опытом других и теми подкреплениями, которые сопутствуют тому или иному поведению ("научение через наблюдение", "научение без проб"). Это важное отличие предполагает, что поведение человека становится когнитивным, то есть включает непременный познавательный компонент, в частности символический. Этот механизм оказывается важнейшим в процессе социализации, на его основе формируются способы реализации агрессивного и кооперативного поведения. Это можно проиллюстрировать экспериментом ведущего психолога этого направления канадца Альберта Бандуры(р. 1925).

Испытуемым (три группы 4-летних детей) показывали специально отснятый фильм, в котором взрослый человек избивал куклу; начало фильма было одинаковым для всех групп, завершение же было различным: в одном случае другой взрослый "героя" хвалил, в другом - порицал, в третьем реагировал нейтрально. После этого детей вводили в комнату, где среди прочих была такая же кукла, как в фильме, и наблюдали за их поведением.

В группе, которой демонстрировался вариант с порицанием, проявлений агрессии в отношении этой куклы было значительно меньше, чем у представителей других групп, хотя они помнили, как вел себя "герой".

Равным образом наблюдение может не только формировать новые формы поведения, но и активизировать усвоенные, но до того не проявлявшиеся.

В связи с этим Бандура своеобразно трактует проблему наказаний и запретов в воспитании.

Наказывая ребенка, взрослый, по существу, демонстрирует ему агрессивную форму поведения, находящую положительное подкрепление - в виде успеха в принуждении, самоутверждения; это означает, что ребенок, даже послушавшись, усваивает возможную форму агрессии.

Негативно Бандура относится и к средствам массовой информации, пропагандирующим насилие, в частности, к фильмам, обоснованно полагая, что в развитии ребенка они играют роль "обучения агрессии".

Как мы уже говорили, бихевиоризм существует до настоящего времени: многие исследователи и практики, в том

78

числе в педагогике, психотерапии, ориентированы на него, хотя среди наиболее популярных зарубежных теорий биохевиоризм, сравнительно с психоанализом и гуманистической психологией, находится на вторых ролях. Вместе с тем несомненной заслугой биохевиоризма признается то, что он показал возможность объективного подхода к психическим явлениям,а также разработка методологии и техники экспериментального исследования (именно эксперимент был основным методом исследования в бихевиоризме).

Итак: бихевиоризм предметом изучения сделал поведение; его приложения (в отношении человека) - педагогика, психотерапия; в обоих случаях предполагается формирование нужных реакций и исправление ошибочных.

Гештальтпсихология

Еще одним важным психологическим направлением, возникшим в период "открытого кризиса", явилась геш-тальтпсихология (часто используемый приблизительный перевод с немецкого: психология формы), связанная в первую очередь с именами германских исследователей Макса Вертгеймера(1880-1943), Курта Коффки(1886-1941) и Вольфганга Келера(1887-1967). В противовес представлениям ассоцианистов о том, что образ создается через синтез отдельных элементов (то есть, например, целостный образ человека в нашем восприятии возникает в результате своеобразного синтеза первоначально возникающих отдельных ощущений, связанных с цветом, формой, размером и пр.) гештальтпсихологи выдвинули идею о том, что целостный образ возникает сразу как целостный. Собственно, сам термин гештальт,не имеющий однозначного перевода с немецкого, в качестве ближайших эквивалентов имеет "целостный образ", "форма", "структура". Иными словами, восприятие не только не сводится к сумме ощущений (об этом писали и до гештальтпс ихоло-гов), но ощущений, по сути, нет вовсе.

Так, классическим является открытый Максом Верт-геймером так называемый фи-феномен. Оказалось, что восприятие движения возможно в отсутствие самого движения или, на языке описания восприятия движений в ассоцианизме, в отсутствие последовательной цепочки

79

ощущений, отражающих перемещение объекта в пространстве.

В опытах Вертгеймера два одинаковых объекта (отрезка), находящиеся на расстоянии друг от друга, поочередно высвечивались и затемнялись, то есть "загорались" и "угасали". Оказалось, что при уменьшении временных интервалов между "вспышками" человек видит не два последовательно загорающихся и гаснущих объекта, а один отрезок, перемещающийся и возвращающийся в исходное положение.

Следовательно, восприятие движения строится по иным, нежели суммация ощущений, законам: образ движения возник, но ведь движения как такового (а значит, и ощущений, которые должны были бы синтезироваться) не было!

Рассмотрим такое изображение:

II II II

Мы видим здесь три узких столбика (три дорожки) или, при некотором усилии, два широких столбика и две линии по бокам. Однако в действительности здесь нарисованы шесть линий, и только; в восприятии же нашем пространство структурируется, элементы объединяются в фигуры на основе отношений, к самим элементам не сводящихся. Гештальтпсихологи полагали за этим врожденные механизмы и пытались обнаружить законы, по которым фигуравыделяется из фона -как структурированная целостность из менее дифференцированного пространства, находящегося как бы позади фигуры (понятия фигуры и фона - важнейшие для гештальтпсихологии). К этим законам относится, например, закон близости элементов, симметричность, сходство, замкнутость и др.

Явления фигуры и фона отчетливо выступают при рассмотрении так называемых двойственных изображений, где фигура и фон как бы самопроизвольно меняются местами (происходит внезапное "переструктурирование" образа).

Пример двойственного изображения: две окружности, вписанные одна в другую. Они могут восприниматься либо как тор, либо как направленный к зрителю усеченный конус, либо как уходящий вдаль туннель, либо как "вид шляпы сверху".

Обратите внимание, что вы можете видеть либо один "вариант", либо другой, но никогда - оба одновременно.

Понятия фигуры и фона, явление переструктурирования, то есть внезапного усмотрения новых отношений

80

между элементами, распространялись гештальтпсихоло-гами и за пределы психологии восприятия; в частности, они оказались важными при обсуждении творческого мышления, внезапного "открытия" нового способа решения задачи, того, что называется "озарение". В гештальтп-сихологии это явление получило название "инсайт", причем оно обнаруживается не только у человека, но и у высших животных (В. Келерполагал, что можно говорить о творческом мышлении животных в собственном смысле слова; собственно, с его экспериментов с антропоидами все и началось).

Так, обезьяна, находящаяся в клетке, где находятся также и палки, далеко не сразу "догадывается" использовать палку для того, чтобы достать приманку, находящуюся за пределами клетки; можно, однако, зафиксировать момент, когда после ряда безуспешных попыток достать приманку рукой обезьяна прекращает их и как бы "задумывается"; после этого при условии, что палка окажется в зрительном пространстве животного, задача решается как бы вдруг.

В терминах фигуры и фона это можно описать так: вначале фигурой выступала только приманка; переструктурирование же приводит к тому, что в фигуру входит также и орудие, до того бывшее частью недифференцированного фона.

Усмотрение новых отношений - центральный момент творческого мышления человека, и на основе принципов гештальтпсихологии были проведены исследования в этой области с использованием метода "рассуждения вслух".

Вот, например, одна из классических задач, использовавшихся при исследовании К. Дункером (1903-1940): как избавить больного от злокачественной опухоли во внутренней полости тела (например, в желудке) при помощи Х-лучей, обладающих абсолютной проницаемостью и при определенной интенсивности разрушающих любую ткань?

Проблема, как вы понимаете, заключается в том, что лучи разрушают не только больную ткань, но и здоровую. Как этого избежать? Попробуйте решить задачу сами, проследив по возможности за ходом решения (хотя это и не будет гештальтпсихологическим методом работы). В конце рассказа о гештапьтпсихологии мы приведем ответ.

Идеи гештальтпсихологов оказались чрезвычайно эв-ристичными: по существу, был открыт новый способ психологического мышления. Не отказавшись от традиционного для того времени предмета психологии - сознания, - они предложили новые принципы его рассмотрения. Несмотря на то, что в "чистом" виде это направление в современной психологии практически не представлено, а ряд положений частично обесценился (например, было

81

показано, что восприятие определяется не только формой объекта, но прежде всего тем значением, которое оно несет в культуре и в практике конкретного человека), многие идеи гештальтпсихологов оказали глубокое влияние на развитие и возникновение ряда психологических направлений. Так, упоминавшийся необихевиорист Э. Толмен, рассматривая поведение как целостный феномен и вводя представление о когнитивных картах, сближает бихевиоризм с гештальтпсихологией; идея целостностишироко проникла в психоневрологию, психотерапевтическую практику; исследования мышления в гештальтпсихологии во многом определили идею проблемного обучения (то есть такого, при котором учащемуся предлагают задачи, способ решения которых ему неизвестен, и он открывает его сам).

Мы особо остановимся на одном авторе, который, не являясь "чистым" гештальтпсихологом, заимствовал у этой науки ряд принципов, которые распространил за пределы психологии познавательных процессов - в область психологии личности.

Германский (позже - американский) психолог Курт Левин(1890-1947) вошел в историю науки как автор так называемой "теории поля".Вслед за гешталътпсихологами (с которыми он одно время непосредственно сотрудничал) Левин полагал, что образ мира формируется сразу как целостность, и это происходит в данный моменткак инсайт. Понятие "поле" связывается Левином с системой объектов-побудителей человеческой активности, существующих "здесь и сейчас" в его психологическом, субъективном пространстве. Поле напряжено (аналог физического поля; как и гештальтисты, Левин утверждал тождество физических и психологических закономерностей), когда возникает нарушение равновесия между индивидом и средой. Это напряжение нуждается в разрядке, что осуществляется как реализация намерения. При реализации намерения объекты, в которых человек не испытывает более потребности, теряют свою побудительную силу.

Например, если мы хотим есть, то появившийся в поле зрения бутерброд как бы "притягивает" нас (в терминах Левина имеет положительную валентность),но, удовлетворив голод иначе, мы теряем к нему интерес.

Ситуация, в которой поведение человека определяется объектами поля, называется "полевое поведение"; его

82

"нормальный" вариант предполагает, что объект управляет поведением в силу того, что соответствует потребности. Возможны, однако, варианты, когда человек начинает подчиняться случайным объектам. Левин показывает это экспериментально (для него вообще характерно, что основные положения были подкреплены очень изобретательными опытами и наблюдениями):

испытуемые, оставшись в комнате одни в ожидании экспериментатора, то есть не имея никакой особенной цели, начинали вести себя в соответствии с тем, что "предлагали" им окружающие предметы: листать лежащую на столе книгу, позванивать в стоящий там же колокольчик, подергивать занавеску и т. д.

Ситуативно такого рода полевое поведение возникает в жизни каждого (к примеру, оказавшись в битком набитом вагоне метро возле настенной бумаги "Правила пользования метрополитеном", мы отчего-то начинаем ее читать, не имея никакого специального к ней интереса); но, будучи стилистической характеристикой, является признаком патологии.

В дальнейшем от поведения индивида К. Левин перешел к проблеме внутригрупповых отношений, при этом группу он также рассматривал как целое, внутри которого действуют особые силы сплочения.

Ответ на задачу К. Дункера: нужно использовать не один источник излучения (как это обычно видится при первоначальных попытках решить задачу), а несколько, таким образом, чтобы лучи слабой интенсивности, каждый из которых не обладает разрушительной силой, фокусировались на больной ткани, где их суммарного воздействия будет достаточно для избавления от опухоли.

. Рассмотренными нами направлениями - психоанализом, бихевиоризмом, гештальтпсихологией - не исчерпываются, разумеется, теории, возникшие или набиравшие силу в период "открытого кризиса", равно как не следует считать, что крупнейшие из последующих зарубежных подходов непосредственно вытекают из названных (хотя, как мы уже говорили, психоанализ и бихевиоризм, прошедшие серьезную эволюцию, существуют и в настоящее время).

Экзистенциально-гуманистическая психология

Новая ситуация, сложившаяся в мире в связи с последствиями первой и в особенности второй мировой войн, безумие фашизма обратили психологическую мысль запада

83

к новой проблематике - смысла (или бессмысленности?) бытия, трагизма бытия, свободы (или несвободы?) личности, одиночества (или неодиночества?) человека, его ответственности, жизни и смерти - к проблемам, разрабатывавшимся в философии экзистенциализма.Помимо того, что эта философия повлияла на многих неофрейдистов (мы уже называли К. Хорни, Э. Фроммаи других), она вызвала к жизни новую психологию, пересмотревшую базовые основания предшествующей и во многих отношениях противопоставившую себя как бихевиоризму, так и психоанализу прежде всего в понимании подлинной природы человека. Это направление в целом часто обозначается как экзистенциально-гуманистическая психология. Здесь не место обсуждать различия между течениями внутри данного направления; мы рассмотрим некоторых наиболее ярких его представителей.

В 1964 г. в США состоялась первая конференция по гуманистической психологии. Ее участники пришли к выводу, что бихевиоризм и психоанализ (они были обозначены как две главные на тот момент "психологические силы") не видели в человеке того, что составляет его сущность именно как человека. Вы уже имели возможность убедиться, что и психоанализ (во всяком случае, ортодоксальный, фрейдовский), и бихевиоризм в его классической форме рассматривали человека с позиций естественнонаучных: у Фрейда человеческая нравственность и духовность рассматривались не как самостоятельные реалии, а как следствие сложностей психосексуального развития и, соответственно, вторичные, производные от влечений и их судьбы; в бихевиоризме же (за исключением некоторых вариантов социобихевиоризма, который формировался в те же годы, что и гуманистическая психология) такие вещи, как свобода, достоинство человека и др., не только не рассматривались, но устами известного вам Б. Скиннера были объявлены фикциями, то есть искусственно созданными и не имеющими отношения к реальности понятиями. Гуманистическая психология обозначила себя как "третья сила" в психологии, противопоставленная психоанализу и бихевиоризму.

Возникновение названия и формулирование основных принципов связано в первую очередь с именем американского психолога Абрахама Маслоу(1908-1970). В центре гуманистической психологии - понятие становления

84

личности, представление о необходимости максимальной творческой самореализации, что означает истинное психическое здоровье.

Обозначим, вслед за Маслоу, основные отличия гуманистической психологии от первых двух "сил".

Прежде всего, гуманистическая психология подчеркивает, что человека нужно рассматривать как творческое саморазвивающееся существо,стремящееся не только к покою и определенности, то есть равновесному состоянию, но и к нарушению равновесия: человек ставит проблемы, разрешает их, стремясь реализовать свой потенциал, и понять человека именно как человека можно, лишь приняв во внимание его "высшие взлеты", высшие творческие достижения.

Индивидуальностьв гуманистической психологии рассматривается как интегративное целое,в противовес бихевиоризму, ориентированному на анализ отдельных событий.

В гуманистической психологии подчеркивается нерелевантность (непригодность) исследований животных для понимания человека; этот тезис также противостоит бихевиоризму.

В отличие от классического психоанализа, гуманистическая психология утверждает, что человек изначально добрили, в крайнем случае, нейтрален; агрессия, насилие и т. п. возникают в связи с воздействием окружения.

Наиболее универсальной человеческой характеристикойв концепции Маслоу является креативность,то есть творческая направленность, которая врождена всем, но во многом утрачивается большинством в связи с воздействием среды, хотя некоторым удается сохранить наивный, "детский" взгляд на мир.

Наконец, Маслоу подчеркивает интерес гуманистической психологии к психологически здоровой личности;прежде чем анализировать болезнь, нужно понять, что есть здоровье (в психоанализе Фрейда путь обратный; по словам Маслоу, Фрейд показал на больную сторону психики; пора показать здоровую). Подлинное же здоровье- не в медицинском, а экзистенциальном смысле - означает творческий рост и саморазвитие.

Эти принципы в основном распространяются и на другие гуманистические концепции, хотя в целом гуманистическая психология не представляет единой теории; ее

85

объединяют некоторые общие положения и "личностная" ориентация в практике - психотерапии и педагогике.

Мы рассмотрим гуманистическую психологию на примере взглядов А. Маслоу и К. Роджерса.

"Сердце" концепции Маслоу - его представление о человеческих потребностях. Маслоу полагал, что так называемые "базальные" потребности человеку "заданы" и иерархически организованы по уровням. Если эту иерархию представить в виде пирамиды или лестницы, то выделяются следующие уровни (снизу вверх):

1. Физиологические потребности (в пище, воде, кислороде, оптимальной температуре, сексуальная потребность и др.).

2. Потребности, связанные с безопасностью (в уверенности, структурированности, порядке, предсказуемости окружения).

3. Потребности, связанные с любовью и приятием (потребность в аффективных отношениях с другими, во включенности в группу, в том, чтобы любить и быть любимым).

4. Потребности, связанные с уважением и самоуважением.

5. Потребности, связанные с самоактуализацией, или потребности личностной состоятельности.

Общий принцип, предлагаемый Маслоу для трактовки развития личности: нижележащие потребности должны быть в какой-то мере удовлетворены, прежде чем человек может перейти к реализации высших. Без этого человек может и не подозревать о наличии потребностей более высокого уровня.

В целом, полагал Маслоу, чем выше человек может "подняться" по лестнице потребностей, тем больше здоровья, гуманности он будет проявлять, тем более индивидуален он будет.

На "вершине" пирамиды оказываются потребности, связанные с самоактуализацией.Самоактуализацию Маслоу определял как стремление стать всем, чем возможно; это - потребность в самосовершенствовании, в реализации своего потенциала. Этот путь труден; он связан с переживанием страха неизвестности и ответственности, но он же - путь к полноценной, внутренне богатой жизни. Кстати, самоактуализация не обязательно предполагает

86

художественную форму воплощения: общение, труд, любовь - также формы творчества.

Хотя все люди ищут внутренней состоятельности, достигают уровня самоактуализации (которая не состояние, но процесс!) немногие - менее 1 %. Большинство, по Маслоу, просто слепо к своему потенциалу, не знает о его существовании и не ведает радости движения к его раскрытию. Этому способствует окружение: бюрократическое общество имеет тенденцию к нивелированию личности (вспомните аналогичные идеи "гуманистического психоанализа" Э. Фромма).

Равным образом это относится к обстановке в семье: дети, растущие в условиях дружелюбия, когда удовлетворена потребность в безопасности, имеют больше шансов для самоактуализации.

В целом же, если человек не выходит на уровень самоактуализации, это означает "блокировку" потребности более низкого уровня.

Человек же, вышедший на уровень самоактуализации ("самоактуализирующаяся личность"), оказывается человеком особым, не отягощенным множеством мелких пороков типа зависти, злобы, дурного вкуса, цинизма; он не будет склонен к депрессии и пессимизму, эгоизму и т. д. - все это не соответствует подлинной человеческой природе, все это - проявления психического нездоровья в том его понимании, в котором оно рассматривается гуманистической психологией.

Кстати, одним из примеров самоактуализирующейся личности А. Маслоусчитал уже известного вам гештальтпсихолога Макса Вертгей-мера, скоторым познакомился после его эмиграции в США.

Такой человек отличается высокой самооценкой, он принимает других, принимает природу, неконвенционален (то есть независим от условностей), прост и демократичен, обладает чувством юмора (причем философского плана), склонен к переживанию "вершинных чувств" типа вдохновения и т. д.

Итак, задача человека, по Маслоу, стать тем, чем возможно - а значит, быть собой - в обществе, где условия не способствуют этому. Человек оказывается высшей ценностью и отвечает в конечном итоге лишь за то, чтобы состояться.

Понятие самоактуализации оказывается в центре концепции одного из наиболее популярных психологов XX века (в том числе среди практиков - терапевтов и

87

педагогов) - Карла Роджерса(1902-1987), теоретические взгляды которого формировались по мере совершенствования практической работы. Для него, в отличие от Маслоу, понятие самоактуализации оказывается обозначением той силы, которая заставляет человека развиваться на самых различных уровнях, определяя и его овладение моторными навыками, и высшие творческие взлеты.

Человек, как и другие живые организмы, полагает Роджерс, имеет врожденную тенденцию жить, расти, развиваться. Все биологические потребности подчинены этой тенденции - они должны быть удовлетворены в целях позитивного развития, и процесс развития протекает несмотря на то, что на его пути встают многие препятствия - есть много примеров того, как люди, живущие в жестких условиях, не только выживают, но продолжают прогрессировать.

По Роджерсу, человек не таков, каким предстает в психоанализе. Он полагает, что человек изначально добр и не нуждается в контроле со стороны общества; более того, именно контроль заставляет человека поступать плохо. Поведение, ведущее человека по пути к несчастью, не соответствует человеческой природе. Жестокость, антисоциальность, незрелость и т. п. - результат страха и психологической защиты; задача психолога - помочь человеку открыть свои позитивные тенденции, которые на глубоких уровнях присутствуют у всех.

Тенденция актуализации (так иначе обозначается потребность в самоактуализации в динамике ее проявления) - причина того, что человек становится более сложным, независимым, социально ответственным.

Первоначально все переживания, весь опыт оцениваются (не обязательно сознательно) через тенденцию к актуализации. Удовлетворение приносят те переживания, которые соответствуют этой тенденции; противоположных переживаний организм старается избегать. (Термин "организм" в данном случае означает человека как единое телесно-психическое существо). Такая ориентация характерна для человека как ведущая до тех пор, пока не формируется структура "Я", то есть самосознание. Проблема же заключается, по Роджерсу, в том, что вместе с формированием "Я" у ребенка возникает потребность в положительном отношении к себе со стороны окружающих и потребность в положительном самоотношении; однако единст-

88

венный путь выработки положительного самоотношения связан с усвоением таких способов поведения, которые вызывают положительное отношение других. Иными словами, ребенок будет руководствоваться теперь не тем, что способствует актуализации, а тем, насколько вероятно получение одобрения. Это означает, что в сознании ребенка в качестве жизненных ценностей будут возникать не те, которые соответствуют его природе, а в представление о себе не будет допускаться то, что противоречит усвоенной системе ценностей; ребенок будет отвергать, не допускать в знание о себе те свои переживания, проявления, тот опыт, которые не соответствуют "пришедшим извне" идеалам. "Я-концепция" (то есть представление о себе) ребенка начинает включать ложные элементы, не основанные на том, что есть ребенок на самом деле.

Такая ситуация отказа от собственных оценок в пользу чьих-то создает отчуждение между опытом человека и его представлением о себе, их несоответствие друг другу, что Роджерс обозначает термином "неконгруэнтность";это означает - на уровне проявлений - тревогу, ранимость, нецельность личности. Это усугубляется и ненадежностью "внешних ориентиров" - они нестабильны; отсюда Роджерс выводит тенденцию примыкать к относительно консервативным в этом отношении группам - религиозным, общественным, малым группам близких друзей и пр., так как неконгруэнтность в той или иной степени свойственна человеку любого возраста и социального положения. Однако конечной целью, по Роджерсу, является не стабилизация внешних оценок, но верность собственным чувствам.

Возможно ли развитие на основе самоактуализации, а не ориентации на внешнюю оценку? Единственный путь невмешательства в самоактуализацию ребенка, полагает Роджерс - безусловное позитивное отношение к ребенку, "безусловное принятие";ребенок должен знать, что он любим, независимо от того, что он делает, тогда потребности в положительном отношении и самоотношении не будут в противоречии с потребностью в самоактуализации; лишь при этом условии индивид будет психологически цельным, "полностью функционирующим".

Как практик Роджерс предложил ряд процедур, смягчающих неконгруэнтность; они нашли отражение прежде всего в индивидуальной и групповой психотерапии. Первоначально

89

Роджерс обозначил свою психотерапию как "недирективную", что означало отказ от рекомендаций предписывающего плана (а чаще всего от психолога ждут именно этого) и веру в способность клиента самому решать свои проблемы, если создается соответствующая атмосфера - атмосфера безусловного принятия. В дальнейшем Роджерс обозначил свою терапию как "терапию, центрированную на клиенте"; теперь в задачи терапевта входило не только создание атмосферы; важнейшую роль играла открытость самого терапевта, его движение в направлении понимания проблем клиента, проявление этого понимания, то есть важными оказываются и чувства клиента, и чувства терапевта.

Наконец, Роджерс развивал терапию, центрированную на человеке, принципы которой (главное внимание - человеку как таковому, не социальным ролям или идентичности) распространились за пределы психотерапии в традиционном понимании этого слова и легли в основу групп-встреч, охватили проблемы обучения, развития семьи, межнациональных отношений и др. Во всех случаях главным для Роджерса является обращение к самоактуализации и подчеркивание роли безусловного позитивного отношения как того, что позволяет человеку стать "полностью функционирующей личностью". Свойства же полностью функционирующей личности в понимании Роджерса во многом напоминают свойства ребенка, что естественно - человек как бы возвращается к самостоятельной оценке мира, характерной для ребенка до переориентации на условия получения одобрения.

Близка к гуманистической психологии позиция Виктора Франкла(1905-1997), основателя 3-й Венской школы психотерапии (после школ Фрейда и Адлера). Его подход носит название логотерапия,то есть терапия, ориентированная на обретение смысла жизни (в данном случае логосозначает смысл.) В основу своего подхода Франкл ставит три основных понятия: свобода воли, воля к смыслу и смысл жизни.

Таким образом, Франкл обозначает несогласие с бихевиоризмом и психоанализом: бихевиоризм по сути отвергает представление о свободной воле человека, психоанализ выдвигает идеи о стремлении к удовольствию (Фрейд)или воле к власти (ранний Адлер);что касается смысла

90

жизни, то Фрейд в свое время полагал, что человек, задающийся этим вопросом, проявляет тем самым психическое неблагополучие.

По Франклу, этот вопрос естествен для современного человека, и именно то, что человек не стремится к его обретению, не видит путей, к этому ведущих, выступает основной причиной психологических трудностей и негативных переживаний типа ощущения бессмысленности, никчемности жизни. Главным препятствием оказывается центрация человека на самом себе, неумение выйти "за пределы себя" - к другому человеку или к смыслу; смысл, по Франклу, существует объективно в каждом моменте жизни, в том числе самых трагических; психотерапевт не может дать человеку этот смысл (он для каждого свой), но в силах помочь его увидеть. "Выход за свои пределы" Франкл обозначает понятием "самотрансценденция" и считает самоактуализацию лишь одним из моментов самотрансценденции.

Для того чтобы помочь человеку в его проблемах, Франкл использует два основных принципа (они же - методы терапии): принцип дерефлексии и принцип парадоксальной интенции.

Принцип дерефлексии означает снятие излишнего самоконтроля, размышлений о собственных сложностях, того, что в обиходе называют "самокопанием".

Так, в ряде исследований было показано, что современная молодежь в большей степени страдает от мыслей о том, что несет в себе "комплексы", нежели от самих комплексов.

Принцип парадоксальной интенции предполагает, что терапевт вдохновляет клиента именно на то, чего тот старается избежать; при этом активно используются (хотя это не обязательно) различные формы юмора - Франкл считает юмор формой свободы, аналогично тому, как в экстремальной ситуациии формой свободы является героическое поведение.

Направление, развиваемое В. Франклом, как и гуманистическую психологию, трудно назвать теорией в традиционном естетвеннонаучном понимании. Характерно высказывание Франкла о том, что главным аргументом, подтверждающим правомерность его позиции, является его собственный опыт пребывания в качестве заключенного в фашистских концентрационных лагерях. Именно там Франкл убедился в том, что даже в нечеловеческих

91

условиях возможно не только оставаться человеком, но и возвышаться - иногда до святости, - если сохраняется смысл жизни.

Трансперсональная психология

Выше мы обозначили психоанализ, бихевиоризм и гуманистическую психологию как "три силы" в психологии (так это было названо Маслоу)',на роль "четвертой силы" претендует появившаяся в 60-е годы "трансперсональная психология" (термин введен А. Маслоу,видевшим за этим направлением будущее психологии, но самостоятельно его не разрабатывавшим в собственном смысле).

Трансперсональная психология ищет новую теоретическую парадигму, позволяющую описывать явления, не получившие достаточного обоснования в рамках "первых трех сил". В первую очередь это относится к предельным возможностям человеческой психики, к тому, что называется "мистическими переживаниями", "космическим сознанием" и т. п., то есть формам особого духовного опыта, требующим при анализе взгляда на человека с нетрадиционных позиций; в центре трансперсональной психологии (то есть "психологии, выходящей за пределы личности") - так называемые измененные состояния сознания, переживание которых может привести человека к смене фундаментальных ценностей, духовному перерождению и обретению целостности.

Лидером этого направления является Станислав Граф, разработавший метод холотропного дыхания (холотроп-ный - ведущий к целостности), именуемый также ребефингом (возрождение), что имеет и прямой смысл, так как в измененном состоянии сознания возможно, как указывают представители этого направления, повторное переживание момента собственного рождения, и символический смысл - духовное воскресение. При этом методе измененное состояние сознания достигается посредством особой работы с дыханием и "отключения" сознания под воздействием специальной музыки (часто говорят, что возрождает традиции язычества).

Согласно взглядам представителей этого направления, рождения проживание, смерти, возрождения, других событий в измененном состоянии сознания (что часто может быть связано со страданием и его преодолением) ведет

92

к высвобождению, выходу за пределы себя (трансценден-ции) и вступлению в иные, более целостные отношения с миром.

Основными теоретическими источниками трансперсональной психологии, признаются, как правило, психоанализ и восточные философские системы, в частности, даосизм, с выработанными в них представлениями об энергетической основе мира.

Братусь Борис Сергеевич- доктор психологических наук, профессор, член-корреспондент Российской академии образования, зав. кафедрой факультета психологии МГУ. Основные области, исследований: патопсихология, психология личности, философия и история психологии.

Трансперсональная психология вызывает очень неоднозначное к себе отношение, от апологетики до указаний - с нашей точки зрения, имеющих под собой основу - на то, что она представляет собой попытку проникновения в сферу духовности "с чёрного хода", как полагает, например, Б. С. Братусь.

Итак, мы кратко остановились на ведущих направлениях зарубежной психологии периода "открытого кризиса" их развитии, а также некоторых более поздних течениях, прямо или косвенно с ними связанных. Бессознательное и его влияние на сознание, целостные структуры сознания, поведение, процесс личностного роста, измененные состояния сознания выступают на различных этапах в качестве новых предметов психологии.

Мы не случайно почти не коснулись пока что отечественной психологии - ее путь долгое время был во многом обособлен.

ОСНОВНЫЕ НАПРАВЛЕНИЯ
ОТЕЧЕСТВЕННОЙ ПСИХОЛОГИЧЕСКОЙ НАУКИ

Основы отечественной научной психологии также закладывались в конце XIX - начале XX вв.

Прежде всего отметим естественнонаучное направление, имеющее давние, идущие от М. В. Ломоносова, традиции, воплотившиеся в рассматриваемый период в работах В. М. Бехтерева, создателя направления, называемого "рефлексология".

93

Владимир Михайлович Бехтерев(1857- 1927), невропатолог, психолог, психиатр, создал первую в России экспериментально-психологическую лабораторию" (1885 г., Казань) и Психоневрологический институт (1907 г., С.-Петербург), в котором осуществлялись комплексные исследования человека (в дальнейшем традиции комплексного подхода были развиты ленинградским психологом

Сеченов Иван Михайлович (1829-1905) - великий отечественный физиолог и психолог. Разработал естественно-научную теорию психической регуляции поведения, выдвинув и экспериментально обосновав представление о том, что акты сознательной и неосознаваемой психической жизни, по сути, рефлекторны. Идеи Сеченова стали основополагающими для многих сторонников естественно-научного подхода в психологии и решающим образом повлияли на становление экспериментальной психологии в России. Основные психологические труды: "Рефлексы головного мозга", "Кому и как разрабатывать психологию", "Элементы мысли".
Борисом Герасимовичем Ананьевым).

Рефлексология, стремясь быть объективной наукой, широко привлекала для объяснения психических явлений физиологические принципы, изучая рефлексы, протекающие с участием головного мозга (как вы знаете, в отечественной науке такой подход связан с именем Ивана Михайловича Сеченова(1829-1905).

В отношении русской психологии, в основном следовавшей в тот период традициям В. Вундта, рефлексология сыграла значительную роль по выведению ее за пределы принципов самонаблюдения, "чистого сознания"; вместе с тем в системе рефлексологии психика оказывалась побочным продуктом (эпифеноменом) физиологических и поведенческих процессов; получалось, что объективная психология" отбрасывала "субъективную".

Объективный подход разрабатывался и в физиологической школе Ивана Петровича Павлова(1849-1936), к психологии, впрочем, относившегося по большей части осторожно. (Как уже говорилось, В. М. Бехтереви И. П. Павловоказали серьезное влияние и на отечественную, и на зарубежную психологию - в частности на бихевиоризм.)

Сторонниками объективного подхода были и такие психологи, как Александр Федорович Лазурский(1874-1917), создатель отечественной дифференциальной психологии; Николай Николаевич Ланге(1858-1921),

94

Как мы сказали, другая традиция русской научной психологии восходит к идеям В. Вундта.

Яркой фигурой здесь явился уже известный вам Георгий Иванович Челпанов(1862-1936), основатель Психологического института в Москве. Экспериментальный метод - при том, что Г. И. Челпанов активно его пропагандировал - оставался для него тем не менее второстепенным по отношению к самонаблюдению.

Отметим и еще одно направление, которое, однако, нельзя считать научным в привычном смысле. Это направление можно назвать духовно-философским, и его представители не полагали возможным построенное на принципах естественных наук экспериментальное изучение душевных явлений.

К примеру, Константин Дмитриевич Кавелин(1828-1895) решительным образом выступал против изучения душевных явлений на базе физиологии, полагая сознание и материю принципиально различными по сути и по познаваемости. (Его работа 1872 г. "Задачи психологии" вызвала ответ И. М. Сеченова,утверждавшего в работе "Кому и как разрабатывать психологию", что этой разработкой должны заниматься именно физиологи как владеющие экспериментальным методом). Эта линия отечественной психологии, связанная с именами многих русских религиозных философов, считавших себя и психологами, в развернувшихся дискуссиях рубежа веков остро полемизировала с естественнонаучной; в дальнейшем революционные и послереволюционные события вынудят большинство из этих блестящих мыслителей покинуть страну (а оставшихся обречет на очень трудную и чаще всего недолгую жизнь), и духовная проблематика в отечественной психологии, по сути, угаснет с начала 20-х гг. XX в. и начнет возрождаться уже в наши дни.

Научное противостояние различных направлений в психологии в послереволюционные годы было отягощено и новой идеологической ситуацией, связанной с политической перестройкой общества и переориентацией науки на философию марксизма.

95

Здесь необходимо небольшое отступление. В последние годы критика марксизма приобретает "тотальный" характер, а его сторонники представляются своего рода непременными злодеями или конъюнктурщиками. Для такого суждения есть несомненные причины, однако огульная критика всегда содержит опасность слепоты как по отношению к самой философии марксизма, так и по отношению к людям, ее принявшим. Марксизм оказал серьезное влияние не только на отечественную - "идеологизированную" - психологию, но и на зарубежную, прежде всего, в силу заложенного в нем гуманистического потенциала; именно этот аспект (но не программа перестройки общества как таковая) во многом определил, например, позицию А. Адлера (защита "маленького человека") или Э. Фромма (проблема отчуждения человека в обществе). Марксизм позволил во многих отношениях увидеть человека не как "робинзона", но деятеля, включенного в социальный мир, творящего его и творимого им.

Разумеется, в отечественной науке в целом, и в психологии в частности действовали - наряду с другими - многочисленные идеологи от науки, по сути, паразитировавшие на марксовых идеях; но были и те, кто пришел к марксизму независимо от политической ситуации и до ее возникновения (например, П. П. Блонский)и развивавшие марксизм часто в противостоянии его официальным толкованиям - именно развивавшие, а не догматически следовавшие ему. Именно с этими именами связаны основные достижения советской психологии.

Первым отечественным психологом, провозгласившим в начале 20-х годов необходимость перестройки психологии на базе марксизма, был Павел Петрович Блонскии(1884-1941), а программу перестройки психологической науки сформулировал Константин Николаевич Корнилов(1879-1957). Кстати, оба они были учениками Г. И. Челпа-нова, не являвшегося сторонником марксизма и пытавшегося отстоять психологию как внеидеологическую науку; в новой политической ситуации ученики сочли возможным выступить против учителя.

Как теоретик психологии К. Н. Корнилов пытался снять противоречие между объективной психологией и субъективной психологией; эта попытка воплотилась в развивавшейся им концепции, названной "реактология". Во многих отношениях она была сходной с известным вам

96

Реактология просуществовала до начала 30-х гг., когда явственно обозначилась ее недостаточность для обсуждения с точки зрения марксизма ряда важнейших психологических проблем, прежде всего проблемы сознания.

П. П. Блонский также трактовал психологию как науку о поведении живых существ, утверждая в 1920 г. необходимость создания "психологии без души". (Отметим, однако, что он обозначал принципиальные особенности социального поведения).

Рефлексологию Бехтерева, реактологию Корнилова, ранние психологические взгляды Блонского иногда в литературе называют "русский бихевиоризм",что звучит отчасти парадоксально (поскольку, как говорилось, сам бихевиоризм возник под влиянием идей русской науки).

Эти направления сыграли выдающуюся роль в становлении объективных методов в психологии и представлялись очень привлекательными с точки зрения возможности материалистического объяснения психических явлений. Как теории они не получили существенного развития в отечественной науке (хотя в дальнейшем развивались определенные их принципы и положения), уступив место иным подходам, о которых речь ниже.

Культурно-историческая теория Л. С. Выготского

Одним из наиболее важных направлений, сформировавшихся в 20-30 гг., стала "культурно-историческая теория", разработанная Львом Семеновичем Выготским(1896-1934). Несмотря на то, что ряд ее положений подвергался и подвергается критике, в том числе со стороны последователей Л. С. Выготского, основные его идеи продуктивно разрабатываются и сейчас, причем идеи эти воплощены ныне не только в психологии, но и в педагогике,

97

и в дефектологии, и в языкознании, и в культурологии, и в искусствознании.

Л. С. Выготский в своих теоретических построениях также опирался на марксизм, самостоятельно придя к нему как к философскому учению, открывшему новые методы видения человека в мире, и принял его не как догму, а как основу для развития.

Л. С. Выготский стремился разрешить проблему генезиса человеческого сознания, найти качественную специфику психического мира человека и определить механизмы его формирования. Важнейшее отличие деятельности человека от поведения животных заключается, согласно положениям марксизма, в использовании человеком орудий труда для преобразования мира и сохранении этих орудий.

Л. С. Выготский задается вопросом: возможно ли найти нечто аналогичное применительно к внутреннему, психическому миру человека? Не располагает ли сознание особыми орудиями, направленными (в отличие от орудий труда) - не вовне, а внутрь, на овладение собственной психической жизнью и - на этой основе - собственным поведением? Для Л. С. Выготского принципиально, что такие орудия есть, и именно они делают возможным произвольное поведение, логическое запоминание и др. Он различает два уровня психического - натуральные и высшие психические функции,причем предметом психологии считает историю развития высших психических функций.Натуральные функции даны человеку как природному существу. Это механическое запоминание, не предполагающее специальных способов переработки информации (скажем, мнемотехник), непроизвольное внимание, проявляющееся, например, в повороте головы к источнику громкого звука. Целенаправленное мышление, творческое воображение, логическое запоминание, произвольное внимание - примеры высших психических функций; одной из важнейших их характеристик является опосред-ствованность, то есть наличие средства, при помощи которого они организуются.

Приведем пример из практики Л. С. Выготского. Человек, страдающий болезнью Паркинсона (тяжелое неврологическое заболевание, проявляющееся, в частности, в выраженной некоординированности движений), не может пройти по прямой линии. Для того чтобы помочь ему, на полу выкладываются листы бумаги как внешняя опора: наступая на эти листы (и таким образом решая не одну "большую" задачу, а много

98

"маленьких" задач по перемещению от листа к листу), больной проходит по прямой линии.

Принципиален следующий этап: больному предлагают идти не от листа к листу, но идти, представляясебе лежащие на полу листы (в реальности их нет), то есть ориентироваться на образ.Это оказывается возможным, что означает следующее: больной овладел своим поведением, самостоятельно и произвольно организует его на основе средства,и первоначально формой существования этого средства была внешняя форма - конкретный предмет, внешний стимул.

Примеров использования внешних средств много - узелки на память, бросание жребия в ситуации "буриданова осла" и т. д.

Для высших психических функций принципиально, однако, наличие внутреннего средства. Как же возникают высшие психические функции?

Основной путь - интериоризация (перенос во внутренний план)социальных форм поведения в систему индивидуальных форм. Этот процесс не является механическим. Высшие психические функции, пишет Л. С. Выготский, возникают в процессе сотрудничества и социального общения - и они же развиваются из примитивных корней на основе низших, то есть есть социогенез высших психических функций и есть их естественная история. Центральный момент - возникновение символической деятельности, овладение словесным знаком. Именно он выступает тем средством, которое, став внутренним, кардинально преобразует психическую жизнь. Знак вначале выступает как внешний, вспомогательный стимул. Всякая высшая психическая функция, указывает Л. С. Выготский, в своем развитии проходит две стадии. Первоначально она существует как форма взаимодействия между людьми и лишь позже - как полностью внутренний процесс; это обозначается как переход от интерпсихического к интрапсихическому. Так, слово в развитии ребенка первоначально существует как обращенное от взрослого к ребенку, затем от ребенка ко взрослому, лишь затем ребенок обращает слово на себя, на собственную деятельность (что позволяет осуществлять ее планирование); последнее знаменует начало обращения речи в интрапсихи-ческую форму.

Процесс формирования высшей психической функции отнюдь не мгновенен, он растянут на десятилетие, зарождаясь в речевом общении и завершаясь в полноценной символической деятельности. Через общение человек овладевает ценностями культуры; овладевая знаками, человек приобщается к культуре, основными составляющими

99

его внутреннего мира оказываются значения (познавательные компоненты сознания) и смыслы (эмоцонально-мотивационные компоненты).

Важным моментом в концепции Л. С. Выготского является его отношение к проблеме связи развития и обучения. Должно ли обучение "следовать" за развитием ребенка или же оно должно "вести за собой" развитие? Л. С. Выготский настаивает на втором, и это представление было развернуто им в разработке понятия "зона ближайшего развития". Л. С. Выготский показал, что существует расхождение в уровнях трудности задач, которые может решить ребенок самостоятельно, и задач, которые он может решить под руководством взрослого.

Общение ребенка со взрослым, как вы поняли, не формальный момент в концепции Л. С. Выготского; более того, путь через другого в развитии оказывается центральным. Обучение же представляет, по сути, особым образом организованное сотрудничество, общение.

Общение со взрослым, овладение способами интеллектуальной деятельности под его руководством как бы задают ближайшую перспективу развития ребенка; она и называется зоной ближайшего развития, в отличие от актуального уровня развития. Действенным оказывается то обучение, которое "забегает вперед" развития.

Идеи Л. С. Выготского оказали значительное влияние не только на психологию в силу того, что многие положения его теории являются "междисциплинарными", равно как и объекты анализа. В первую очередь это относится к проблемам анализа культуры как того, что определяет особенности сознания человека через языковые средства. Вместе с тем рассмотрение речевого развития как определяющего, равно как и различение двух уровней психического, вызвало критику со стороны ряда психологов, выделивших иные детерминанты психического развития.

Теория деятельности А. Н. Леонтьева

Из учеников и последователей Л. С. Выготского одной из наиболее примечательных и влиятельных в отечественной психологии фигур был Алексей Николаевич Леонтьев(1903-1979), с именем которого связано развитие "теории

100

деятельности1". В целом А. Н. Леонтьев развивал важнейшие идеи своего учителя, уделяя, однако, основное внимание тому, что оказалось недостаточно разработано Л. С. Выготским - проблеме деятельности.

Если Л. С. Выготскому психология представлялась наукой о развитии высших психических функций в процессе освоения человеком культуры, то А. Н. Леонтьев ориентировал психологию на изучение порождения, функционирования и строения психического отражения реальности в процессе деятельности.

Общий принцип, которым руководствовался А. Н. Леонтьев в своем подходе, может быть сформулирован так: внутренняя, психическая деятельность возникает в процессе интериоризации внешней, практической деятельности и имеет принципиально то же строение. В этой формулировке намечено направление поиска ответов на важнейшие теоретические вопросы психологии: как возникает психическое, каково его строение и как его изучать. Важнейшие следствия из этого положения: изучая практическую деятельность, мы постигаем и закономерности психической деятельности; управляя организацией практической деятельности, мы управляем организацией внутренней, психической деятельности.

Сложившиеся в результате интериоризации внутренние структуры, интегрируясь и преобразуясь, являются, в свою очередь, основой для порождения внешних действий, высказываний и т. п.; этот процесс перехода "внутреннего во внешнее" обозначается как "экстериоризация"; принцип "интериоризации-эк-стериоризации" - один из важнейших в теории деятельности.

Содержательно теория А. Н. Леонтьева связана с целым рядом теоретических и прикладных вопросов, отдельных из которых мы сейчас кратко коснемся.

Один из таких вопросов: каковы критерии психического? На основании чего можно судить о том, обладает ли некоторый организм психикой или нет? Как вы отчасти могли понять из предыдущего обзора, ответы возможны различные, и все будут гипотетичны. Так, идея панпсихизма

101

предполагает всеобщую одушевленность, в том числе того, что мы называем "неживой природой" ("пан" означает "все"), и в собственно психологии встречается редко; биопсихизмнаделяет психикой все живое; нейропсихизм - лишь те живые существа, что обладают нервной системой; антропопсихизмотдает психику только человеку. Правомерно ли, однако, критерием психического делать принадлежность к тому или иному классу объектов? Ведь внутри каждого класса объекты весьма разнородны, не говоря уже о сложностях с обсуждением принадлежности ряда "промежуточных" объектов к тому или иному классу; наконец, само приписывание психического тем или иным классам объектов чаще всего весьма умозрительно и лишь обозначается, но не доказывается. И правомерно ли судить о наличии психики по анатомо-физиологическим характеристикам организма?

А. Н. Леонтьев попытался (как и ряд других авторов) найти такой критерий не в самом факте "принадлежности к разряду" и не в наличии "органа", а в особенностях поведения организма (показав, кстати, что сложность поведения не соотносится напрямую со сложностью строения организма). Исходя из представлений о психике как особой форме отражения(философская основа для такого подхода содержится в произведениях классиков марксизма), А. Н. Леонтьев усматривает "водораздел" между допсихическим и психическим уровнями отражения в переходе от раздражимости к чувствительности.Раздражимость он рассматривает как свойство организма реагировать на биологически значимые (биотические) воздействия, непосредственно связанные с жизнедеятельностью. Чувствительность определяется как свойство реагировать на воздействия, сами по себе не несущие биологической значимости (абиотические), но сигнализирующие организму о связанном с ними биотическом воздействии, что способствует более эффективной адаптации. Именно наличие чувствительности в представлениях А. Н. Леонтьева является критерием психического.

В самом деле, для объяснения реагирования на биотические воздействия нет нужды прибегать к представлениям о психике: эти воздействия непосредственно важны

102

для выживания организма, и отражение осуществляется на органическом уровне. Но на каком уровне, в какой форме происходит отражение воздействий, которые сами по себенейтральны для организма?

Ведь, согласитесь, запах несъедобен, звук рычания хищника не опасен!

Стало быть, резонно предположить, что абиотическое воздействие отражается в виде идеального образа,что и означает наличие психики как "внутренней" реальности. На уровне чувствительности оказывается возможным говорить об особой форме активности, направляемой идеальным образом. Чувствительность в простейшей форме связана с ощущениями, то есть субъективным отражением отдельных свойств предметов и явлений объективного мира; первая стадия эволюционного развития психики обозначается А. Н. Леонтьевым как "элементарная сенсорная психика".Следующая стадия - "перцептивная психика",на которой возникает восприятие как отражение целостных объектов ("перцепция" означает "восприятие") ; третья названа стадией интеллекта,где происходит отражение связей между объектами.

Согласно идее А. Н. Леонтьева, новые ступени психического отражения возникают вследствие усложнения деятельности,связывающей организм с окружающей средой. Принадлежность к более высокой эволюционной ступени (согласно принятой систематике) сама по себе не является определяющей: организмы более низкой биологической ступени могут демонстрировать более сложные формы поведения, чем некоторые высшие.

В связи с развитием деятельности А. Н. Леонтьев обсуждает и проблему возникновения сознания. Отличительная черта сознания - возможность отражения мира безотносительно к биологическому смыслу этого отражения, то есть возможность объективного отражения. Возникновение сознания обусловлено, по А. Н. Леонтьеву, возникновением особой формы деятельности - коллективного труда.

Коллективный труд предполагает разделение функций - участники выполняют различные операции, которые сами по себе в ряде случаев могут выглядеть как бессмысленные с точки зрения непосредственного удовлетворения потребностей человека, их осуществляющего.

103

Например, в ходе коллективной охоты загонщик гонит животное от себя. Но ведь естественный акт человека, желающего добыть пищу, должен быть прямо противоположен!

Значит, имеют место особые элементы деятельности, подчиненные не непосредственному побуждению, но результату, целесообразному в контексте коллективной деятельности и выполняющему в этой деятельности промежуточную роль. (В терминах А. И. Леонтъевъ,здесь цельотделяется от мотива,в результате чего выделяется действиекак особая единица деятельности; к этим понятиям мы обратимся ниже, при рассмотрении структуры деятельности.) Чтобы осуществить действие, человек должен осознать его результат в общем контексте, то есть осмыслить его.

Таким образом, одним из факторов возникновения сознания оказывается коллективный труд. Другим выступает включенность человека в речевое общение, что позволяет через овладение системой языковых значений стать сопричастным общественному опыту. Сознание, собственно, образуется смыслами и значениями (к понятию "смысл" мы также еще обратимся), а также так называемой чувственной тканью сознания, то есть его образным содержанием.

Итак, с точки зрения А. Н. Леонтьева, деятельность выступает исходным моментом формирования психики на различных уровнях. (Отметим, что Леонтьев в последних работах понятие "деятельность" предпочитал относить к человеку.)

Рассмотрим теперь ее структуру.

Деятельность представляет форму активности. Активность побуждается потребностью, то есть состоянием нужды в определенных условиях нормального функционирования индивида (не обязательно биологических). Потребность не переживается субъектом как таковая; она "представлена" ему как переживание дискомфорта, неудовлетворенности, напряжения и проявляется в поисковой активности. В ходе поисков происходит встреча потребности с ее предметом, то есть фиксация на предмете, который может ее удовлетворить (это не обязательно материальный предмет; это может быть, например, лекция, удовлетворяющая познавательной потребности). С этого момента "встречи" активность становится направленной (потребность в чем-то конкретном, а не "вообще"), потребность

104

опредмечивается и становится мотивом,который может осознаваться или не осознаваться. Именно теперь, считает А. Н. Леонтьев, возможно говорить о деятельности. Деятельность соотносится с мотивом, мотив - то, ради чего совершается деятельность; деятельность - это совокупность действий, которые вызываются мотивом.

Действие- главная структурная единица деятельности. Оно определяется как процесс, направленный на достижение цели; цель представляет осознаваемый образ желаемого результата. Вспомните теперь то, что мы отметили при обсуждении генезиса сознания: цель отделяется от мотива, то есть образ результата действия - от того, ради чего осуществляется деятельность. Отношение цели действия к мотиву представляет смысл.

Действие осуществляется на основе определенных способов, соотносимых с конкретной ситуацией, то есть условиями; эти способы (неосознаваемые или малоосознаваемые) называются операциямии представляют более низкий уровень в структуре деятельности. Деятельность мы определили как совокупность действий, вызываемых мотивом; действие может быть рассмотрено как совокупность операций, подчиненных цели.

Наконец, самый низкий уровень - психофизиологические функции, "обеспечивающие" психические процессы.

Такова, в общем виде, структура, принципиально единая для внешней и внутренней деятельности, отличных, естественно, по форме (действия производятся с реальными предметами или с образами предметов).

Мы кратко рассмотрели структуру деятельности по А. Н. Леонтьеву и его представления о роли деятельности в филогенетическом развитии психики.

Теория деятельности, однако, описывает и закономерности индивидуального психического развития. Так, А. Н. Леонтьевым было предложено понятие "ведущая деятельность", позволившее Даниилу Борисовичу Элъконину(1904-1984) в соединении ее с рядом представлений Л. С. Выготского построить одну из основных в отечественной психологии периодизаций возрастного развития. Под ведущей деятельностью понимается та, с которой на данном этапе развития связано появление важнейших новообразований и в русле которой развиваются другие виды деятельности; смена ведущей деятельности означает переход

105

на новую стадию (например, переход от игровой деятельности к учебной при переходе от старшего дошкольного к младшему школьному возрасту).

Основным механизмом при этом выступает, по А. Н. Леонтьеву, сдвиг мотива на цель -превращение того, что выступало как одна из целей, в самостоятельный мотив. Так, например, усвоение знания в младшем школьном возрасте первоначально может выступать как одна из целей в деятельности, побуждаемой мотивом "получить одобрение учителя", а затем становится самостоятельным мотивом, побуждающим учебную деятельность.

В русле теории деятельности обсуждается и проблема личности - в первую очередь, в связи со становлением мотивационной сферы человека. По словам А. Н Леонтьева, личность "рождается" дважды.

Первое "рождение" личности происходит в дошкольном возрасте, когда устанавливается иерархия мотивов, первое соотнесение непосредственных побуждений с социальными критериями, то есть возникает возможность действовать вопреки непосредственному побуждению соответственно социальным мотивам.

Второе "рождение" происходит в подростковом возрасте и связано с осознанием мотивов своего поведения и возможностью самовоспитания.

Концепция А. Н. Леонтьева, таким образом, распространяется на широкий круг проблем теоретического и практического плана; ее влияние на отечественную психологию чрезвычайно велико, в связи с чем мы и рассмотрели ее хотя и в общем плане, но несколько подробнее, чем ряд других концепций. Отметим также ее значение для практики обучения: в русле теории деятельности была разработана теория поэтапного формирования умственных действий Петра Яковлевича Гальперина(1902- 1988): соответственно принципу интериоризации, умственное - внутреннее - действие формируется как преобразование исходного практического действия, его поэтапный переход от существования в материальной форме к существованию в форме внешней речи, затем "внешней речи про себя" (внутреннее проговаривание) и, наконец, в форме свернутого, внутреннего действия.

Научная школа, у истоков которой стоял Л. С. Выготский, - одна из ведущих в психологии. Помимо названных А. Н. Леонтьева, Д. Б. Эльконина, П. Я. Гальперина, к ней принадлежат замечательные ученые, работавшие в различных областях психологии - Александр Романович

106

Лурия(1902-1977), исследовавший проблемы мозговой локализации высших психических функций и основавший науку "нейропсихология"; Александр Владимирович Запорожец(1905-1981), исследовавший роль практических действий в генезисе познавательных процессов и роль эмоций в смысловой регуляции деятельности; Лидия Ильинична Божович(1908-1981), основные работы которой посвящены проблемам развития личности ребенка; Петр Иванович Зинченко(1903-1969), исследовавший память с позиций деятельностного подхода, многие другие. С работами этой школы непосредственно связаны исследования ряда крупных современных ученых- В. В. Давыдова, В. П. Зинченко, В. С. Мухиной, А. В. Петровского и др.

Философско-психологическая теория С. Л. Рубинштейна

Деятельностный подход (формулируемый так же, как принцип единства сознания и деятельности) разрабатывался А. Н. Леонтьевым в развитие идей Л. С. Выготского.

Мы уже упоминали о том, что деятельностный подход разрабатывался независимо от этой линии основателем другой психологической школы Сергеем Леонидовичем Рубинштейном(1889-1960) и был им обозначен впервые уже в начале 20-х гг., при рассмотрении принципа творческой самодеятельности(любая деятельность является самостоятельной и творческой - одна из важнейших мыслей С. Л. Рубинштейна).

По словам С. Л. Рубинштейна, субъект в актах своей творческой самодеятельности не только обнаруживается и проявляется; он в них соз'идается и определяется. Если для школы Л. С. Выготского центральным является процесс интериоризации, то в теории С. Л. Рубинштейна исходным выступает действие, "проникающее" в объективную действительность и, по образному выражению Сергея Леонидовича, несущее мышление на своем острие.

Через принцип деятельности С. Л. Рубинштейн преодолевает недостаток, характерный, по его мнению, для традиционной психологии сознания и механистических концепций, где мир и сознание противопоставлены друг другу: деятельность выводит человека в мир и, творя мир, субъект творит и самого себя. В развитии человека личный и общественный опыт неразрывны.

107

Деятельность - один из уровней (важнейших уровней!) изначально практического и всегда непрерывного взаимодействия человека с миром. Если для Л. С. Выготского главным моментом, определяющим развитие, является знак (вспомните различение натуральных и высших психических функций), то для С. Л. Рубинштейна - деятельность; если для Л. С. Выготского знаки порождают человеческие формы поведения, то для С. Л. Рубинштейна, напротив, практические действия делают возможным овладение речью.

Чем определяется деятельность? Деятельность определяется своим объектом, говорит С. Л. Рубинштейн, и, казалось бы, здесь можно усмотреть аналогии с подходом бихевиористов - внешние причины определяют активность; однако - и это принципиально - деятельность определяется своим объектом не прямо, а через ее <<внут-ренние" закономерности; вообще, внешние причины действуют через внутренние условия. Последнее положение фиксирует предложенное С. Л. Рубинштейном понимание принципа детерминизма. При объяснении психических явлений в качестве системы внутренних условий выступает личность, имеющая сложную многоуровневую структуру; с точки зрения С. Л. Рубинштейна, все психические процессы могут рассматриваться как процессы личности.

С. Л. Рубинштейн отличает деятельность от поведения; точнее сказать, поведение - особая форма деятельности, причем для С. Л. Рубинштейна поведение - нечто противоположное тому, что имеют в виду бихевиористы.

Брушлинский Андрей Владимирович- доктор психологических наук, профессор, член-корреспондент РАН, академик РАО и АПСН, директор Института психологии РАН.

Деятельность становится поведением тогда, когда мотивация человеческих действий из предметного плана (в данном случае имеется в виду "вещная" сфера) переходит в план личностно-общественных отношений (оба эти плана неразрывны: личностно-общественные отношения реализуются при посредстве предметных). Главное в поведении - отношение к моральным нормам. Если единицей анализа деятельности выступает действие, то единицей анализа поведения является поступок. Отметьте отличие в одходах к рассмотрению деятельности С. Л. Рубинштейна и А. Н. Леонтьева: если для А. Н. Леонтьева деятельность является

108

универсальным объяснительным понятием, то С. Л. Рубинштейн, как отмечает один из крупнейших его последователей А. В. Брушлинский, не сводил все многообразие взаимодействия человека с миром к одной лишь деятельности.

В отношении же структуры деятельности обоими выдающимися психологами были разработаны во многом сходные позиции: С. Л. Рубинштейн описывал деятельность через цели, мотивы, действия, операции.

Отметим еще один важный момент. Психическое С. Л. Рубинштейн рассматривал прежде всего как процесс,движущийся, непрерывный, формирующийся, воплощающийся в продукты (результаты) - образы, понятия, состояния и др.; сам же процесс включает прерывные операции, но не сводится к ним.

Наиболее ярко это было показано на примере мышления, включающего логические, математические и др. операции; при этом мышление как процесс связано с мышлением как деятельностью личности, то есть с мотивацией, способностями. Как отмечает А. В. Брушлинский, такой подход позволяет по-новому определить предмет психологии. Психология, понятая с позиций С. Л. Рубинштейна, изучает психическое как живой непрерывный процесс (в соотношении с его продуктами), участвующий в регуляции всего взаимодействия человека с миром.

Крупнейшие последователи С. Л. Рубинштейна - Ксения Александровна Абульханова, Андрей Владимирович Брушлинский,развивают на базе идей своего учителя принцип субъектности - представление о человеке как активном преобразующем мир и самого себя существе.

Школы Л. С. Выготского и С. Л. Рубинштейна. - далеко не единственные крупные школы в отечественной психологии, хотя в теоретическом плане, вероятно, наиболее авторитетные.

Теоретические представления, разработанные
в Санкт-Петербургской психологической школе

Ряд важных теоретических представлений разработан в так называемой Питерской (Санкт-Петербургской, Ленинградской) психологической школе,берущей начало в научной и организаторской деятельности Владимира Михайловича Бехтерева,о котором мы говорили выше.

109

Авторитетной теорией, сформировавшейся в этой школе, является "теория отношений" Владимира Николаевича Мясищева(1892-1973), созданная в развитие идей его учителя, сподвижника Бехтерева Александра Федоровича Лазурского(1874-1917) и представляющая особый подход - в рамках марксистской методологии- к проблемам личности.

В. Н. Мясищев исходил из того, что главным принципом изучения природы в целом является принцип изучения ее объектов во взаимосвязях. Для человека же, выступающего как активный субъект, характерны отношения- осознанные избирательные связи его с различными аспектами бытия - с другими людьми, предметами, собственной деятельностью, самим собой. Сложнейшие отношения человека к окружающему миру выражаются в его психической деятельности; в этих отношениях человек выступает в роли субъекта, деятеля, сознательно преобразующего действительность. Отношения человека в развитом виде представляют систему индивидуальных, избирательных, сознательных связей личности с различными сторонами объективной действительности.

Основные стороны психической жизни, по В. Н. Мясищеву, - психические процессы, отношения, состояния, свойства личности, неразрывно связанные и проявляющиеся друг в друге.

Система отношений - психологическое "ядро" личности. Через это понятие в теории В. Н. Мясищева оказалось возможным рассмотрение различных психических явлений. Так, мотив выступает в этой теории как выражение отношения к объекту действия; воля проявляется в достижении цели, являющейся объектом активного отношения; черты характера - превращенные отношения и т. д. Через противоречивые отношения В. Н. Мясищев, являющийся одним из крупнейших отечественных психотерапевтов, рассматривал неврозы.

Еще одно важное направление отечественной психологии связано с именем многолетнего лидера Ленинградской психологической школы Бориса Герасимовича Ананьева(1907-1972). Он развивал некоторые важные положения В. М. Бехтерева, инициатора комплексных исследований, и выступил с идеей создания особой дисциплины - человекознания,включающей данные психологии, антропологии, медицины, физиологии и др. наук о

110

В своем подходе к человеку Б. Г. Ананьев различил уровни его организации, в частности, уровень индивида и уровень личности.

Развитие индивида - это онтогенетическое природное развитие человека - зачатие, рождение, созревание, зрелость, старение, старость.

Личность же - субъект общественного поведения и общения (общение Б. Г. Ананьев рассматривал как особую деятельность наряду с предметной деятельностью и познанием); начало личности человека наступает намного позже, чем начало индивида, и связано с образованием постоянного комплекса социальных связей, образованием регулирующих их норм - освоением средств общения и деятельности.

"Теория установки" Д. Н. Узнадзе

Важным направлением в советской психологии явилась "теория установки",основанная грузинским психологом Дмитрием Николаевичем Узнадзе(1886-1950).

Д. Н. Узнадзе рассматривал психологию как науку о целостной личности, мотивы и поступки которой могут быть неосознаваемы (его подход к бессознательному долгое время определял отечественные разработки в этом направлении). Всякое поведение, по Узнадзе, есть реализация конкретной подготовленности, ни одно действие не возникает на "пустом месте"; центральным объяснительным понятием в теории Д. Н. Узнадзе стало понятие установки,означающее неосознаваемую готовность субъекта к восприятию будущих событий и действию в определенном направлении; эта неосознаваемая готовность - основа целесообразной избирательной активности человека.

111

Концепция Д. Н. Узнадзе в теоретическом плане была противопоставлена так называемому "постулату непосредственности", наиболее ярко выраженному в классической психологии сознания (явления сознания непосредственно определяют друг друга) и в бихевиоризме - (внешние раздражители непосредственно определяют поведение).

Явление установки было изучено в многочисленных экспериментальных исследованиях.

Основная методика строилась примерно следующим образом: испытуемому предъявлялась экспериментальная задача - например, его просили с закрытыми глазами оценить наощупь, какой из двух предъявленных шаров больше (при этом в одну руку вкладывался больший шар, в другую меньший). Такая задача предъявлялась 10-15 раз (и каждый раз больший шар оказывался в той же руке, что и прежде), с тем, чтобы установка - готовность оценивать шары как больший и меньший - зафиксировалась.

Затем в очередном предъявлении шары заменялись равновеликими; испытуемый же - в силу сформировавшейся готовности - оценивал один из шаров как больший или меньший относительно другого.

В таких, на первый взгляд, простых опытах было выявлено несколько принципиальных характеристик установки. Так, оказалось, что установка - не частный психический процесс, но нечто целостное, носящее центральный характер. Это проявляется, в частности, в том, что она переходит, будучи сформирована в одной сфере, на другие: так, установка, созданная в гаптической ("наощупь") сфере при оценке величин шаров, проявляется в области зрительного восприятия, влияя на оценку сравнительной величины кругов.

Установка возникает при взаимодействии индивида со средой, при "встрече" потребности с ситуацией ее удовлетворения; на базе установки, выражающей состояние всего субъекта как такового, деятельность может быть активизирована помимо участия его эмоциональных и волевых актов. Но, полагал Узнадзе, деятельность в плане "импульсивной" установки человеку хотя и свойственна, но не отражает,его сути: специфически человеческим является явление объективации, то есть акт выделения действия из единства с субъектом, переживание действительности как существующей независимо от субъекта. Объективация возникает тогда, когда установка не обеспечивает адекватного действия; тогда возникает план осознания, в результате чего опять-таки вырабатывается новая готовность к деятельности, то есть установка.

112

Итак, мы завершаем краткий обзор основных психологических теорий; в него вошли некоторые психологические направления, определившие проблематику и главные подходы к психике, способам ее познания и работы с этой реальностью. Мы зафиксировали основные этапы формирования предмета психологии и варианты представлений о нем.

Вы наверняка обратили внимание на разнообразие - и в ряде случаев принципиальную несовместимость - некоторых основных принципов понимания сути психологии в различных школах, например, в бихевиоризме и гуманистической психологии, - и, соответственно, разнообразие в понимании предмета психологии, начиная с периода психологического кризиса.

Вспомните, что выступало в разных школах в качестве основного предмета изучения: закономерности строения сознания(структурализм); его функции(функционализм); закономерности взаимоотношений бессознательного и сознания(психоанализ); поведения(бихевиоризм); формирования и функционирования целостных психических структур(гештальтпсихология и связанные с ней направления); формирования высших психических функций(культурно-историческая теория), деятельности(деятельностный подход), установки(теория установки), отношений(теория отношений), самоактуализации(гуманистическая психология), особых состояний сознания(трансперсональная психология).

Быть может, вы уже обратили внимание на то, что представление о душе только как о внутреннем мире субъекта оказывается недостаточным; в ряде подходов психическое как бы выносится и во внешний план, план взаимодействия субъекта с миром (в том числе с другими людьми), за пределы индивидуальности. Поэтому "психика" понимается сейчас содержательно иначе, чем "душа" в традиционном смысле; определение же психологии как науки о душе обычно сопровождается существенными оговорками.

Далее, вы обратили внимание, что в ходе обзора оказался затронут ряд проблем; большинство из них остаются актуальными до настоящего времени и определяют главные линии психологических поисков - как теоретических, так и практических.

113

Вспомним некоторые из них: что такое психика? Как определить критерий психического? Каково строение психики? Каковы ее функции? Виды? Уровни развития? Каковы закономерности развития психики в филогенезе? В онтогенезе? В каком соотношении оказываются врожденное и приобретенное? Биологическое и социальное? Индивидуальное и социальное? Обучение и развитие? Как связаны человек и мир? Как человек познает мир? Каковы основные психологические уровни и формы познания? Как соотносятся чувственное познание и мышление? Какую роль играют эмоции и воля? Как соотносятся сознательное и бессознательное? Произвольное и непроизвольное? Что такое личность? Какова ее структура, критерии и уровни развития? Как строятся взаимоотношения личности и Общества? Какую роль в жизни личности играет потребност-но-мотивационная сфера? Как она строится? Что такое нормальное и аномальное в психическом? Каковы механизмы появления и развития психических отклонений? На каких принципах, какими методами возможно строить психологическую помощь?

Мы видели и разнообразие подходов к проблеме метода (методов) психологической науки. Эту проблему мы обсудим в соответствующем разделе несколько позже.

Мы отметили лишь некоторые важнейшие вопросы. Ответы на большинство из них спорны, и разобраться в этих проблемах более детально вам предстоит при изучении более специальных - сравнительно с "Введением в профессию" - курсов.

114

1 Ученик Ф. Гальтона Дж. Кеттеллназвал их известным Вам термином "тесты".
1 Правильнее называть его не Фрейд, а Фройд - в соответствии с истинным звучанием фамилии; в отечественной литературе, однако, сложилась традиция использования первого варианта.
1 Главная книга Фромма называется "Бегство от свободы".
2 Другая известная работа Фромма носит название "Иметь или быть?".
1 В ином ключе проблема деятельности разрабатывалась С. Л. Рубинштейном, основателем другой, не связанной с Л. С. Выготским, научной школы; о ней речь пойдет дальше.
53 :: 54 :: 55 :: 56 :: 57 :: 58 :: 59 :: 60 :: 61 :: 62 :: 63 :: 64 :: 65 :: 66 :: 67 :: 68 :: 69 :: 70 :: 71 :: 72 :: 73 :: 74 :: 75 :: 76 :: 77 :: 78 :: 79 :: 80 :: 81 :: 82 :: 83 :: 84 :: 85 :: 86 :: 87 :: 88 :: 89 :: 90 :: 91 :: 92 :: 93 :: 94 :: 95 :: 96 :: 97 :: 98 :: 99 :: 100 :: 101 :: 102 :: 103 :: 104 :: 105 :: 106 :: 107 :: 108 :: 109 :: 110 :: 111 :: 112 :: 113 :: 114 :: Содержание


4. Место психологии в системе науки ее структура Психология и другие науки

Мы очень кратко рассмотрели основные психологические теории. Повторим еще раз: говорить о психологии как единой науке на современном этапе достаточно трудно: каждое направление предлагает свое понимание душевной жизни, выдвигает свои объяснительные принципы и соответственно концентрирует усилия на анализе определенных аспектов того, что понимает под психической реальностью. Вместе с тем в последнее время наблюдается сближение ряда направлений - или хотя бы тенденция к большей терпимости их по отношению друг к

114

Теперь мы можем вернуться к вопросу о месте психологии в системе наук и попытаться оценить ее связь с другими научными дисциплинами.

Итак, к каким же наукам относится психология - к естественным или гуманитарным?

Вероятно, вы уже поняли, что психологию нельзя однозначно отнести к тем либо другим. Исторически она складывалась как "многоголосье" религиозных, философских, физиологических, биологических, медицинских и иных представлений о человеке (прежде всего о человеке).

Связь психологии с естественными науками вполне очевидна. Наиболее явная связь - с биологическими науками. Вы помните, что уже в античности душа понималась как некое жизненное начало или сущность живого, и Аристотель соотносил виды души с разрядами живых существ. Если рассматривать формирование собственно научной психологии, то здесь необходимо отметить несколько аспектов в отношениях психологии с биологическими дисциплинами.

Заимствование некоторых общебиологических теоретических положений для обоснования закономерностей развития психики - ряд психологических теорий апеллировали к ним совершенно непосредственно.

Значительную роль в этом плане сыграла эволюционная теория Ч. Дарвина(который, как мы говорили, и сам разрабатывал некоторые психологические проблемы). В первую очередь это касается идеи приспособления к меняющимся условиям среды, что дает ключ к пониманию эволюции форм психической жизни и их адаптивной роли. Идеи Дарвина оказали влияние на многих психологов - специалистов как в области психологии животных, так и психологии человека. Одна из принципиальных проблем психологии - проблема развития психики в филогенезе - обсуждается, как правило, с апелляцией к Дарвину. Эта проблема разрабатывается одной из психологических дисциплин - эволюционной биопсихологией. Его идеи во многом определили целую эпоху в представлениях об индивидуальном развитии человека (так, были многочисленные попытки рассмотреть индивидуальное развитие - онтогенез - как повторение этапов филогенетического развития (так называемый биогенетический принцип,

115

сформировавшийся первоначально в эмбриологии под влиянием эволюционных идей Дарвина).

Так, на биогенетическом принципе 3. Фрейдосновывал обозначение этапов индивидуального развития, находя их аналоги на различных уровнях животного мира.

Основатель детской психологии американец Стенли Холл(1846-1924), по-своему его трактуя, выдвинул принцип рекапитуляции (в психическом развитии ребенок, согласно Холлу, повторяет этапы развития общества). Биогенетический закон неоднократно подвергался сомнению, но нас в данном случае интересует не его истинность, а факт влияния на психологию.

Ряд психологов строит свои концепции на основе принципов, почерпнутых из эмбриологии. Так, американский психолог Арнольд Гезелл(1880-1961) распространял принципы эмбрионального развития на развитие ребенка после рождения, находя сходство определенных выделенных им "циклов" и этапов нейромоторных и психических изменений.

Известный в эмбриологии принцип эпигенетизма (согласно которому в развитии эмбриона есть этапы появления качественных новообразований - в противовес принципу преформизма, утверждающему, что организм изначально дан как таковой и изменяется лишь количественно) был использован Эриком Эриксономв анализе психического развития человека.

Одним из авторитетных направлений современной биологии является этология - наука о поведении животных, рассматривающая соотношение врожденного инстинктивного поведения и влияния среды; эта наука распространяет свои принципы и на человека в поисках биологических истоков его социального поведения, в частности агрессивности (один из основателей этологии - австрийский ученый Конрад Лоренц(1903-1989). Исследования этологов представляют непосредственный интерес для зоопсихологии: иногда этология даже рассматривается как вариант зоопсихологии.

Проблема соотношения врожденного и приобретенного - одна из центральных в психологии, в связи с чем для нее важны и данные генетики, предоставляющие материал относительно механизмов наследования определенных задатков, предрасположенности к психическим заболеваниям и др. Пограничная с генетикой область

116

психологии - психогенетика, выявляющая роль генотипа и среды в формировании индивидуальных особенностей человека.

"Биологическая аналогия" иногда заходит в психологию очень глубоко, претендуя на объяснение сложнейших социальных явлений (например, "социобиология" американского ученого Э. Уилсона) и, как правило, в этих случаях вызывает критику со стороны психологов, хотя в некоторых отношениях и в определенных пределах ее правомерность признается.

Особенно выделим связь психологии с физиологией, в частности с физиологией высшей нервной деятельности. Мы уже говорили о том, что экспериментальная психология формировалась во многом на основе экспериментальной физиологии, о значении для психологии работ И. М. Сеченова, И. П. Павлова, В. М. Бехтерева.

Отметим также выдающуюся роль работ А. А. Ухтомского(1875-1942), разрабатывавшего идею доминанты (временно господствующей рефлекторной системы, придающей направленность поведению) и выдвинувшего представление о формировании "функционального органа" (некоего единого физиологического аппарата, объединяющего отдельные функции для реализации определенной активности).

Выдающуюся роль в становлении психологии сыграли работы Николая Александровича Бернштейна(1896-1966), разрабатывавшего принципы физиологии активности - направления, трактовавшего поведение с точки зрения его регуляции со стороны ожидаемого результата, "модели потребного будущего" (что противостояло идеям реактивности).

Во многих отношениях с идеями Н. А. Бернштейна перекликаются работы Петра Кузьмича Анохина(1898-1974), в центре которых - представление об "опережающем отражении действительности" и о том, что в основе поведения лежат специфические системные явления - функциональные системы.

Идеи Н. А. Бернштейна и П. К. Анохина, имея и самостоятельное психологическое значение, повлияли, в частности, на взгляды А. Н. Леонтьева и А. Р. Лурия.

Непосредственно с физиологией высшей нервной деятельности соотносится такая отрасль психологии, как

117

психофизиология, изучающая психику в единстве с ее материальным субстратом - мозгом.

Среди биологических дисциплин прикладного плана выделим медицину, прежде всего невропатологию и психиатрию. Характерно, что многие выдающиеся психологи были и клиницистами (В. М. Бехтерев, В. Н. Мясищев, П. Я. Гальперин,значительное число психоаналитиков; Л. С. ВыготскийкА. Р. Лурия,уже будучи известными психологами, обучались медицине .как студенты).

На стыке медицины и психологии возникла медицинская психология, разрабатывающая психологические проблемы диагностики, лечения, профилактики, реабилитации больных.

Особо выделим основанную Александром Романовичем Лурия(1902-1977) нейропсихологию, существующую на стыке психологии, физиологии и медицины науку, изучающую мозговые механизмы высших психических функций на основе локальных поражений мозга (по изначальной мысли Л. С. Выготского,сотрудником которого был А. Р. Лурия,психические функции, становясь системными, связаны с соответствующими перестройками в организации мозговых механизмов).

Тесно связана с медициной так называемая специальная психология, изучающая различные варианты патологии психического развития.

Таким образом, связь психологии с биологическими науками несомненна.

Казалось бы, сложнее усмотреть связь психологии с физикой; это так в целом - связь менее непосредственная, - но тем не менее она существует. Психология, развиваясь во многом вместе с естествознанием, отражала (разумеется, в определенных отношениях и направлениях) то мировоззрение, которое определялось основными открытиями - или господствующими принципами - в области физической картины мира. Так, представления об атомарном строении мира привели к "переносу принципа" - представлению об атомарном строении души; физические принципы экспериментирования во многом определили требования объективного подхода к психике; в ряд психологических теорий на правах основных вошли такие понятия, как "энергия", "поле". Это - связи вполне явные; есть и более опосредованные, например, через физические принципы объяснения физиологических явлений.

118

Связь психологии и химии во многом аналогична, однако в раде случаев более определенна. Так, существуют области, относительно которых выдвигаются и химические, и физиологические, и психологические теории (например, механизмы памяти); химические процессы рассматриваются при анализе важных для психологии биологических явлений; наконец, существует психофармакология - научно-практическая дисциплина, изучающая закономерности воздействия на психику лекарственных препаратов.

Мы очень кратко очертили связь психологии с естественными науками. Означает ли это, что и психологию следует считать наукой естественной?

Во многих отношениях такое представление обоснованно, и рад психологических направлений (вспомните классический бихевиоризм) ориентирован именно на такое понимание.

Однако не менее сильна связь психологии с науками гуманитарными. Преимущественно это соотносится с теми отраслями психологического знания, которые связаны с человеческой личностью.

С историей психологию сближает интерес к особенностям душевного облика человека в различные исторические эпохи и в различных культурах (особенности личности, мировосприятия, мышления, формирования эталонов поведения, взаимоотношений, особенности складывающихся групп и т. д) - они выступают предметом исторической психологии.

С социологией - наукой о социальных системах и процессах-психология связана через изучение закономерностей взаимодействия личности и ее социального окружения, внутригрупповых и межгрупповых отношений. Одна из ведущих отраслей психологии - социальная психология, изучающая психологические особенности человека, обусловленные его существованием в группе, и характеристики самих групп.

Этнопсихология изучает особенности психики людей различных народов и культур, разрабатывая проблемы национального характера, самосознания, национальных особенностей мировосприятия, взаимоотношений, формирования сообществ и др.

Политическая психология изучает особенности человека и групп, обусловленную их включенностью в политическую

119

Названные междисциплинарные области психологии тесно связаны между собой, и многие проблемы являются для них общими (например, особенности взаимоотношений внутри политических групп, образованных на национальной основе).

Проблемами связи личности и социума, культурных, национальных психологических особенностей человека, его взаимодействий с ближайшим окружением и с более широкими социальными структурами, отношений между группами занимались многие выдающиеся психологи - либо непосредственно, либо включая их в иную проблематику. Не случайно при обсуждении связи психологии с гуманитарными дисциплинами мы не называли имен - так или иначе с названными вопросами связывали свои размышления практически все крупнейшие отечественные и зарубежные авторы, выходящие в исследованиях за рамки ориентации на индивидуальные процессы как таковые (последнее - в условной и не вполне корректной изоляции человека от окружения и культуры). Такие традиционно выделяемые гуманитарные дисциплины, как языковедение и искусствоведение, также связаны с психологией самым непосредственным образом. С первым психологию сближает проблема формирования речи на основе усвоения языковых структур, анализ языка в связи с мышлением, интерес к содержательным и экспрессивным сторонам языкового общения, особенностям порождения высказывания, восприятия, речи в зависимости от языковых структур, наконец, роли языка в контексте анализа культуры и многое другое. На стыке психологии и языкознания возникла психолингвистика.

Искусствоведение и психология находят область соприкосновения в подходах к проблемам художественного творчества и личности художника, восприятия художественных произведений, особенностей структуры самих произведений (психология искусства).

Кроме названных, на стыке психологии и других гуманитарных дисциплин существуют психология религии, юридическая психология и др.

120

Обратите внимание: если в отношении фундаментальных естественных наук психология в основном заимствует у них некоторые объяснительные принципы, то в отношении гуманитарных дело обстоит иначе: психология не только "берет", но и предлагает этим наукам свои способы понимания явлений; более того, существуют "психологические школы" в рамках истории, социологии, языковедения.

До сих пор мы не коснулись связи психологии и философии, хотя связь эта чрезвычайно важна. Философия обычно определяется как наука о наиболее общих законах природы, общества и мышления, но за этим часто следуют оговорки в том смысле, что философия - некая метанаука, "сверхнаука".

Психология, как вы помните, долгое время развивалась в рамках философии, и выделение ее в самостоятельную науку не могло означать полной автономии. Проблемы душевной жизни человека не могут разрабатываться вне представлений об отношениях материального и идеального, духовного и телесного, биологического и социального, субъективного и объективного, а это проблемы философского плана, как и многие другие из тех, что мы рассматривали при обсуждении становления предмета психологии. Правда, психологи не всегда формулируют свои позиции по этим проблемам, однако - независимо от желания того или иного исследователя - их взгляды, хотя бы скрыто, несут более общие, чем это изложено в работах, представления о мире и человеке. Во многих случаях, впрочем, психологи непосредственно основываются на тех или иных философских системах, а иногда предлагают собственные. Так, советские психологи основывались на философии марксизма; влияние марксизма признавали А. Адлер, В. Райх, Э. Фромм; У. Джеймс выступал открытым противником материализма; гуманистическая психология основывается на принципах экзистенциализма и т. д. Для психологии определенные философские концепции выступают как методологическая основа, то есть система принципиальных общих теоретических положений, определяющих подход к проблемам и способ их анализа.

Кроме того, в ряде случаев психологические теории перерастали в философские направления (или претендовали на это) либо оказывали влияние на возникновение и развитие "философскихтеорий. Так, философы часто

121

Укажем и на то, что в ряде случаев психологическое и философское знание сближаются непосредственно через конкретный объект анализа: гносеология (теория познания) и психология познавательной деятельности; логика и психология мышления; эстетика и психология искусства и т. д.

Так, для швейцарского психолога Жана Пиаже(1896-1980) разработанная им логическая система позволяла описывать развитие психики ребенка как совершенствование структуры действий; в центре его внимания - формирование логико-математического строя человеческого познания.

Подведем краткие итоги. Мы обсудили связь психологии с рядом фундаментальных наук, задавшись вопросами о ее месте в системе наук и принадлежности к естественнонаучному либо гуманитарному знанию. Постараемся найти ответ.

Как наука, пытающаяся интегрировать различные подходы к человеку, психология оказывается в особом положении относительно других. Так, Б. М. Кедров помещал психологию в центр разработанного им "треугольника наук"; в центр системы наук помещал ее и Жан Пиаже.

Ответ на второй вопрос не может быть столь же однозначен. В психологии - не являющейся, напомним, единым знанием, подчиненным одной теоретической схеме, - представлены направления как естественнонаучной, так и гуманитарной ориентации. Можно, однако, говорить о возрастающем "удельном весе" гуманитарного подхода - в связи с тем, что в центр психологии помещается человеческая личность, а это означает невозможность строго объективного (в естественнонаучном понимании этого слова) подхода к человеку без обсуждения проблем человеческих ценностей, смыслов, переживаний и т. д., то есть подход к человеку просто как к "явлению природы" недостаточен; в то же время обсуждение природы человеческих ценностей неизбежно предполагает некую точку

122

отсчета, каковой часто оказывается система ценностей самого психолога (что также характерно для гуманитарного знания: личность исследователя здесь часто оказывается тем, от чего невозможно - а часто и не нужно - абстрагироваться).

В отношении же тех научных областей, которые ориентированы прежде всего на практику, отметим в первую очередь связь психологии с педагогикой и медициной, - теми дисциплинами, для которых основной является проблема взаимодействия людей.

Связь психологии с педагогикой непосредственна. Нельзя эффективно работать с ребенком или взрослым, не представляя тех закономерностей, по которым развивается его психика, тех принципов, по которым должно строиться общение, и не владея методами его организации, не умея усмотреть индивидуальные особенности личности и т. д.

Психология старается выявить психологические механизмы, лежащие в основе педагогических взаимодействий, изучить закономерности педагогического процесса, определить условия оптимальной организации (педагогическая психология).

Педагогика - в соответствии со своими принципами - ориентирована на то же, поэтому взаимодействие наук вполне закономерно. Не случайно имена выдающихся теоретиков и практиков педагогики вошли и в историю психологии (Ж.-Ж. Руссо, И.-Г. Песталоцци, К. Д. Ушинский, Я. Корчак,А. С. Макаренко, В. А. Сухомлинский и др).),а многие выдающиеся ученые были деятелями как психологии, так и педагогики (Л. С. Выготский, П. П. Болонский, Л. В. Занкови др.) Не случайным было и появление на рубеже XIX-XX вв. комплексного направления, пытавшегося охватить и психологические, и педагогические аспекты отношения к ребенку - педологии, то есть науки о ребенке (судьба этого направления в нашей стране была печальна: в 1936 г. его существование было прекращено постановлением - кстати, до сей поры не отмененным - ЦК ВКП(б), что резко ослабило отечественную педагогическую психологию и привело к тому, что на долгие годы из практики советских психологов было исключено тестирование - один из основных методов педологического исследования).

Связь психологии и медицины достаточно многообразна. Она обусловлена необходимостью определить

123

специфику отношений между врачом и больным (принцип "лечить не болезнь, а больного"), психологически обосновать процедуры диагностики, лечения, профилактики, реабилитации больных. Это входит в компетенцию медицинской психологии. Ряд отраслей медицины непосредственно соотносится с психологией через общие проблемы, в частности, проблемы нарушений психической деятельности: прежде всего это касается невропатологии и психиатрии.

Мы уже говорили, что многие выдающиеся психологи были и клиницистами. Данные о нарушениях психических функций при различных заболеваниях дают неоценимый материал для психологии, в том числе общей психологии, для выработки представлений об общих закономерностях психической деятельности (так, материалы относительно различного типа амнезий, то есть нарушений памяти, проявляющихся в забывании, составляют важный источник построения общей теории памяти).

Русский психиатр Сергей Сергеевич Корсаков(1854-1900) был одним из организаторов первой в Москве экспериментально-психологической лаборатории (1886 г.). В исследованиях его ученика П. Б. Ганнушкина(1875-1933) была разработана типология характеров, значение которой выходит за пределы патологии. Примеры такого типа многочисленны. Многие методики психологического обследования также пришли из клиники, о них речь ниже.

Вспомним вновь основанную А. Р. Лурия нейропсихологию, существующую на стыке психологии, физиологии и медицины науку, научающую мозговые механизмы высших психических функций на материале локальных поражений мозга.

Тесно связана с медициной упоминавшаяся специальная психология, изучающая различные варианты патологии психического развития.

Выраженная ориентация психологии не только на познание, но и на практику позволяет ответить и еще на один вопрос - относительно того, является ли она фундаментальной наукой или прикладной.

Основные задачи психологии - это, с одной стороны, познание психической реальности как таковой и, с другой стороны, на основании этого знания выработка средств практической помощи людям в самых разнообразных

124

областях - в организации оптимальных условий труда, воспитании, облегчении тягостных личных переживаний, лечении неврозов и т. п. Иными словами, в психологии существуют свои фундаментальные и прикладные разделы. Мы рассмотрим их при анализе структуры психологии.

Основные отрасли психологаии

При обсуждении связи психологии с другими науками мы очертили - хотя и далеко не полностью - круг различных психологических дисциплин, то есть отраслей психологии, затронув тем самым вопрос о структуре современной психологии. Постараемся сделать это более систематизированно, хотя это не всегда легко: отрасли психологии возникают и развиваются не по воле единого методолога, предписывающего науке логику развития, но прежде всего исходя из требований жизни, практики. В связи с этим любая схема будет условной, и сложные процессы дифференциации и интеграции психологических дисциплин останутся за ее пределами.

Поскольку в настоящее время нет единой общепринятой классификации отраслей психологии (или так называемых "психологических наук"), сначала рассмотрим их в некотором соответствии и с теми учебными дисциплинами, которые предусмотрены в учебном процессе при подготовке психолога.

Фундаментальная часть психологии представлена общей психологией- дисциплиной, пытающейся найти ответы на принципиальные вопросы, встающие перед психологической наукой в целом, выработать теоретические принципы, обосновать методы психологического познания, сформулировать основные закономерности существования и развития психической реальности. Наиболее глобальные из интересующих ее вопросов (мы имели возможность отчасти их проследить при рассмотрении становления предмета психологии): что такое психика? Каковы ее структура и функции? По каким законам она развивается в филогенезе и онтогенезе? Каковы уровни ее развития и по каким критериям их можно выделить? Как соотносятся психика и мозг? Какую роль в психическом развитии играют врожденное и приобретенное? биологическое и социальное? Каковы критерии различения нормального и аномального развития психики?

125

Помимо проблем, относящихся к психике в целом, общая психология рассматривает более частные, относящиеся к конкретным психическим процессам, состояниям и свойствам. Поскольку основной интерес для психологии представляет человек, общая психология обсуждает в первую очередь вопросы, связанные с личностью, деятельностью, общением, познавательными процессами человека, изучая их как в теоретическом плане, так и экспериментально. (Иногда как об отдельных дисциплинах в рамках общей психологии говорят о психологии личности, психологии деятельности, психологии познавательных процессов.)

Основные вопросы, поднимаемые общей психологией, стоят в центре более частных отраслей психологической науки, являющихся относительно самостоятельными областями знания (частично мы рассматривали их в предыдущем разделе). Так, проблемы развития психики в филогенезе специально рассматриваются в сравнительной психологии и зоопсихологии(сравнительная психология делает акцент на сопоставлении психики животных и человека, зоопсихология - наука о психике животных; иногда их объединяют под приводившимся названием "эволюционная биопсихология"); закономерности онтогенетического развития психики в связи с возрастом - в психологии развития; соотношение мозга и психики - в психофизиологии и нейропсихологии;проблемы аномального развития психики - в специальной психологии;закономерности взаимодействия личности и социума, формирования и развития групп-в социальной психологии;закономерности трудовой деятельности - в психологии труда;индивидуально-психологические особенности человека-в дифференциальной психологии;закономерности обучения и воспитания, а также особенности педагогической деятельности - в педагогической психологии.

Каждая из этих отраслей вырабатывает свои относительно автономные теоретические представления и, в свою очередь, включает ряд более частных дисциплин, соотносимых с отдельными аспектами проблематики. Так, в психологии развития (возрастной психологии) выделяются: детская психология (со своим подразделением по возрастам), психология подростка, психология юности, психология взрослости, психология пожилого возраста и старости (геронтопсихология). Специальная психология

126

Социальная психология в качестве основных разделов включает психологию общения и взаимодействия людей, психологию групп, социальную психологию личности.

Чрезвычайно разветвленной является психология труда, дающая основу для развития областей психологического знания, соотносимых с конкретными видами человеческой деятельности. К ним относятся инженерная психология, изучающая деятельность человека в системе "человек - машина", авиационная психология, психология управления и др.

Такое "членение" психологии не означает отсутствия связи между названными областями. Напротив, целый ряд психологических дисциплин оказывается возможным только благодаря их взаимодействию, апеллируя к наработанным в них теоретическим схемам, экспериментальным данным, методам работы. Проследим это на примере педагогической психологии - дисциплины, изучающей, как вы помните, психологические проблемы обучения и воспитания. Общая психология "отдает" ей знания об общих закономерностях развития личности и познавательных процессов; дифференциальная психология - принципы и способы выявления индивидуальных особенностей - основы индивидуального подхода; возрастная психология - знания о закономерностях развития психики на различных возрастных этапах и методах контроля хода развития, без чего невозможен выбор содержания и методов обучения и воспитания; социальная психология - знания об особенностях общения (а обучение и воспитание - это специфически организованный процесс общения), закономерностях развития и взаимодействия групп (класса, школы, педагогического коллектива), взаимодействия личности и группы (ученик-класс, учитель - класс, учитель - педагогический коллектив); специальная психология дает основы для отбора учащихся в специальные учебные заведения и построения там учебно-воспитательного процесса; психология труда учителя входит составной частью в педагогическую психологию.

127

Как видите, в нашем разговоре оказалось невозможным обсуждать только фундаментально-научные аспекты психологии: мы затрагивали и прикладные ее аспекты, что естественно. Этих последних, однако, мы специально коснемся в соответствующем разделе.

128


5. Научные организации

Научная деятельность осуществляется психологами в основном в рамках научно-исследовательских институтов, в лабораториях (которые могут принадлежать исследовательскому институту, но могут и существовать при других учреждениях, заинтересованных в психологических разработках) и на кафедрах психологии различных учебных заведений, преимущественно высшего звена (где также могут быть организованы лаборатории, либо научно-исследовательская деятельность осуществляется преподавателями кафедры).

Считается, что большая часть российских психологических исследований осуществляется в рамках деятельности учреждений так называемой "большой пятерки": Психологического института РАО; Института психологии РАН; факультетов психологии Московского государственного университета и Санкт-Петербургского государственного университета; Санкт-Петербургского научно-исследовательского психоневрологического института им. В. М. Бехтерева.

В настоящее время в России существует два специализированных психологических научно-исследовательских института,ведущих разработки по наиболее актуальным направлениям современной психологии.

Как Вы уже знаете, старейшим психологическим специализированным научно-исследовательским институтом является Психологический институт Российской академии образования (РАО),официальное открытие которого состоялось в 1914г.

За почти 90 лет существования института (неоднократно менявшего свое название) его директорами были видные психологи и организаторы науки - его первый директор Г. И. Челпанов, позже - К. Н. Корнилов, А. Н. Леонтьев, С. Л. Рубинштейн (о них мы уже рассказывали), академики Анатолий Александрович Смирнов, Василий Васильевич Давыдов, Алексей Михайлович Матюшкин.В на-. В

128

настоящее время директор института - Виталий Владимирович Рубцов,доктор психологических наук, профессор, академик РАО, специалист в области развивающего образования. В институте работают около 250 сотрудников. Основные направления работы института связаны с теоретическими и прикладными вопросами психологии личности, психологии развития, педагогической психологии.

Второй по времени открытия специализированный психологический институт - Институт психологии Российской академии наук (РАН),организованный в 1971 г. по инициативе Бориса Федоровича Ломова, ставшего его первым директором.

В настоящее время директор института - Андрей Владимирович Брушлинский,доктор психологических наук, профессор, член-корреспондент РАН, академик РАО, специалист в области психологии личности, психологии мышления, истории психологии. В институте работают около 230 сотрудников, осуществляющих исследования в области психологии личности, социальной психологии, психологии труда и инженерной психологии, истории психологии и др.

Среди институтов, не являющихся специально психологическими, но уделяющих большое внимание научно-психологическим исследованиям, выделим:

  • в системе Российской академии образования Институт коррекционной педагогики, Институт педагогических инноваций, Исследовательский центр семьи и детства, Институт профессионального самоопределения молодежи;
  • в системе Российской академии наук - Институт истории естествознания и техники, где действует сектор социальной психологии.

Особо выделим одно из старейших в стране научных учреждений, с первых дней своего существования уделявшее психологическим исследованиям много внимания - Санкт-Петербургский научно-исследовательский психоневрологический институт им. В. М. Бехтерева,специализирующийся в области неврологии и медицинской психологии. Институт был создан в 1908 г. по инициативе В. М. Бехтерева (его первого директора).

Как уже говорилось, научно-исследовательская работа активно ведется в учебных заведениях, занимающихся

129

подготовкой психологов, в первую очередь в университетах Москвы и Санкт-Петербурга.

Факультет психологии Московского государственного университета им. М. В. Ломоносова был создан в 1966 г. по инициатива А. Н. Леонтьева (его первого декана). В настоящее время деканом факультета является Александр Иванович Донцов,доктор психологических наук, профессор, академик РАО. Главное направление научной работы факультета - разработка теории деятельности (с которой в общих чертах Вы уже знакомы). Ведутся теоретические и экспериментальные исследования в области психологии личности, формирования деятельности и психики ребенка, закономерностей взаимодействия коллектива и личности, нарушений и коррекции деятельности и психики, нейропсихологии, зоопсихологии и др.

Факультет психологии Санкт-Петербургского государственного университета был основан также в 1966 г. Первым деканом был Б. Ф. Ломов (впоследствии ставший директором уже упоминавшегося Института психологии РАН в Москве), затем деканом стал инициатор его создания Б. Г. Ананьев, теоретические взгляды которого мы кратко рассматривали. В настоящее время декан - доктор психологических наук Альберт Александрович Крылов.Факультет ведет научную работу в области психологии личности, инженерной психологии, социальной психологии, педагогической психологии, истории психологии.

Как уже говорилось, активная научно-исследовательская психологическая работа осуществляется и во многих других высших учебных заведениях, в особенности в тех, где существуют специализированные кафедры психологии, в частности, в педагогических университетах, крупнейшими из которых являются Московский педагогический государственный университет и Санкт-Петербургский государственный педагогический университет им. А. И. Герцена.

Подробный перечень основных научно-исследовательских психологических организаций с указанием адресов и телефонов России Вы можете увидеть в справочном издании "Психология и психотерапия в России", СПб.: ИМА-ТОН-М, 2000.

130


6. Исследовательская деятельность психолога

Ниже мы опишем наиболее распространенные представления о работе психолога-исследователя. Во многом они ориентированы нате представления о науке и ее методах, которые формировались в русле естественнонаучной традиции.

Как уже упоминалось, психологическое исследование предполагает:

  1. формулировку проблемы;
  2. выдвижение гипотезы;
  3. осуществление проверки гипотезы;
  4. интерпретацию результатов проверки.

Как правило, о методах психологии говорят прежде всего в связи с третьим этапом - проверкой гипотезы; он предполагает организацию особого взаимодействия психолога-исследователя с изучаемым объектом. Мы подойдем к этому этапу, обсудив предварительно два первых.

Проблема формулируется обычно как вопрос, на который требуется найти ответ; это - своего рода попытка прорыва в неизвестность, первое с ней соприкосновение. Чаще всего это вопрос о причинах тех или иных событий или, в более "наукообразной" форме, о тех факторах, которые определяют существование или специфику тех или иных явлений.

Например: "Что (какие факторы) определяет появление асоциальных тенденций в поведении подростков?" или "Как должна строиться система воспитания, ориентированная на личностный рост ребенка?" (в последнем случае речь также идет о причинах: система воспитания рассматривается как фактор, определяющий особенности личностного роста) или "Каковы психологические последствия восприятия рок-музыки для детей дошкольного возраста?"

Во многих случаях проблема соотносится не с причинно-следственными зависимостями, а связями иного рода. Так, вполне правомерен вопрос о наличии и характере связи между уровнем интеллекта и уровнем тревожности как личностного свойства.

Возможна и другая постановка проблем; они могут быть связаны не с отношениями, а с самим фактом существования какого-либо объекта или его особенностей.

Например: "Обладают ли животные творческим мышлением?" или "Существуют ли в реальности явления телепатии?"

131

Как правило, проблемы вытекают из практики (в том числе практики теоретических рассуждений) в связи с необходимостью решить конкретную прикладную задачу или в связи с невозможностью теоретического продвижения в той или иной области постольку, поскольку появились факты, необъяснимые или сомнительные с точки зрения той или иной теорий. (Многие проблемы так и не "находят окончательного разрешения и остаются в науке как "вечно актуальные" или объявляются псевдопроблемами).

Можно говорить о проблемах разных уровней: они могут соотноситься с основными положениями теории, с частными ее аспектами и с прикладными задачами. Обратите внимание: как бы абстрактно ни ставилась проблема, ее формулировка всегда предполагает определенную систему толкования явлений (в приведенных примерах - представления о том, что такое "асоциальное поведение", "личностный рост", "воспитание", "творческое мышление" и т. д.), то есть психолог в постановке проблемы не может быть свободен от предварительно выработанных теоретических представлений. Итак, проблема сформулирована. Каков дальнейший путь исследователя?

Можно, конечно, заняться "поисками наугад" и, перебирая все возможные явления, выяснить, влияют ли они - и если да, то насколько, - на интересующие психолога события.

В примере с проблемой факторов, определяющих асоциальное поведение подростка, при таком подходе потребовалось бы рассмотреть все события, происходящие с подростками - что, кстати, невозможно - неявно признавая, что все они имеют равную вероятность оказаться причинами асоциального поведения.

Однако такой путь малопродуктивен и чаще всего бесплоден: попытка "объять необъятное" в большинстве случаев затягивается до бесконечности, как бесконечны явления жизни.

Поэтому иследователи действуют иначе. Как правило, они предположительно определяют наиболее вероятный - с точки зрения теории, которой они придерживаются, - ответ на поставленный вопрос и в дальнейшем проверяют правильность своего предположения. Такой предположительный ответ на вопрос о характере связи событий представляет собой гипотезу. Гипотеза также может формулироваться на различных уровнях обобщения, однако

132

Так, например, в разбираемом случае гипотеза типа "фактором, определяющим асоциальные тенденции в поведении подростка, являются специфические отношения его со взрослыми" сузит область поиска (отбрасываются, например, рассмотрение биологических причин или анализ отношений со сверстниками), но не позволит перейти к проверке, ибо отношения со взрослыми чрезвычайно многообразны и нуждаются в конкретизации.

Если же, например, гипотеза формулируется в таком виде:

"Отвержение подростка со стороны родителей выступает как фактор формирования агрессивных тенденций в его поведении", то она проверяема: можно сравнить агрессивные проявления у подростков, воспитывающихся в семьях с различными типами отношений, и если окажется, что в семьях, где наличествует отвержение, у подростков более выражены агрессивные тенденции, и это различие будет существенным (что определяется по соответствующим разработанным в науке критериям, с чем Вы познакомитесь в специальных курсах), то гипотезу можно считать подтвердившейся, в противном случае она пересматривается.

Одно важное замечание: разбираемые примеры условны; события психической жизни обусловлены многими факторами, и психологи нечасто претендуют на открытие единственного. Именно поэтому, обратите внимание, последняя гипотеза сформулирована именно в таком виде, а не иначе.

Сравните две формулировки:

1. Отвержение подростка со стороны родителей выступает фактором формирования агрессивных тенденций в его поведении.

2. Фактором формирования агрессивных тенденций в поведении подростка выступает отвержение его со стороны родителей.

Казалось бы, переставлены слова - и только; однако во втором случае мы фактически утверждаем единственность этого фактора, и стратегия проверки такой гипотезы должна заключаться в сопоставлении влияния этого фактора и других; в первом же случае мы утверждаем лишь наличие влияния, и проверкой является работа по его выявлению.

Обратите внимание и еще на один момент. В случае обнаружения значимых различий в проявлении агрессивности у подростков в семьях, где наличествуют отвержения, и в семьях, где они не выражены (и в первом случае агрессивные

133

проявления интенсивнее), наша гипотеза будет считаться подтвержденной лишь при условии, что мы приняли положение более общего плана; что отношения в семье влияют на характеристики ребенка; тогда действительно отвержение может считаться причиной агрессивности. Но возможно ведь и противоположное представление, и тогда выявленная связь может интерпретироваться так: агрессивность ребенка является фактором, определяющим его отвержение в семье. Как возможно и представление о более сложных связях, и тогда - что и будет наиболее корректным - следует говорить о доказанном факте связи между тем и другим без указания на причинно-следственную зависимость. Очень важно иметь в виду, что гипотеза, как правило, считается подтвержденной в рамках более общей системы представлений.

Итак, основным требованием к гипотезе является требование ее проверяемости. Поэтому в формулировке гипотез не используются выражения типа "Возможно, что" или сочетания типа "или, или" - роверить на истинность можно лишь конкретноеутверждение. Вполне вероятно, что у исследователя возникает несколько равновозможных гипотез; тогда они проверяются последовательно.

После того как гипотеза сформулирована, исследователь переходит к ее проверке на эмпирическом, то есть опытном, материале.

В этой работе также можно выделить несколько этапов.

Ладыгина-Котс Надежда Николаевна(1889 - 1963) - доктор психологических наук, профессор, один из ведущих отечественных специалистов в области цця данных ОТНОСИТбЛЬ-зоопсихологии и сравнительной психологии. Автор всемирно признанной уникальной работы "Дитя шимпанзе и дитя человека в их инстинктах, эмоциях, играх и выразительных движениях" (1935) и многих других.

Во-первых, необходимо определить общую "стратегию и тактику" исследования, те общие принципы, по которым оно будет строиться. Б. Г. Ананьев назвал этот этап "организационным" и выделял соответствующие "организационные методы". В качестве основного здесь выступает планирование исследования как сравнения данных, относительно разных объектов исследования, и, соответственно, говорят о сравнительном методе.Этот метод широко используется во всех областях психологии. Так, в сравнительной психологии он реализуется

134

в форме сопоставления особенностей психики на различных этапах эволюции.

Ярким примером выступает уникальное исследование Н. Н. Ладыгиной-Коте, построенное как сопоставление развития детеныша шимпанзе и ребенка самой исследовательницы; тот и другой воспитывались в семье Н. Н. Ладыгиной-Коте (со значительным промежутком во времени), причем к детенышу шимпанзе применялись "человеческие" способы воспитания (его обучали есть за столом, навыкам гигиены и т. д.)

Мухина Валерия Сергеевна -доктор психологических наук, профессор, академик РАО, зав. кафедрой психологии развития МПГУ. Автор около 300 работ и ряда научно-популярных фильмов. Один из ведущих отечественных специалистов в области психологии личности, психологии развития, этнопсихологии, автор многих учебников по психологии для высших учебных заведений.

Л. В. Крушинский исследовал возможности животных различных классов и видов в области предвосхищения событий (операция экстраполяции). Широко известны исследования зоопсихологов В. А. Вагнера, Н. Ю. Войтониса, К. Э. Фабри и др.

В этнопсихологии сравнительный метод воплощается в выявлении психологических особенностей различных народностей (например, в исследованиях М. Мид).

Так, этот метод ярко проявляет себя в работах В. С. Мухиной по выявлению этнических особенностей самосознания (отношения к своему "Я", имени, полу, национальности и др.).

Повторим, сравнительный метод применим чрезвычайно широко.

Вместе с тем возможен и другой принцип исследования, предполагающий не сопоставление различных объектов, а отслеживание изменений, происходящих с одним и тем же объектом. Наиболее ярко это видно на примере возрастной психологии.

В возрастной психологии (психологии развития) сравнительный метод выступает как метод поперечных срезов,которому противопоставляется Б. Г. Ананьевым другой организационный метод - лонгитюдный.Тот и другой метод направлены-соответственно специфике возрастной психологии как науки - на определение особенностей

135

психического развития в связи с возрастом; пути, однако, различны.

Основываясь на методе поперечных срезов, психолог организует свое исследование как работу с людьми различных возрастных групп (как бы делая срезы на различных возрастных уровнях); в дальнейшем, при наличии достаточного количества представителей каждой группы, оказывается возможным выявить обобщенные характеристики на каждом уровне и на этой основе проследить общие тенденции возрастного развития. (Примеров такого подхода чрезвычайно много).

Лонгитюдный метод предполагает иное построение исследования: психолог работает с одной и той же группой людей (или одним человеком), регулярно с достаточной частотой обследуя их по одним и тем же параметрам на протяжении длительного времени, то есть отслеживает развитие, осуществляя "продольный" срез (другое название лонгитюдного метода - "метод длинника").

Хотя лонгитюдный метод иногда противопоставляют сравнительному (не только методу срезов, но сравнительному в целом), это, строго говоря, не вполне корректно: сравнение предполагается в обоих случаях (в лонгитюд-ном исследовании - сравнение характеристик объекта на различных этапах "отслеживания"), и речь идет о том, что в одном случае сравниваются данные относительно разных объектов, в другом - относительно одного объекта на протяжении его развития. Однако противопоставление лонгитюдного метода методу срезов вполне правомерно. Каждый из них имеет свои преимущества: метод срезов позволяет охватить исследованием больше людей (а следовательно, получить более надежные обобщенные данные), он позволяет совершить исследование в более короткие сроки; в то же время лонгитюдный метод более "утончен", он позволяет зафиксировать оттенки индивидуального развития, "ускользающие" от метода срезов. На практике эти два метода часто выступают как взаимодополняющие.

Помимо сравнительного метода (с частичным противопоставлением ему лонгитюдного), Б. Г. Ананьев обозначает в качестве организационного комплексный метод,выделяемый по другому основанию (как метод срезов, так и лонгитюдный могут быть или не быть комплексными). Прежде всего имеется в виду, что исследование может

136

быть построено в рамках одной науки - в данном случае психологии - или же как комплексное междисциплинарное исследование. Попытки таких комплексных исследований осуществлялись, например, В. М. Бехтеревым, педологами; с 70-х гг. наиболее яркие комплексные исследования связаны с именем Б. Г. Ананьева и его научной школой.

Остановимся еще на одном аспекте организации исследования. Помимо определения общего принципа работы, чрезвычайно важно определить источник эмпирических данных, то есть тот объект или систему объектов, с которыми будет взаимодействовать исследователь. С этой точки зрения целесообразно различать субъективный и объективный методы,которые мы также отнесем к организационным (Б. Г. Ананьевв этом ракурсе их не рассматривал).

Субъективный метод предполагает, что объектом, с которым взаимодействует психолог, выступает он сам (наблюдатель и наблюдаемый, экспериментатор и испытуемый в одном лице). В литературе субъективный метод чаще всего связывают с понятием "интроспекция", под которой понимается специально организованное самонаблюдение. Самонаблюдение предполагает обращение психолога к своему внутреннему опыту, попытку уловить те изменения, которые происходят в собственной психической жизни в различных условиях. Мы уже говорили, что именно этот метод долгое время считался основным в психологии, к нему прибегали ассоцианисты, на нем часто основывал свои заключения У. Джеймс, вспомогательным по отношению к нему выступал эксперимент у В. Вундта. С самонаблюдением связаны и ситуации, которые корректнее было бы назвать "самоэкспериментированием" - имеются в виду случаи, когда психолог "наблюдает себя" в им же организованных условиях и в связи с этими условиями. Так, классик экспериментальной психологии Г. Эб-бингауз изучал закономерности сохранения при запоминании материала, проводя на самом себе исследования по заучиванию им же придуманных бессмысленных слогов.

Другой вариант субъективного метода предполагает обращение к самонаблюдению других людей как к тому, что отражает истинные события их психической жизни без изменений и искажений; тогда психолог, доверяя субъективным отчетам, строит свои размышления о психической

137

реальности исходя непосредственно из них. Нечто подобное использовалось в Вюрцбургской школе исследований мышления (Германия, начало XX в.) под названием "экспериментальное самонаблюдение", при этом испытуемый (подготовленный психолог) отслеживал динамику переживаемых им состояний при выполнении инструкции; на основании самоотчетов делались выводы о свойствах мышления в целом.

В настоящее время субъективный метод используется чаще всего как вспомогательный, что обусловлено вескими причинами: они стали особенно отчетливы после развития представлений о бессознательном, когда стало очевидно, что в сознании (а ведь самонаблюдение представляет осознание внутренних событий) истинное содержание может искажаться, а следовательно, данные самонаблюдения рискуют оказаться недостоверными. Очевидно, впрочем, и другое: самонаблюдение - как прямое (по идее) обращение к психической жизни может дать уникальные свидетельства, недоступные "внешнему" исследованию, чему примером может быть самоанализ 3. Фрейда или попытка уловить путь математического открытия Ж. Адамаром. Вопрос об использовании субъективного метода в психологии до сих пор открыт: использовать его необходимо, но не вполне понятно, как это корректно сделать методически.

Объективный метод в традициях современной науки считается основным в исследовании. Он предполагает обращение к тем аспектам, которые возможно зафиксировать средствами "стороннего" наблюдения - изменениям поведения, предметной деятельности, речи и др., за которыми предполагается определенная психическая реальность - мы уже говорили, что психика как чувственно-образная реальность недоступна непосредственному объективному наблюдению. Он не исключает использование субъективных данных, но требует не принимать их как "окончательную реальность". Объективный метод предполагает тщательное построение исследования, выбор испытуемых или объектов наблюдения или диагностики (их количество, существенные характеристики, распределение по признакам), определение условий, этапов исследования с разработкой и обоснованием каждого этапа. Особенно часто подчеркивается требование "чистоты" исследования, сводящейся, в сущности, к тому, насколько полно

138

исследователь контролирует условия, не допуская влияния на ситуацию неучтенных факторов. О некоторых аспектах объективного метода мы поговорим ниже, при обсуждении методов эмпирического получения данных.

К ним мы теперь и обратимся. Речь пойдет о методах получения тех данных, которые позволят подтвердить (или опровергнуть) правомерность гипотезы.

Напомним, гипотеза представляет собой предположение о наличии какого-либо явления или о связи явлений. Соответственно, это явление или связь необходимо выявить на эмпирическом материале.

Один из наиболее очевидных способов - следить за объектом (человеком, группой) в ожидании, когда интересующие исследователя явления проявятся так, что их можно будет зафиксировать прямо или косвенно и описать их. Такой способ работы, при котором психолог, не вмешиваясь в события, лишь отслеживает их изменение, называется наблюдением и является одним из основных методов психологического исследования на этапе получения эмпирических данных. Невмешательство психолога в ситуацию выступает важной характеристикой метода, определяя и его достоинства, и его недостатки. Достоинством является, в частности, то, что объект наблюдения, как правило, не ощущает себя таковым (то есть не знает о том, что за ним наблюдают) и в естественной ситуации (на работе, на уроке, в игре и др.) ведет себя естественно, так, как это для него характерно в данной ситуации. Вместе с тем при использовании наблюдения неизбежен ряд трудностей.

Прежде всего, психолог, хотя и может до некоторой степени предвидеть изменения той ситуации, в которой осуществляется наблюдение, не в состоянии их контролировать. Влияние неконтролируемых факторов существенно меняет общую картину, в которой может теряться та гипотетическая связь между явлениями, обнаружение которой составляет цель исследования.

Кроме того, наблюдение не может быть свободно от субъективности позиции психолога. Не будучи в состоянии (по различным причинам, в том числе техническим) зафиксировать все изменения ситуации, психолог выделяет в ней те элементы, которые считает наиболее важными, невольно игнорируя другие; однако то, что именно он выделяет, и то, как он оценивает эти изменения, определяется не только его научными взглядами, опытом, квалификацией,

139

но и сложившимися стереотипами оценок, этическими принципами, установками и пр. Достаточно обычна в психологии ловушка, в которую попадает исследователь: стремясь найти подтверждение своей гипотезы, он может бессознательно игнорировать события, ей противоречащие.

Разумеется, психологи стараются избежать подобной субъективности, прибегая к различным способам, направленным на то, чтобы сделать результаты исследования более достоверными. К ним относится, например, осуществление наблюдения не одним, а несколькими психологами, ведущими независимые протоколы (впоследствии можно обсудить и сопоставить итоги), непременное планирование наблюдения, составление специальных шкал оценки поведения объекта (с обоснованием критериев оценки), использование технических средств (аудио- и видеотехники) и др.

Экспериментотличается от наблюдения в первую очередь тем, что предполагает организацию психологом ситуации исследования. Это позволяет осуществлять то, что затруднено в наблюдении - относительно полный контроль переменных. Понятие "переменная" нуждается в пояснении, это - одно из основных понятий, используемых для описания эксперимента (хотя его можно отнести и к наблюдению). Под переменной понимается любая реальность, которая может изменяться в экспериментальной ситуации (цвет стен, уровень шума, время суток, состояние испытуемого, состояние экспериментатора, перегорающая лампочка и т. д.). Если в наблюдении психолог не в состоянии часто даже предвидеть изменения, то в эксперименте возможно эти изменения планировать и не допускать возникновения неожиданностей. Манипулирование переменными - одно из важных преимуществ экспериментатора перед наблюдателем. В самом деле, раз исследователя интересует, как мы говорили, преимущественно связь явлений между собой, то экспериментатор можетo,создав определенную ситуацию, внести в нее новый элемент и определить, возникнет ли то изменение в ситуации, которого он ожидает, как следствие произведенного им изменения; психолог же, пользующийся наблюдением, вынужден в аналогичной ситуации ждать возникновения изменения - того, которое экспериментатор произвел по своему усмотрению.

140

Переменная, которую изменяет экспериментатор, называется независимой переменной;переменная, изменяющаяся при действии независимой переменной, называется зависимой.Гипотеза, проверяемая в эксперименте, формулируется как предполагаемая связь между независимой и зависимой переменными; для проверки ее экспериментатор должен ввести независимую переменную и выяснить, что будет происходить с зависимой.

Например, выдвинута гипотеза о том, что уровень шума в помещении влияет на скорость возникновения утомления (чем выше уровень шума, тем быстрее наступает утомление).

В этом случае экспериментатор организует ситуацию, предлагая, например, приглашенным испытуемым выполнять какую-либо деятельность (скажем, перемножать числа) при определенном шумовом фоне; по уровню продуктивности и точности работы через определенное время фиксируется утомление (это время может быть индивидуально для каждого испытуемого), результаты обобщаются.

В следующий раз экспериментатор приглашает испытуемых, предлагает им аналогичную деятельность, но повышает уровень шума относительно предыдущего, то есть вводит независимую переменную, и, выявив время наступления утомления, делает вывод о том, что это время в среднем уменьшилось, то есть гипотеза подтверждена (уменьшение времени - изменение зависимой переменной).

Однако вывод о правомерности исходной гипотезы может оказаться преждевременным, если не соблюдено одно важное условие: в данной ситуации должны быть проконтролированы остальные переменные, то есть они должны быть эквивалентны в первом и втором опытах. В самом деле, ведь на скорости наступления утомления может сказаться очень многое: время суток, семейная ссора, погода, самочувствие и т. д.

То есть должно соблюдаться то, что в обиходе называется "при прочих равных условиях". Разумеется, идеальное воспроизведение невозможно; однако контроль переменных - если не всех, то многих-эксперимент позволяет осуществить.

Итак, мы описали основные преимущества эксперимента. Возникает естественный вопрос, в чем его недостатки. Как и в ситуации с наблюдением, недостатки оказываются обратной стороной преимуществ. Организовать экспериментальное исследование так, чтобы испытуемый не знал о том, что является испытуемым, чрезвычайно сложно: относительно полный контроль переменных возможен лишь в специальных условиях, например, в оборудованной лаборатории (лабораторный эксперимент),но человек, пришедший в лабораторию - да и в целом находясь в непривычных условиях - как правило, знает, что оказывается объектом исследования (хотя, заметим, лично он

141

От лабораторного эксперимента отличают в связи с этим естественный эксперимент,идея которого принадлежит русскому психологу А. Ф. Лазурскому(1874-1917): предлагается промежуточный между наблюдением и экспериментом метод исследования, при котором психолог активно влияет на ситуацию, но в формах, не нарушающих ее естественности для испытуемого.

Например, проверка гипотез относительно факторов, определяющих успешность обучения, может осуществляться в учебной ситуации, когда ее изменения ученик будет воспринимать как естественный ход урока.

Помимо лабораторного и естественного эксперимента, иногда выделяется полевой,предполагающий использование минимума оборудования в ситуации, близкой к естественной.

По иному основанию различают констатирующий и формирующийэксперимент. Это различение особенно важно для возрастной и педагогической психологии, хотя и не только для них. Дело в том, что к развитию психики можно подходить как к явлению, относительно независимому от обучения и воспитания (полагая, что обучение должно как бы подстраиваться к развитию, следовать за ним, и тогда задачей психолога оказывается констатация связей, складывающихся в процессе развития (например, в исследованиях Ж. Пиаже),но можно рассматривать развитие как "ведомое" обучением и воспитанием (Л. С. Выготский, А. Н. Леонтьев, П. Я. Гальперин),и тогда психолог, ставящий эксперимент, не может игнорировать сам процесс обучения, определяющий развитие. Формирующий эксперимент предполагает выявление закономерностей развития психики в процессе активного, целенаправленного воздействияэкспериментатора на испытуемого, то есть формирования его психики. Другие названия для формирующего эксперимента - психолого-педагогический, обучающий, воспитывающий.

Помимо исследования, построенного на наблюдении, и экспериментального исследования, возможно психодиагностическое исследование.На его основе проверяются, как правило, гипотезы о зависимостях между различными психологическими характеристиками; выявив их

142

особенности (измерив, описав) у достаточного количества испытуемых, оказывается возможным на основании соответствующих математических процедур выявить их взаимосвязь. Для этого используются психодиагностические методы, то есть методы выявления и измерения индивидуальных особенностей на основе процедур и техник, подтвердивших свою эффективность. Иногда психодиагностическое исследование предполагает охват достаточно большого количества испытуемых, что позволяет снизить требования к контролю переменных во время диагностики (это преимущественно относится к методикам, создаваемым для массовой диагностики), во многих же случаях требования к психодиагностическому исследованию те же, что к эксперименту; имеется в виду контроль переменных.

Наблюдение, эксперимент и психодиагностическое исследование мы вьщелили как относительно самостоятельные методы исследования. Следует различать случаи, когда наблюдение и психодиагностика входят составной частью в эксперимент. Естественно, что во время эксперимента за испытуемым наблюдают, что изменение его состояния регистрируется (если это необходимо) средствами психодиагностики; однако как самостоятельный метод исследованияни наблюдение, ни психодиагностика в данном случае не выступают. Психодиагностика, кроме того, может выступать самостоятельной областью деятельности практического психолога, ориентирующегося при этом не на исследование, а на обследование.В связи с этим методы психодиагностики мы рассмотрим в соответствующем разделе.

Помимо названных, одним из распространенных методов психологического исследования выступает беседа,предусматривающая выявление интересующих психолога связей на основе эмпирических данных, полученных в живом двустороннем общении с испытуемым. Беседа, как правило, выступает в качестве вспомогательного метода: при анализе ее хода и результатов перед психологом встает ряд трудноразрешимых проблем, касающихся откровенности испытуемого, его отношения к психологу; при недостаточном психологическом контакте возможна боязнь испытуемого "потерять лицо", подозрительность, недоверие и, как следствие, стремление уйти от ответов в стереотипные, стандартные высказывания, соответствующие принятым - по мнению испытуемого - этическим и

143

иным нормам. Хорошее же отношение к психологу может вызвать бессознательное стремление угодить ему, "порадовать" ожидаемым ответом. Сам же психолог (как и в ситуации наблюдения) также не свободен от субъективности, несмотря на то, что беседа заранее планируется и основные вопросы определяются до ее начала, в ходе живого общения психолог с трудом может абстрагироваться от личностного отношения к испытуемому - с вытекающими последствиями. Точнее будет сказать так: использование беседы как основного метода возможно при соответствующей квалификации психолога, предполагающей умение установить контакт с испытуемым, дать ему возможность максимально свободного выражения и одновременно "отделить" личные отношения от содержания беседы. В работе ряда ведущих психологов мира беседа использовалась как самостоятельный метод исследования ("клиническая беседа" Ж. Пиаже,"психоаналитическая беседа" 3. Фрейда).

На этом мы закончим краткий обзор методов психологического исследования. Сказанное о методах получения эмпирических данных касалось объективного исследования, аналоги можно увидеть и при применении субъективного метода (самонаблюдение, самоэксперимент, самодиагностика, внутренний диалог).

Вслед за этапом получения эмпирических данных следует этап их обработки, где в качестве методов выступают различные формы качественного и количественного анализа, обсуждение которых на начальных этапах изучения психологии было бы преждевременным, так как требует соответствующей математической подготовки.

Завершается же исследовательский цикл интерпретацией, то есть соотнесением полученных результатов с исходной гипотезой, выводами о ее достоверности и дальнейшим соотнесением с теорией, в рамках которой гипотеза создавалась, и - при необходимости - пересмотром определенных положений, что породит новые проблемы, новые гипотезы и так далее, до бесконечности, как бесконечно познание.

Литература

  1. Гиппенрейтер Ю. Б.Введение в общую психологию. - М.: ЧеРо, 1996.
  2. ЗинченкоВ.П.История психологии в лицах. Видеозапись лекций. - М.: МПСИ, 1999.
  3. Соколова Е. Е.Введение в психологию. - М.: РПО, 1999.

144

  4. Соколова Е. ЕТринадцать диалогов о психологии. - М.: Смысл, 1997.
  5. Марцинковская Т.Д., Ярошевский М. Г.Сто выдающихся психологов мира.-М.:МПСИ, 1996.

145


Глава 3

Профессиональный психолог как прикладник и практик

1. Общее представление о прикладной психологии и психологической практике

Психологические проблемы пронизывают всю нашу жизнь, то есть психолог может найти себе применение практически во всех сферах жизнедеятельности человека и не только человека (как известно, психологи изучают жизнь животных, птиц, рыб, микроорганизмов, целостных экологических систем и т. п.). Но здесь сразу же возникают вопросы: кто определяет, какими проблемами должен заниматься психолог, а какими - не должен (иначе получается, что все проблемы, связанные с человеком, должны решать только психологи, а в других профессиях надобность просто отпадает).

Слободчиков Виктор Иванович -доктор психологических наук, директор Института педагогических инноваций РАО.
Исаев Евгений Иванович -доктор психологических наук, специалист в области проектирования психологического образования педагогов (Тульский государственный педагогический университет им. Л. Н.Толстого).

Другой вопрос: как психолог должен решать имеющиеся психологические проблемы, только ли он сам определяет формы, методы и условия своего труда?

Чтобы привнести некоторую ясность в подобные вопросы, В. И. Слободчиков и Е. И. Исаев выделяют два понимания "практической психологии":

1) практическая психология как "прикладная дисциплина", особенностью которой является "ориентация на академическую исследовательскую психологию естественнонаучного типа";

2) практическая психология как "особая психологическая практика", где главная ориентация не на исследование

145

психики, а на "работу с психикой" (см. Слободчиков, Исаев,1995.-С. 113-115).

В дополнение и развитие такого разделения можно добавить следующее: "прикладная психология"даже по своему названию ориентирована на помощь в решении тех задач, которые уже поставлены перед психологом его "заказчиками".

Например, руководством какого-то предприятия. Здесь психолог как бы дан "в придачу" ("придан") уже работающим специалистам, то есть он как бы помогает этим специалистам лучше выполнять свои функции. При таком понимании психолог действительно может реализовать себя в самых различных сферах производства.

Можно выделить, наряду с некоторыми упоминавшимися выше, примерно следующий перечень сфер, где психолог может найти для себя применение:

1. Космическая психология,где психолог может исследовать и формировать готовность будущих космонавтов к выполнению своих полетов, а также разрабатывать рекомендации для оптимизации подготовки космонавтов, оказанию медико-психологической реабилитации после полетов и т. п.

2. Авиационная психология,направленная на оптимизацию психологических условий работы пилотов, диспетчеров аэропортов, других работников летных служб.

3. Индустриальная (производственная) психологияи близкая к ней психология управления (организационная психология).Заметим, что теоретически возможно выделение "своей", специфической психологии по каждой отрасли производства (строительная психология, металлургическая психология и т. п.). Правда, практически такое выделение не всегда делается. Иногда как отдельную сферу выделяют психологию менеджмента, психологию предпринимательской деятельности и т. п.

4. Медицинская психология и патопсихология,где одним из важных аспектов является построение взаимоотношений психологов с медиками. Правда, традиционно в данном направлении психологии больше внимания уделяется исследованию самих больных.

5. Педагогическая психология(психологические особенности образования и детей, и взрослых, а также проблемы непрерывного и опережающего профессионального

146

образования). Как один из вариантов педагогической психологии выделяется школьная психология.

6. Правовая и юридическая психология,перед которой стоят особо сложные проблемы в условиях реально "не правового государства", зараженного идеей коррупции и вседозволенности (в том числе и в среде самих правоохранительных органов).

7. Психология туризма и организации досуга.

8. Некоторое время назад (в начале 80-х годов - времени проведения Олимпийских игр в Москве) в СССР была очень популярна спортивная психология.

9. Психология массовых коммуникаций и рекламы.

10. Политическая психология,где психолог в последнее время оказывается востребован в различных отношениях, в том числе в организации избирательных компаний и межпартийной политической борьбы.

11. Военная психология,где деятельность психолога весьма многообразна, в том числе в связи с событиями, происходящими в "горячих точках", и необходимостью подготовки бойцов к деятельности в экстремальных ситуациях и психологической помощи им в период и по окончании службы.

Во всех этих и других случаях психологу приходится, с одной стороны, не терять свой специфический предмет (психику, субъектность человека), а с другой стороны, учитывать специфику работы в той отрасли, которую он обслуживает. Исходя из этого, психолог-прикладник со временем вынужден все больше и больше исследовать, а в ряде случаев и включаться в ту производственную среду, где он пытается оптимизировать коллективную деятельность работников. Таким образом, он фактически сам постепенно превращается в неотъемлемого участника производственного процесса и становится реальным членом данного трудового коллектива (поскольку без него коллектив уже не сможет эффективно работать). Именно поэтому психологов все чаще приглашают на работу (постоянную работу) в различные фирмы и организации. Психолог, работающий в организации, стратегические задачи определяет, как правило, не сам, но он самостоятельно ставит перед собой и реализует тактические и оперативные задачи.

147

Заметим, что в серьезных организациях обычно работает не один, а несколько психологов. Кроме того, при решении сложных проблем (связанных, например, с реорганизацией фирмы) к работе обычно подключаются как собственные психологи (внутренние консультанты), так и приглашенные (внешние консультанты). Все это позволяет сообща (вместе с достаточно опытным руководством) грамотно ставить задачи и решать их. Тем не менее остается проблема "грамотного заказчика", поскольку и у опытных руководителей встречается иногда и некоторая предубежденность, и некоторое недоверие к психологам. Поэтому реально психологу-прикладнику иногда приходится брать на себя несколько большую ответственность и самому заявлять о стратегических проблемах и целях своей работы, одновременно формируя и психологическую культуру у своих начальников - производственников и заказчиков.

Несколько иная картина складывается, когда мы говорим о практической психологии как "особой психологической практике".Здесь психолог обычно работает с клиентами, которые в большей степени доверяются психологу как специалисту. В этих случаях психолог самостоятельно ставит перед собой и стратегические задачи (клиент в значительной степени доверяет ему в этом), и тактические и конкретные оперативные задачи исследования и вмешательства в ситуацию данного клиента.

В каком-то смысле ответственность такой работы у психолога выше, чем в случаях решения прикладных задач, поскольку психолог в большей степени выступает субъектом собственной деятельности.

Практическая психология как специально выделяемая психологами отрасль, нуждающаяся в особом научном обосновании, развивается в России последние пятнадцать - двадцать лет (особенно активно в 90-е годы). В силу ряда объективных обстоятельств (тоталитарный режим и, как следствие, гонения на психологию, стремление в свое время заменить предмет психологической науки предметом рефлексологии и физиологии и т. п.) в отечественной практической психологии до настоящего времени можно зафиксировать серьезное отставание от западных стран. Отечественная психология долгое время представляла собой академическую науку, занимавшуюся исследованиями,

148

Почти все отечественные школы практической психологии опираются на теоретические концепции, пришедшие к нам с Запада, да и сами формы психологической работы в большинстве случаевдо сих пор являются модификациями зарубежных моделей. Однако многие формы практической психологической работы зародились именно в нашей стране. Практическая психология имеет в России собственные традиции. Можно, пожалуй, утверждать, что элементы методов практической психологии активно использовались в нашей стране еще в двадцатые - тридцатые годы. Речь идет, прежде всего, о своеобразном "психотехническом буме" первых послереволюционных десятилетий, когда изучались и внедрялись в практику методы профотбора и профконсультаций, психологической рационализации профессионального образования, создавались специальные тренажеры и разрабатывались приемы психологического воздействия на группу. Были созданы первые деловые игры, ставшие гораздо позже составными элементами многих тренингов.
Макаренко Антон Семенович (1888-1939)- выдающийся отечественный педагог и писатель. Внес существенный вклад в отечественную педагогическую и социальную психологию, создав теорию развития личности в коллективе.

Другим направлением, реализовывавшим психологические методы в социальной практике, выступила возникшая в США и широко распространившаяся в Западной Европе и России педология (буквальный перевод - наука о ребенке), проповедовавшая комплексный - средствами различных наук - подход к ребенку и претендовавшая на роль "Метанауки". Отечественные педологические лаборатории И секции вполне В духе времени пытались разрабатывать методы и приемы диагностики и развития отдельных детей и школьных коллективов в соответствии с идеями формирования нового человека.

Многие воспитательные системы тех лет буквально пестрят примерами возникновения психотехнологий, оказавшихся впоследствии востребованными (правда, в несколько иной форме) в психологической практике Запада. Яркой иллюстрацией к сказанному служит целый ряд методик, применявшихся в групповой работе с беспризорниками

149

А. С. Макаренко. (Анализ разработанной значительно позже "коммунарской методики" позволяет легко вычленить и в ней элементы эффективных методов психологического воздействия; не случайно на опыт А. С. Макаренкоссылался и много оттуда заимствовал создатель ведущей отечественной психотерапевтической школы В. Н. Мясищев).

Советская психология на ранних этапах своего развития оказалась очень восприимчивой к идеям зарубежных исследователей. Одной из наиболее привлекательных концепций в то время безусловно являлся фрейдизм - хотя большинство отечественных психоаналитиков не получили соответствующего психоаналитического образования. Отечественные психологи пытались применять в практике психоаналитические идеи в работе с детьми (В. Шмидт, М. Вулъф, И. Ермаков, А. Залкинд и др.). Однако и педология, и работа в рамках концепции Фрейда не сумели получить своего развития в отечественной науке в связи с фактическим запретом властей и гонениями на ученых и практиков. Долгие годы психология в России была лишена возможности изучать и развивать методы оказания психологической помощи и знакомиться с опытом зарубежных коллег.

Справедливости ради отметим, что в последнее время и в нашей стране появились специалисты-практики мирового уровня, уже начавшие учить собственных западных учителей.

В настоящее время практическая психология может рассматриваться не только как сфера приложения психологических знаний, не только как психологическая практика и способ проверки умозрительных психологических моделей, но и как новая активно развивающаяся отрасль психологической науки, имеющая свой предметизучения и разработки. В качестве такового выступают, по нашему мнению, принципы, методы и формы психологической помощи, психологической поддержки, психологического содействия и психологического сопровождения развития человека. Г. С. Абрамова (1994) предметом практической психологии считает индивидуальность, неповторимость человека и конкретных обстоятельств его жизни. "При этом практическая психология ставит своей задачей не только изучение индивидуальности человека, но и обоснование воздействий на него с целью проявления возможностей человека" (Абрамова Г. С.,1994. - С. 12). В силу новизны данной отрасли окончательное определение предмета практической психологии является делом будущего.

150

По нашему мнению, говоря о задачах практической психологии,следует выделять разные их уровни:

  1. научно-исследовательские задачисвязаны с решением проблем изучения закономерностей развития и формирования личности с целью разработки методологических основ деятельности практического психолога, способов, средств и методов профессионального применения психологических знаний в условиях различных социальных систем;
  2. прикладные задачипрактической психологии диктуются необходимостью психологического обеспечения оптимального функционирования учреждений и организаций, труда персонала и отдельных индивидуумов, что предполагает составление специальных обучающих программ, создание учебников и учебных пособий по практической психологии, разработку психологических рекомендаций и методических материалов, программ подготовки и переподготовки кадров, психологическое обоснование деятельности служб практической психологии, создание проектов нормативных документов такой деятельности;
  3. практические задачиопределяются конкретными проблемами непосредственно по месту профессиональной деятельности психолога: в учреждениях и организациях различного профиля, в специализированных психологических кабинетах и центрах - в форме оказания психологической помощи конкретным людям.

151


151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: Содержание

2. Основные направления деятельности практического психолога

Социальный заказ и задачи, возникающие перед практическим психологом при работе с клиентом

Социальный заказ на работу практического психолога формируется в обществе, или точнее, в некоторой его части, осознавшей необходимость в профессиональной помощи для преодоления возникших трудностей. Первыми осознали важность и нужность особого вида деятельности психолога - практической - представители профессий типа "человек-человек" (по типологии Е. А. Климова),прежде всего, учителя. Именно поэтому в нашей стране в настоящее время получила наибольшее развитие

151

Однако все острее ставится вопрос о необходимости квалифицированных специалистов-психологов в учреждениях и организациях самого различного профиля для работы с персоналом.

Активно развивается практическая психология в бизнесе, в рекламном деле, в управленческой сфере. Возникла нужда в психологах-имиджмейкерах, психологах, умеющих работать с политиками.

В результате происходящих социальных изменений психолог приобрел новый общественный статус, требующий от него ясного понимания обращенных к нему ожиданий. Г. С. Абрамова (1994) вводит понятия Заказчика, Клиента и Пользователя психологической информации. Согласно ее взглядам, эти понятия означают следующее:

Клиент- человек, который передает психологу знание о себе или о других людях; при этом он считает себя прямо или косвенно ответственным за содержание этой психологической информации.

Заказчик- человек, обращающийся к психологу за психологической информацией (о себе, своей организации или других людях).

Пользователь- человек, получающий от психолога психологическую информацию.

По Г. С. Абрамовой (1994), можно выделить четыре типа задачвзаимодействия клиента с психологом, отраженные в таблице:

Таблица 1

Задачи взаимодействия клиента и психолога

Задачи взаимодействия клиента с психологом | Система оценок психологической информации клиентом | Задача психолога при работе с таким заказом
Социальные задачи | "правильно - неправильно" | изменить систему оценок, помочь увидеть свою цель в другом свете
Этические задачи | "хорошо - плохо" | показать ограниченность этой оценочной шкалы
Нравственные задачи | "добро - зло" | продемонстрировать условность добра и зла, нетождественность их критериев для разных людей
Психологические задачи | гибкая система оценок | оказать психологическую помошь

152

Работа практического психолога состоит в том, чтобы добиться от клиентов переформулирования задач первых трех типов в задачи психологические. Лишь тогда практический психолог окажется способным оказать реальную помощь клиенту в решении его проблем.

Психологическая помощь, психологическое содействие, психологическая поддержка и психологическое сопровождение

Понятие психологической помощи является наиболее устоявшимся в практической психологии. Содержание этого понятия представлено в совокупности основных направлений профессиональной деятельности практического психолога: психопрофилактике, психодиагностике, психокоррекции, психологическом консультировании и психотерапии. При этом чаще всего под оказанием психологической помощи подразумевают услуги психолога тем, кто испытывает серьезные трудности в социализации, адаптации (в школе - тем, кто "выпадает" из процесса обучения). Задача психолога, таким образом, уподобляется задаче врача: поставив диагноз, "нормализовать" жизнедеятельность человека, возвратить его в общее русло. Иными словами - снова сделать его "таким же, как все".

Несколько иной подход появился уже в середине восьмидесятых годов. Основная идея этого подхода, наиболее ярко проявившегося в области практической психологии образования, состояла в выдвижении понятия "содействие". Суть новой позиции не сводилась, разумеется, только к замене термина. Речь шла о том, что работать психологу следует не только с теми, у кого имеются проблемы, а со всеми людьми, оказывая содействие их развитию. Для психолога, работающего в школе, это означает включение в образовательный процесс в качестве равноправного участника, содействующего ученикам, учителям, родителям.

Почти одновременно с термином "содействие" появился термин "поддержка". В практической психологии образования и в научной литературе стали встречаться такие обороты, как "психологическая поддержка процесса обучения", "психологическая поддержка образовательной среды", "психологическая поддержка развития детей". Однако нельзя сказать, что слово "поддержка" прочно закрепилось в профессиональной психологической речи.

153

Пожалуй, из-за того, что слишком очевидно "выпирает" его "костыльное" содержание. Действительно, поддержка, подпорка нужны, как правило, тому, кто сам едва стоит на ногах. Если уж образовательный процесс не "держится", то вряд ли ему помогут "психологические костыли".

В последние годы, благодаря стараниям известного московского специалиста М. Р. Битяновой и питерских практических психологов Г. Бардиер, И. Рамазан и Т. Че-редниковой широко употребляемым стало словосочетание "психологическое сопровождение". Идеология сопровождения состоит в том, чтобы не ограждать ребенка от трудностей, не решать его проблемы вместо него, а создавать условия для совершения им осознанного, ответственного и самостоятельного выбора на его жизненном пути. Психолог идет рядом с ребенком как друг и помощник (но не конвоир!). Ребенок всегда может обратиться к нему за помощью, но это не значит, что психолог станет все делать за него. Функции психолога в парадигме сопровождения напоминают в чем-то работу телохранителя. Его и не видно, может быть, пока он не понадобится. Чаще всего его задача - это создание благоприятных условий ребенку для самостоятельного решения. Но бывают моменты, когда он должен стремительно вмешаться, или остановить, или повести за собой, чтобы спасти и помочь.

Структура и основные разделы практической психологии

С какой бы позиции - помощи, содействия, поддержки или сопровождения - ни рассматривать деятельность практического психолога, в любом случае можно говорить о пяти основных направлениях этой деятельности:

  1. психопрофилактика,подразумевающая работу по предупреждению дезадаптации (нарушений процесса приспособления к среде) персонала организации или детей в образовательном учреждении, просветительскую деятельность, создание благоприятного психологического климата в учреждении, осуществление мероприятий по предупреждению и снятию психологической перегрузки людей и т. п.;
  2. психодиагностика,важнейшей целью которой является добывание психологической информации о человеке или группе, "конкретных знаний о конкретном человеке, полученных на основе обобщенной научной теории" (Абрамова Г. С, 1994. - С. 12);

154

  3. психологическая коррекция,понимаемая как целенаправленное воздействие на те или иные сферы психики клиента, ориентированное на приведение ее показателей в соответствие с возрастной или иной нормой;
  4. психологическое консультирование,целью которого является обеспечение человека необходимой психологической информацией и создание условий - в результате общения с психологом - для преодоления жизненных трудностей и продуктивного существования в конкретных обстоятельствах;
  5. психотерапияв рамках психологической модели, направленная на оказание помощи клиенту в продуктивном изменении личности в случаях серьезных психологических проблем, не являющихся проявлениями психических заболеваний.

Перечисленные направления практической психологии расположены по возрастанию степени ответственностипсихолога за результаты своей профессиональной деятельности и усложнения комплекса средств,используемых в процессе работы. Каждое из направлений характеризуется специфическими задачами. Отличия между направлениями можно увидеть и в степени стандартизацииприменяемых психологом средств. Наиболее стандартизированной можно считать психодиагностику, наименее стандартизированными являются психологическое консультирование и психотерапия, поскольку они предполагают простор для творчества психолога и постоянного поиска неординарных решений в каждом конкретном случае.

Важнейшие задачи психопрофилактической работы

Задачи деятельности психолога в русле психопрофилактики наиболее четко определены в рамках службы практической психологии в системе образования.Они заключаются в следующем:

  • работа по адаптации детей, подростков и молодежи к условиям образовательных учреждений, выработка конкретных рекомендаций педагогам, родителям, воспитателям и др. по оказанию помощи детям в адаптационный период;

155

  • создание программ индивидуальной работы с участниками образовательного процесса, предназначенные для адаптации учащихся к процессу обучения и обеспечения всестороннего и гармоничного развития личности;
  • создание условий, содействующих предупреждению дезадаптационных состояний при переходе на новые ступени в системе образования (из начальной школы в неполную среднюю, из неполной средней в среднюю образовательную, из средней образовательной в профессиональную и пр.);
  • проведение различных видов работ по созданию благоприятного психологического климата в учреждении образования;
  • осуществление мероприятий по предупреждению и снятию психологической перегрузки педагогического коллектива и др.

Перечисленные задачи психопрофилактической работы в системе образования можно спроецировать на деятельность практического психолога в разнообразных социальных системах. Тогда в общем виде эти задачи следует обозначить так:

  • работа по адаптации персонала организации (особенно новичков и молодых специалистов) к условиям профессиональной деятельности в условиях данной конкретной организации;
  • создание специальных программ (в частности, обучающих) для работы с разными категориями персонала и отдельными сотрудниками;
  • создание условий, содействующих предупреждению дезадаптации при смене места работы, должности, профессии;
  • проведение различных видов работ по созданию благоприятного психологического климата в учреждении;
  • осуществление мероприятий по предупреждению и снятию психологической перегрузки персонала и др.

Психодиагностика как одно из направлений деятельности
практического психолога

Психодиагностика- это наука и практика, связанная с разработкой разнообразных методов распознавания

156

индивидуально-психологических особенностей человека и постановкой с помощью этих методов психологического диагноза. Слово "диагностика" имеет греческие корни: "диа" -различие, "гнозис"- познание.

Практический психолог обычно не занимается созданием новых психодиагностических методик, он является пользователем разработанных исследователями методов. Практический психолог с помощью психодиагностики решает следующие основные задачи(Немое Р. С.,1995):

  1. Установление наличия у человека того или иного психологического свойства или особенности поведения.
  2. Определение степени развитости данного свойства, ее выражение в определенных количественных и качественных показателях.
  3. Описание диагностируемых психологических и поведенческих особенностей человека в тех случаях, когда это необходимо.
  4. Сравнение степени развитости изучаемых свойств у разных людей.

Подавляющее число психодиагностических методов можно разделить на две группы: экспертные (клинические) и стандартизированные (тестовые).

Теств психодиагностике - это серия однотипных стандартизированных кратких заданий (испытаний), которым подвергается испытуемый - носитель предполагаемого качества.

Работа психодиагноста предъявляет к нему ряд важных требований. Самые простые и очевидные - это умение располагать к себе людей и доскональное знание используемых психодиагностических методик и условий их применения. Кроме того, каждому психологу, работающему в области психодиагностики, необходимо знать и соблюдать важнейшие профессионально-этические принципы:

  1. Принцип личной ответственности за проводимую работу.
  2. Принцип профессиональной тайны (нераспространения научных психодиагностических методик).
  3. Принцип конфиденциальности (соблюдения тайны полученной психологической информации от посторонних).

157

  4. Принцип научной обоснованности (применяемые методики должны соответствовать требованиям надежности, валидности, дифференцированности и точности результатов).
  5. Принцип объективности (интерпретация результатов и выводы должны делаться в строгом соответствии полученным показателям).
  6. Принцип обеспечения суверенных прав личности, который включает:

а) добровольность участия в психологическом обследовании (кроме особых случаев в судебной и медицинской практике);

б) психопрофилактическое изложение результатов (осторожность и деликатность, адекватность и доступность языка, готовность использовать эквивалентную методику);

в) предупреждение о вероятности выдачи такой информации о себе, которую человек сам не осознает;

г) право знать результаты обследования (при тестировании детей родители также имеют это право).

Классификация психодиагностических методов, их общая характеристика и психологическое обоснование

Разные авторы предлагают разные способы классификации психодиагностических методов. Например, по мнению Р. С. Немова (1995), можно выделить:

  1. Методы психодиагностики на основе наблюдения (стандартизированное и свободное наблюдение);
  2. Опросные методы, психодиагностические методы (анкеты; опросники, которые могут содержать закрытые и открытые, а также прямые или косвенныевопросы; интервью);
  3. Объективные психодиагностические методы, включая учет и анализ поведенческих реакций человека и продуктов его труда;
  4. Экспериментальные методы психодиагностики.

А. Г. Шмелев (1997) в качестве основных описывает следующие виды психодиагностических методик (при этом в качестве основания для классификации выступает мера "объективности - субъективности"):

158

  1. Приборные психофизиологические методики;
  2. Аппаратурные поведенческие методики;
  3. Объективные тесты с выбором ответа;
  4. Тесты-опросники;
  5. Методики субъективного шкалирования;
  6. Проективные методики;
  7. Стандартизированное аналитическое наблюдение;
  8. Контент-анализ;
  9. Включенное наблюдение с последующим рейтинг-шкалированием;
  10. Психологическая беседа (интервью);
  11. Ролевая игра;
  12. Активный (обучающий) эксперимент;
  13. Качественный анализ деятельности.

Важнейшим основаниемдля использования методик

психодиагностики выступает соответствие их следующим требованиям:

Дифференцирующие возможности- диапазон выявляемых методикой различий.

Надежность- степень устойчивости, стабильности получаемых результатов.

Валидность- свойство методик измерять именно то, на что она заявлена, соответствие психологических показателей особенностям поведения человека.

Точность- способность тонко реагировать на малейшие изменения оцениваемого свойства, происходящие в ходе психодиагностического эксперимента.

Важно, чтобы нормативные показатели методики были составлены на основе работы с репрезентативной выборкой,то есть таким количеством испытуемых, которое достаточно для статистической обработки.

Общее представление о психокоррекции
как направлении практической психологии

Психологическая коррекцияопределяется как направленное психологическое воздействие на те или иные психологические структуры с целью обеспечения полноценного развития и функционирования личности (Исурина Г. Л.,1990).

159

Термин "коррекция психического развития" как обозначение определенной формы психологической деятельности впервые возник в дефектологии применительно к вариантам аномального развития. Там он означает исправление недостатков, отклонений в развитии ребенка. В психологии психокоррекция стала трактоваться как совокупность мер психологического воздействия, направленных на деформирование отсутствующих психических функций, а также устранение отставания, отклонений, нарушений психического развития. В дальнейшем по мере развития прикладной возрастной психологии произошло расширение сферы приложения понятия "коррекция" на область нормального психического развития. Психокоррекцией в настоящее время стали называть чуть ли не любое проявление активности психолога-практика, выходящее за рамки диагностики.

Близким по смыслу является термин "компенсация" - уравновешивание, выравнивание, развитие нарушенных функций и перестройка сохранных для замещения нарушенных, в результате чего устраняются неравномерности психического развития.

Термин "коррекция" подразумевает целенаправленное психологическое воздействие "сверху", дабы привести психическое состояние человека в соответствие с заранее известной "нормой психического развития". Это означает внешнее, постороннее вмешательство, порой достаточно жесткое, в те или иные психические проявления человека (в зависимости от содержательно-психологической направленности в рамках нормального онтогенетического развития различается коррекция умственного развития, коррекция развития личности, коррекция и профилактика развития невротических состояний и неврозов).

Как указывает Г. С. Абрамова (1994), осуществление психокоррекционной работы может происходить в трех важнейших позициях:

  1. "Делай как я!" (психолог берет ответственность на себя и предлагает довольно жесткую схему работы);
  2. "Давай сделаем вместе!" (психолог делится ответственностью с клиентом);
  3. "Выбирай из этих способов сам!" (клиенту предлагается самому взять ответственность за себя).

160

Не следует категорично утверждать безусловную предпочтительность какой-либо одной позиции по сравнению с другими. Конкретные задачи, возникающие в ходе пси-хокоррекционной работы, диктуют выбор тактики и стратегии профессиональной деятельности практического психолога.

Психокоррекционная работа проводится в двух основных формах - групповой и индивидуальной. Программа психокоррекции составляется, как правило, на основе результатов психодиагностического обследования и основывается на тех методологических принципах, которых придерживается практический психолог.

Понятие психокоррекции, как следует из его наиболее распространенной трактовки, тесно связано с понятием нормы психического развития. Поскольку "норма" того или иного возраста, тех или иных психических функций довольно часто трактуется исследователями по-разному, то границы "нормального" не являются в науке четко определенными. В связи с относительностью понятия "норма" возникает вопрос о возможных путях осуществления психокоррекционной работы. Стратегически можно обозначить два основных подхода:

  1. Реализация коррекции как приведения к усредненной норме, определяемой статистически, на основе выработанной единой для всех "универсальной" психотехнологии;
  2. Оказание психологической помощи, ориентированной на индивидуальные особенности человека, его специфические возможности и, в целом, на уникальность его психического и личностного развития.

Общая характеристика методов
и приемов психокоррекции

Разнообразные методы психокоррекции формировались в рамках существующих психологических направлений, основными из которых считаются психоаналитическое, бихевиористское и экзистенциально-гуманистическое. Разные методологии этих направлений, разные представления о модели "здорового", "нормального"

161

человека диктуют различия в средствах и приемах психокоррекции.

В психоаналитическом подходепсихокоррекционная работа направлена на смягчение симптомов внутреннего конфликтного взаимодействия между Сверх-Я и Оно через преодоление неадекватных психологических защит.

В бихевиористском направленииотклонения от нормы, вызывающие необходимость в психокоррекции, рассматриваются как результат "вредного" научения. Поэтому основной упор делается на изменении тех форм поведения, которые не соответствуют обстоятельствам жизни клиента; коррекционная работа осуществляется, прежде всего, как обучение нужным формам поведения.

В экзистенциально-гуманистическом направлениипсихокоррекционная работа понимается, прежде всего, как создание условий для позитивных личностных изменений (личностного роста, самоактуализации, расширения пространств бытия). При этом задача психолога состоит не в приведении индивидуальных особенностей клиента в соответствие нормам психического развития, а в ориентации на уникальные возможности, потенциалы, ресурсы личности.

В отечественной психологии содержание психокор-рекционной работы отражает теоретические подходы основных научных школ. Например, в рамках культурно-исторического подхода психокоррекция понимается как развитие высших психических функций через овладение знаковыми системами при учете зоны ближайшего развития. Деятельностная парадигма связывает психокоррекцию с формированием системы действий и четкой структуризацией деятельности.

Методы и приемы психокоррекции можно рассматривать не только с позиций основных теоретических направлений психологии, но и с точки зрения целей психокоррекции. Так, авторы "Рабочей книги практического психолога" (М., 1996) в индивидуальной психокоррекции выделяют два направления:

  1. Методы усиления регулирующих функций психики,развития эмоционального самоконтроля и самоуправления; при этом задача улучшения психической саморегуляции клиента решается с помощью деловых бесед, в ходе которых обсуждаются конкретные поступки, действия клиента, имеющие место затруднения; осуществляется коррекция познавательных и эмоциональных компонентов саморегуляции через убеждение, развитие контролирующих эмоцийи формирование адекватных реакций на различные внешние воздействия со стороны руководителя или коллеги, члена семьи или случайного инициатора конфликтной ситуации;

162

  2. Методы нормативно-ценностной коррекции,объектами которых выступают нормативные комплексы, обусловливающие отказ от подчинения совместным принципам, целям, задачам, протест против регламентации; ощущение необоснованного лишения свободы часто приводит к вредным привычкам, нездоровым пристрастиям.

Методы групповой психокоррекции, как правило, нацелены на выработку норм личностного поведения и межличностного взаимодействия, развития способности гибко реагировать на ситуацию, быстро перестраиваться в различных условиях и разных группах. В качестве таких методов используются специально разработанные психотехники, упражнения, ролевые игры, групповые дискуссии и т. п.

Теоретические и методологические основы
психологического консультирования

Психологическое консультирование относится к важнейшим направлениям профессиональной деятельности практического психолога.

Основную задачупсихологического консультирования можно определить так: создать условия; при которых клиент окажется способным посмотреть на свои жизненные трудности со стороны, осознать неконструктивные способы поведения и построения взаимоотношений и найти адекватные действия, позволяющие ему получить новый эмоциональный и личностный опыт.

Основной цельюпри этом следует считать психологическую помощь человеку в становлении его как продуктивной личности, обладающей высоким уровнем самосознания, способной осуществлять собственную, самостоятельно выбранную жизненную стратегию, готовой нести ответственность за свою судьбу.

163

Психологическое консультирование отделяется от психотерапии достаточно условно, поскольку в процессе консультации нередко применяются психотерапевтические методы и приемы. Впрочем, принято считать, что консультирование имеет все же более поверхностный характер, чем собственно психотерапия.

Методология различных подходов в консультировании определяется их принадлежностью к одному из основных направлений современной психологии: психоаналитическому, бихевиористскому или экзистенциально-гуманистическому.

Соответственно психолог-консультант, ориентирующийся на психоаналитическую теорию(в одной из многочисленных модификаций), рассматривает душевную жизнь клиента с трех точек зрения: динамической(как результат взаимодействия и конфликта различных психических сил), "экономической"(как совокупность ее энергетических характеристик) и топической(с точки зрения структурной организации психики). При этом свою главную задачуконсультант-психоаналитик видит в том, чтобы помочь пациенту осознать природу и причины внутренних конфликтов, усилить его "Я" и сделать его более независимым от "Сверх-Я" и "Оно".

Для этого ему необходимо достичь рабочего альянсас пациентом, проработать с ним его сопротивление и перенос,преодолеть действие неконструктивных защитных механизмов,возможно, осознать проявления различных комплексов.В качестве основы большинства техник психоаналитически ориентированного консультирования рассматривается "свободное ассоциирование".

Консультант-приверженец поведенческого подходаработает прежде всего над поведением клиента. Его задача- перевести психологическую проблему, выражаемую неясными, многозначными словами, в объективно наблюдаемые поведенческие акты. Продемонстрировав неадекватность стереотипного поведения клиента, бихевио-рист-консультант вместе с ним моделирует желаемое поведение и формирует необходимые навыки. Разрабатывается конкретный план действий по достижению поставленной цели, который планомерно и настойчиво реализуется под контролем психолога.

164

Гуманистически ориентированныйконсультант опирается на два важнейших постулата:

1. Люди сами себя контролируют, их поведение детерминировано способностью осуществлять свой выбор: выбирать, как думать и как поступать;

2. У каждого человека есть врожденная потребность в реализации своего потенциала - в личностном росте, - хотя среда может блокировать этот рост.

Исходя из этих принципов, консультант видит свою задачув том, чтобы помочь клиенту осуществить личностные изменения и поддержать его во время принятия ответственного решения.

Виды и методы психологического консультирования

Как и другие направления деятельности практического психолога, консультирование может быть классифицировано по разным основаниям:

  1. По теоретической ориентации (психоаналитическое, поведенческое, гуманистическое, геш-тальт-консультирование и т. д.);
  2. По возрасту клиента (детское, подростковое, консультирование взрослых и т. д.);
  3. По пространственной организации (контактное, или очное, то есть беседа лицом к лицу, и дистантное, или заочное, которое, в свою очередь, подразделяется на телефонное, письменное, электронное - через Интернет);
  4. По количеству клиентов (индивидуальное или групповое);
  5. По психологической проблематике (консультирование по проблемам общения, по проблемам в эмоциональной сфере, по личностным проблемам и др.);
  6. По сфере приложения (школьное, профессиональное, семейное и супружеское, бизнес-консультирование и т. д.).

Г. А. Абрамова (1994) в качестве основного метода консультирования называет интервью.Ею выделяются следующие методы воздействия в процессе интервью:

  1. Интерпретация;
  2. Директива;
  3. Информация;

165

  4. Самораскрытие;
  5. Обратная связь;
  6. Логическая последовательность;
  7. Резюме;
  8. Открытые вопросы;
  9. Закрытые вопросы;
  10. Поощрение;
  11. Пересказ;
  12. Отражение чувств.

По мнению В. Ю. Меновщикова (1998), особое значение в консультировании имеют техники нерефлексивного (умение молчать) и рефлексивного (умения давать обратную связь) слушания.К приемам рефлексивного слушания относятся:

  1. Выяснение;
  2. Перефразирование;
  3. Отражение чувств;
  4. Резюмирование;
  5. Уточнение;
  6. Пересказ;
  7. Дальнейшее развитие мыслей собеседника;
  8. Сообщение о восприятии партнера;
  9. Сообщение о восприятии самого себя;
  10. Замечания о ходе беседы.

Легко заметить сходство многих пунктов из приведенных списков. Приведем таблицу из работы В. Ю. Меновщикова (1998), иллюстрирующую употребление разных приемов на разных стадиях консультативного процесса.

Таблица 2

Стадии и приемы консультирования
Стадия | Консультативные приемы
1 . Установление контакта | Уточнение, перефразирование (пересказ)
2. Сбор информации и осознание желаемого результата (поиск "задачи") | Выслушивание (нерефлексивное слушание), уточнение, перефразирование (пересказ), отражение чувств, резюмирование
3. Перебор гипотез, решающих "задачу", и выработка альтернативных решений | Дальнейшее развитие мыслей, интерпретация, информирование
4. Обобщение результатов взаимодействия с клиентом (решение "задачи") и выход из контакта | Резюмирование

166

Психотерапия в деятельности практического психолога

Под психотерапиейв настоящее время принято понимать широкую область научной и практической деятельности специалистов (медиков, психологов и др.), внутри которой наличествует большое количество разнообразных теоретико-методических подходов. Можно говорить о существовании медицинской, психологической, социологической и философской моделей психотерапии. В узком смысле слова (медицинская модель) психотерапия понимается как комплексное лечебное вербальное и невербальное воздействие на эмоции, суждения, самосознание человека при многих психических, нервных и психосоматических заболеваниях.

Буквальное значение термина "психотерапия" связано с двумя его толкованиями, базирующимися на переводе греческих слов psyche - душа и therapeia - лечение: "исцеление душой" или "лечение души". Сам термин "психотерапия" был введен в 1872 г. Д. Тьюком в книге "Иллюстрации влияния разума на тело" и стал широко популярен с конца XIX в.

В последние годы условно различают клинически ориентированную психотерапию,направленную преимущественно на смягчение или ликвидацию имеющейся симптоматики, и личностно-ориентированную психотерапию,которая стремится помочь человеку изменить свое отношение к социальному окружению и к собственной личности. При этом следует помнить о неоднозначном употреблении последнего термина:

во-первых, как подхода, разрабатываемого Б. Д. Карвасарским, Г. Л. Исуриной, В. А. Ташлыковым;

во-вторых - более широко - как экзистенциально-гуманистического направления в психотерапии;

в-третьих - в наиболее широком значении - как психотерапии, базирующейся на положениях основных направлений современной психологии: динамическом, поведенческом и гуманистическом.

Расширительное понимание области психотерапии закреплено в Декларации по психотерапии, принятой Европейской ассоциацией психотерапии в Страсбурге в 1990 году. В этой декларации зафиксировано следующее:

  1. Психотерапия является особой дисциплиной из области гуманитарных наук, занятие которой представляет собой свободную и независимую профессию;

167

  2. Психотерапевтическое образование требует высокого уровня теоретической и клинической подготовленности;
  3. Гарантированным является разнообразие психотерапевтических методов;
  4. Образование в области одного из психотерапевтических методов должно осуществляться интегрально: оно включает теорию, личный терапевтический опыт и практику под руководством супервизора, одновременно приобретаются широкие представления о других методах;
  5. Доступ к такому образованию возможен при условии широкой предварительной подготовки, в частности, в области гуманитарных и общественных наук.

Даже если рассматривать психотерапию в рамках медицинской модели, следует обратить внимание на отличия от других методов лечения. Речь идет, прежде всего, о том, что при ее проведении используются психологические методы и средства(а не фармакологические, например). Кроме того, в качестве пациентов выступают люди с теми или иными расстройствами психики, а в качестве специалистов - лица, имеющие профессиональную подготовку, среди прочего, в области основ психологии и медицины.В клинически ориентированной психотерапии традиционно используются такие методы, как гипноз, аутогенная тренировка, различные виды внушения и самовнушения. В личностно-ориентированной психотерапии можно обнаружить огромное разнообразие методов и приемов, основывающихся на концептуальных моделях множества школ и течений.

Тем не менее бесспорно можно говорить о наличии ключевой и ведущей идеи, объединяющей почти все имеющиеся в психотерапии подходы: стремление помочь развитию личности путем снятия ограничений, запретов, комплексов, освобождения ее потенциала; это идея изменения, трансформации человеческого Я в динамично изменяющемся мире.

Иными словами, речь идет о фактическом воздействии нате или иные составляющие самосознания, которое осуществляется во всех типах немедицинской психотерапии,

168

даже в тех, где подобная задача является второстепенной или совсем не ставится и не осознается.

Психотерапия традиционно рассматривалась как отрасль медицины, поэтому и по сегодняшний день многие клинические психотерапевты считают, что психотерапией имеют право заниматься только врачи. Однако, как было сказано выше, в науке имеет место и психологическая модель психотерапии, а значит, ее (психотерапию) можно рассматривать как направление деятельности практического психолога. При этом под психотерапией следует понимать "оказание психологической помощи здоровым людям (клиентам) в ситуациях различного рода психологических затруднений, а также в случае потребности улучшить качество собственной жизни"1.

Практический психолог использует те же методы, что и клинический психотерапевт (краткое описание этих методов см. выше); разница заключается, прежде всего, в их нацеленности. Его важнейшая задача состоит не в снятии или облегчении симптомов болезни, а в создании условий для оптимального функционирования личности и ее развития, в частности, в целях улучшения взаимоотношений с другими людьми (с членами семьи, коллегами и пр.).

В. Ю. Меновщиков (1998) отделяет неврачебную психотерапию и собственно психотерапию, которая, в свою очередь, делится на клинически - и личностно-ориенти-рованную. Такая классификация представляется не вполне правомерной, поскольку для нее используются разные основания. Личностно-ориентированый подход реализуется и в медицинской, и в немедицинской психотерапии. При этом, на наш взгляд, именно в немедицинской психотерапии он становится ведущим.

Будучи одним из направлений деятельности практического психолога, психотерапия предъявляет особые требования к подготовке и уровню квалификации психолога. Представляется оправданным разделение специализаций практического психолога на психотерапевта, диагноста, консультанта, коррекциониста с тем, чтобы в рамках единой психологической службы каждый выполнял одну из указанных основных функций. В области психотерапии психолог неизбежно использует эклектичный подход, однако

169

желательным является специализация в каком-то определенном психотерапевтическом направлении: психоаналитическом, поведенческом, экзистенциально-гуманистическом или другом.

Основные задачи немедицинской психотерапии

Согласно современным взглядам (А. А. Александров,1997; Ж. Годфруа,1992; Б. Д. Карвасарский,1999; К. Рудестам,1997 и др.), в немедицинской психотерапии можно выделить следующие общие задачи,объединяющие различные по направленности и содержанию психотерапевтические методы:

  • исследование психологических проблем клиента и оказание помощи в их решении;
  • улучшение субъективного самочувствия и укрепление психического здоровья;
  • изучение психологических закономерностей, механизмов и эффективных способов межличностного взаимодействия для создания основы более эффективного и гармоничного общения с людьми;
  • развитие самосознания и самоисследование клиентов для коррекции или предупреждения эмоциональных нарушений на основе внутренних и поведенческих изменений;
  • содействие процессу личностного развития, реализации творческого потенциала, достижению оптимального уровня жизнедеятельности и ощущения счастья и успеха.

Краткая характеристика основных психотерапевтических направлений

Психодинамический подходподчеркивает важность для понимания генеза и лечения эмоциональных расстройств интрапсихических конфликтов, которые являются результатом динамической и часто бессознательной борьбы противоречивых мотивов внутри личности.

Разновидностипсиходинамического подхода, наряду с классическим психоанализом 3. Фрейда:

  • индивидуальная психология А. Адлера;
  • аналитическая психология К. Г. Юнга;

170

  • эго-психология (А. Фрейд, Г. Хартман, Д. Клейн,рассматривавшие эго как творческую адаптивную силу);
  • неофрейдизм (К. Хорни, Э. Фромм, Г. Салливен,шедшие по пути Адлера в рассмотрении роли социальной среды в формировании личности);
  • теоретики объектных отношений (М. Клейн, О. Керн-берг, Г. Кохут).

Эти последние подчеркивают важность для личностного развития очень ранних отношений между детьми и их объектами любви, обычно матерью и так называемыми "первичными фигурами", обеспечивающими ребенку уход. Особенно критическим в жизни человека является то, какпервичные фигуры обеспечивают удовлетворение физических и психологических потребностей ребенка (Александров А. А,1997).

В качестве группового метода в психоаналитическом направлении выступает групп-анализ, основателем которого является видный британский психоаналитик Зигмунд Фоулкс.

Были выдвинуты три основные модели психоаналитически ориентированной групповой психотерапии, основные принципы которых очень кратко можно выразить так:

  • психоанализ в группе;
  • психоанализ группы;
  • психоанализ через группу или посредством группы.

Первую модель разрабатывали американские психологи Вульф и Шварц, пытавшиеся воспроизвести индивидуальную аналитическую обстановку на группе.

Психотерапевтический процесс протекал следующим образом: анализ поочередно проходили члены группы в присутствии остальных, и ведущий с каждым взаимодействовал индивидуально, не обращаясь к группе в целом. По мнению приверженцев этого подхода, участники группы - наблюдатели происходящего индивидуального психоанализа - не являются пассивными зрителями, а сами включаются в процесс, внутренне сопереживая и эмпатируя пациенту, с которым работает групп-аналитик.

В настоящее время от этой модели подавляющее число специалистов отказалось.

М. Клайн и В. Байон использовали иную модель,

основная идея которой заключалась в том, что ведущий пытался проводить психоанализ всей группы сразу.

Сейчас некоторые психоаналитики в США пытаются вернуть к жизни эту модель и привнести идеи Байона в групп-анализ.

171

Основная концепция 3. Фоулкса сводится к взаимодействию ведущего и группы как некой целостности. В этом случае происходит объединение трех указанных выше моделей - психотерапия в группе, группы и через группу.

Еще одной разновидностью психодинамического подхода является отечественная личностно-ориентированная (реконструктивная) психотерапия, основанная на психологии отношений В. Н. Мясищева. Ее главная цель - реконструкция системы отношений, нарушенной в процессе развития личности под воздействием социальных факторов, прежде всего искаженных межличностных отношений в родительской семье.

Экзистенциально-гуманистический подход опирается на философские идеи экзистенциализма и феноменологии.

Гуманистическая психотерапия основывается на следующих положениях:

  • лечение есть встреча равных людей (иногда вместо понятия "встреча" используется калька с английского - термин "энкаунтер");
  • улучшение у клиентов наступает само, если терапевт создает правильные условия - помогает осознанности, самопринятию и выражению клиентом своих чувств;
  • наилучший способ - создание отношений безусловной поддержки и принятия;
  • клиенты полностью ответственны за выбор своего образа мыслей и поведения.

При анализе работ представителей экзистенциально-гуманистического направления (Г. Олпорт, А. Маслоу, К. Роджерс, В.Франкл и др.), возникшего в начале пятидесятых годов прошлого столетия, следует подчеркнуть, что во многом благодаря именно им понятие "Я" как чрезвычайно важного в личностном развитии феномена (английский термин "self" - "самость") после длительного перерыва вновь оказалось в центре внимания психологов и психотерапевтов. Первым указал на огромное значение "самости" Г. Олпорт, им же впервые было введено понятие "образ самого себя". К безусловным заслугам Олпорта можно с полным правом отнести и его разработку проблемы воздействия будущего на развитие личности и ее самосознание. Он отмечает, что высшие мотивы, порождающие обращение в будущее системы целей, к свободной реализации своих потенций, составляют ядро личности, или

172

Основополагающими идеямиэтого направления стали представления о человеке как о существе, изначально активном, стремящемся к расширению пространств своего бытия, имеющем почти безграничные возможности позитивного личностного роста. Экзистенциальная сущность человека раскрывается прежде всего в пограничной ситуации между жизнью и смертью. Поэтому центральными категориями человеческого бытия выступают смерть, свобода, изоляция, бессмысленность.

Одной из главных причин заболевания или серьезных психологических проблем является "блокирование" проявления человеком его подлинности, экзистенции, безуспешный поиск смысла своей жизни. Важнейшими целями психологической помощи человеку выступает создание условий для восстановления аутентичности личности, осуществление ею своих истинных возможностей, освобождение творческого потенциала, раскрытия соответствия ее экзистенции своей истинной природе.

В психотерапии к экзистенциально-гуманистическому направлению относят: клиент-центрированную психотерапию, гешталытерапию, логотерапию, психодраму, первичную терапию Янова, трансцендентальную медитацию, экзистенциальную психотерапию, дзэн-психотерапию и др.

Пожалуй, наибольшее влияние из всей зарубежной психологии на современное состояние отечественной психологической науки оказали идеи клиент-центрированной психотерапии К. Роджерса,который развил феномена-листический подход в понимании Я-концепции, опираясь на следующие положения:

1. Поведение человека зависит от его субъективного индивидуального восприятия;

2. Всякое восприятие преломляется в феноменальном поле его сознания, центром которого является Я-концепция;

173

3. Я-концепция - это одновременно и представление, и внутренняя сущность индивида, которая тяготеет к ценностям, имеющим культурное происхождение;

4. Я-концепция обусловливает довольно устойчивые схемы поведения.

Нужно отметить важную мысль Роджерса о том, что очень часто причиной внутренних психологических конфликтов является расхождение между представлением человека о себе реальном и тем, кем он хочет стать. Только настоящие, глубокие человеческие отношения могут, по мнению Роджерса, уничтожить этот разрыв между "реальным" и "идеальным Я". Фундамент лечения по Роджерсу - знаменитая триада: безусловное позитивное отношение, эмпатия, конгруэнтность.

Согласно логотерапии В. Франкла,разнообразные формы неврозов возникают как реакции на утрату человеком смысласуществования. В отличие от А. Маслоу, Франки считал самоактуализацию личности не самоцелью, а средством осуществления смысла. Не стремление к самоактуализации по Маслоу, не принцип удовольствия по Фрейду, не воля к власти по Адлеру, а воля к смыслу - вот что определяет человеческую жизнь. Отсюда задачей психотерапевта является помощь людям в обретении смысла в самых сложных ситуациях.

По многих позициям совпадает с подходом Франкла концепция экзистенциальной психотерапии И. Ялома(1999).Человек страшится неминуемой смерти,стремление к свободе оборачивается отсутствием опоры,одиночество становится неизбежнымспутником человека, несмотря на постоянные контакты, непредопределенность жизни порождает проблемуее осмысления.

Задача психотерапевта состоит в том, чтобы помочь человеку осознать и преодолеть эти экзистенциальные конфликты.

Поведенческий подход

Поведенческие терапевты рассматривали неврозы человека и аномалии личности как выражение выработанного в онтогенезе неадаптивного поведения. Психотерапия связана с необходимостью формирования у обратившегося за помощью человека оптимальных поведенческих навыков, что реализуется с помощью следующих методов:

174

  • позитивного и негативного подкрепления(направлены на разрыв нежелательной установившейся связи между условным раздражителем и реакцией и /или замену ее новой);
  • наказания(сочетание неприятного воздействия с ситуацией, обычно приятной);
  • систематической десенсибилизации(сочетание состояния релаксации с предъявлением ситуации, вызывающей тревогу);
  • викарного научения(термин "викарный" означает "замещающий": обучение осуществляется не через организацию собственного опыта клиента, а через предъявление моделей оптимального поведения).

В настоящее время во многих странах (включая Россию) стал популярен психотерапевтический подход, получивший название нейролингвистического программирования, который имеет корни в поведенческом направлении.

Под нейролингвистическим программированием (НЛП)его авторы - Р. Бэндлер и Д. Гриндер - понимают процесс моделирования внутреннего человеческого опыта и межличностной коммуникации путем выделения структуры процесса(R. Bandler, D. Grinder,1981). НЛП является синтезом успешных стратегий обучения и использует методы, применяемые лучшими психотерапевтами всех направлений.

Одним из главных отличий НЛП от других психологических направлений является отсутствие всякого интереса к содержанию процессов коммуникации, а вместо этого - изучение структуры процесса: всех последовательных шагов программы взаимодействия или внутреннего действия у наиболее эффективно коммуницирующих людей. Описание этой структуры необходимо делать, опираясь только на категории сенсорного опыта, в котором нейролингвистические программисты выделяют три основные модальности - визуальную, аудиальную и кинестетическую. "Очистка" и обострение собственных сенсорных каналов специалистом-психотерапевтом, работающим в области НЛП, является важнейшим условием адекватного понимания невербальных ответов на его вопросы со стороны клиентов. На том же условии основывается возможность эффективного использования методов НЛП во всех других сферах человеческой жизнедеятельности.

Изучение структуры субъективного опыта необходимо нейролингвистическим программистам для того, чтобы помочь человеку изменить свое поведение.

175

Как считают Бэндлер и Гриндер, практически все психологические проблемы возникают у людей из-за субъективной невозможности вырваться из цепей привычных стереотипов поведения. У человека в любой ситуации должно иметься не менее трех возможностей выбора, иначе он становится рабом одной-единственной программы.

Благодаря перепрограммированию поведения с помощью специальных психотехник у человека формируется широкий спектр возможностей, из которых он делает наилучший выбор. Здесь необходимо отметить одну специфическую особенность НЛП: в этом направлении психотерапии безусловное предпочтение отдается подсознательному выбору вариантов поведения. Если психологи и психотерапевты других школ видят свою задачу в том, чтобы оказать помощь людям в осознании проблем, причин их возникновения и сознательном поиске путей их решения, то нейролингвистические программисты считают главным присоединиться к подсознанию клиента, минуя его сознание, коммуницировать именно с подсознанием, причем, как уже было сказано выше, попытаться изменить стратегию подсознания, не вникая в содержание проблем данного конкретного человека.

Сравнение основных психотерапевтических направлений по некоторым важным показателям можно провести с помощью таблицы.

Таблица 3.

Основные направления психотерапии

Направление | Объект воздействия | Причины невроза или других психологических проблем | Основной метод | Основная задача психотерапии
Психоаналитическое | Конфликт между "Сверх-Я" и "Оно" | Деструктивное действие механизмов психологической защиты | Интерпретация | Осознание пациентом внутреннего конфликта
Экзистенциальногуманистическое | Становление личности | Блокирование внутриличност-ных ресурсов | Помощь в самоосоз-навании и личностном росте | Интеграция адекватного целостного "Я" и расширение пространств бытия
Поведенческое | Поведение | Неправильное научение, приведшее к неадаптивному поведению | Формирование навыков | Обучение новым адаптивным способам поведения

176

Общее представление о групповой психотерапии

Возникновение групповой психотерапии в собственном смысле слова исследователи относят к 1904-1905 гг., связывая этот момент с врачебной деятельностью И. В. Вяземского(Россия) и Дж. Прэтта(США).

Первой попыткой дать научно-теоретическое объяснение происходящим в группе процессам излечения следует считать теорию "животного магнетизма" Франца-Антона Месмера -австрийского врача, практиковавшего в Париже в конце XVIII в.

Суть этой теории заключалась в следующем: существует некий магнетический флюид, который в случае неравномерного распределения внутри организма человека порождает болезнь; задача врача с помощью специальных манипуляций гармонично перераспределить флюиды и тем самым излечить больного (Л. Шерток, Р. де Соссюр,1991).

Во врачебной деятельности Месмера обнаружились социально-психологические эффекты, связанные с межличностным взаимодействием врача и больного (установление раппорта, внушение), с целебным влиянием группы (часто участники группового сеанса были связаны друг с другом веревкой для лучшей "циркуляции флюида" - и действительно излечение в группе проходило лучше в результате психического заражения) (по Л. ШертокуиР. де Сосюру,1991).

Фактически до середины XIX в. эти эффекты не изучались исследователями. Шотландский врач Дж. Брейд(1843)предложил вместо термина "животный магнетизм", вызывавшего так много жарких словесных баталий, термин "гипнотизм", увязывая психологический механизм месме-ровского излечения со сном (по-гречески hypnos - сон). Гипнотические явления в этот период вызывали огромнейший интерес психиатров, интерпретировавших происходящие при гипнозе процессы порой совершенно по-разному.

Хорошо известна дискуссия между Сальпетриерской и Нансийской психиатрическими школами о значении и психологических механизмах гипноза (1880-1890 годы). В этой дискуссии победа осталась заточкой зрения И. Бер-нгейма,утверждавшего, что гипнотическое состояние - это сужение сознания в результате концентрации внимания под воздействием внушения (лидер Сальпетриерской школы Ж. Шаркосчитал гипнотическое состояние своего рода искусственно сформированным неврозом). Причем

177

Хотя в официальной медицинской науке отношение к гипнозу оставалось довольно скептическим, практики активно применяли его. Примером может служить О. Вет-терстранд,использовавший гипноз при групповом лечении алкоголиков. Среди отечественных специалистов, применявших гипноз для психотерапевтической работы с неврозами, умственным недоразвитием, некоторыми соматическими заболеваниями, следует назвать В. М. Бехтерева.

Во время первой мировой войны в немецкой армии гипноз применялся для лечения солдат с симптомами "военного невроза", вызванного истерией.

Сказанное выше указывает нам один из важнейших факторов, оказавших влияние на возникновение групповых форм психологической работы, - психотерапию, базирующуюся на использовании гипнотических воздействий.

Использовались групповые методы психотерапии и в психоанализе. Хотя сам 3. Фрейдникогда даже не пытался проводить групповую психотерапию, целый ряд его последователей активно использовал психоаналитическое лечение или его варианты в группах.

В первую очередь нужно назвать Альфреда Адлера,ближайшего ученика Фрейда, который, в отличие от своего учителя, придавал большое значение социальному контексту развития личности и формирования ее ценностей и жизненных целей: именно группа, по его мнению, оказывает воздействие на цели и ценности и помогает их модифицировать. Адлер, возможно, под влиянием собственных левых убеждений, создает центры групповых занятий, ориентированные не на элитарную психоаналитическую работу (как это было распространено в Европе), а на лечение представителей пролетариата - больных алкоголизмом, неврозами, людей с сексуальными нарушениями. Он организовал детские терапевтические группы, в которых применялись методы общей дискуссии и обсуждения проблем с участием родителей.

Психотерапевтами, использовавшими психоанализ в группе, были Л. Уэндер, П. Шильдер, Т. Барроу (он,кстати, первым предложил термин "групповой анализ"), А. Вольф

178

В американской психотерапии психоаналитики активно применяли групповые методы в частной медицинской практике в отличие от своих европейских коллег, вынужденных обратиться к групповой психотерапии только во время второй мировой войны в виду необходимости лечения большого количества пациентов с психическими нарушениями. Стали активно применяться методы эмоционального отреа-гирования в группе, кроме того, проявилась тенденция к демократизации отношений пациентов и персонала, приведшая к концепции "терапевтического сообщества".

Известный практик - групповой психотерапевт С. Славсонорганизовал психоаналитические группы для детей и подростков; важной идеей, определявшей их функционирование, было положение о "групповой психотерапии через активность" - лечении через участие во взаимодействии (S. Leder, T. Wysokinska-Gasior,1990).

Морено Джекоб Леей(1892-1974) -американский психиатр и психолог; создатель таких практико-ори-ентированных психологических направлений, как социометрия и психодрама.

Говоря о групповой психотерапии, нельзя не вспомнить о Джекобе Морено,легендарном человеке, создавшем психодраму, предложившем в 1932г. сам термин "групповая психотерапия", организовавшем первую профессиональную ассоциацию групповых психотерапевтов, основавшем первый профессиональный журнал по групповой психотерапии. Неспроста последователи Морено считают его отцом групповой психотерапии (что, впрочем, не совсем справедливо, как мы могли убедиться выше - групповые методы лечения психических расстройств возникли задолго до него).

Заметим, что большинство школ групповой психотерапии возникло в русле основных направлений мировой психологической науки - психоанализа, бихевиоризма, гештальтпсихологии, гуманистической психологии - или в результате причудливого сочетания различных теоретических подходов (так, например, гештальттерапию Ф.Перлза можно считать гармоничным соединением и развитием идей психоанализа, гештальтпсихологии и феноменологического подхода). Телесно-ориентированная

179

терапия В. Райхаимеет свои корни в классическом психоанализе, нейролингвистические программисты - плоть от плоти современного необихевиоризма, клиент-центриро-ванная психотерапия К. Роджерсасовершенно очевидно базируется на идеях экзистенциально-гуманистического подхода. Однако академическая наука долго не воспринимала групповые формы психологической и психотерапевтической работы всерьез, считая более важными фундаментальные исследования.

У нас в стране наиболее разработанной является патогенетическая психотерапия неврозов, в основе которой лежат принципы психологии отношений В. Н. Мясищева (Либих С. С,1974; Исурина Г. Л.,1983; Карвасарский Б. Д.,1985, 1990; Свядощ А. М.,1971; Эйдемиллер Э. Г., Юстиц-кийВ.В.,1990 и др.).

Суть патогенетической психотерапии заключается в изменении нарушенной системы отношений больного, в коррекции неадекватных эмоциональных реакций и форм поведения, необходимой предпосылкой которых является достижение больным понимания причинно-следственных связей между особенностями его системы отношений и заболеванием. Следствием искажений в области социального восприятия, возникающих в результате конфликтности самооценки, является тот факт, что больной неверно истолковывает мотивацию партнеров по общению, недостаточно адекватно реагирует на возникающие межличностные ситуации, все его внимание сосредоточивается не на разрешении реальных проблем, а на сохранении представления о значимости своего "Я" как в собственных глазах, так и в глазах окружающих. Понимание этого аспекта невротических нарушений позволяет широко использовать патогенетический метод не только в индивидуальной психотерапии, но и в групповой форме.

180

1 Психологический словарь / Под ред. В. П. Зинченко, Б. Г. Мещерякова.- М., 1996. - С. 312.
151 :: 152 :: 153 :: 154 :: 155 :: 156 :: 157 :: 158 :: 159 :: 160 :: 161 :: 162 :: 163 :: 164 :: 165 :: 166 :: 167 :: 168 :: 169 :: 170 :: 171 :: 172 :: 173 :: 174 :: 175 :: 176 :: 177 :: 178 :: 179 :: 180 :: Содержание


3. Формы практической психологической работы

Сравнительный анализ групповой и индивидуальной форм психологической работы

Рано или поздно перед каждым психологом встает вопрос о том, как продуктивней оказать психологическую помощь человеку: через индивидуальную работу или путем включения его в тренинговую группу. Разумеется, на

180

выбор окажут влияние и профессиональные предпочтения. Однако для решения этого вопроса попробуем все-таки уяснить те достоинства и недостатки, которые имеют групповая и индивидуальная формы психологической помощи. При анализе будем опираться на те преимущества психокоррекционной и психотерапевтической работы в группах, которые выделены К. Рудестамом (1993).

Одним из главных преимуществ психологической работы в группе является то, что групповой опыт противодействует отчуждению. Такое отчуждение может возникнуть при индивидуальной работе с психологом - ведь клиент, взаимодействуя только с консультантом, часто не может избавиться от ощущения, что его проблема единственная в своем роде. Там, за стенами кабинета, - счастливые и беззаботные люди, не ведающие, как тяжело ему, одинокому. Оказавшись в тренинговой или психотерапевтической группе, человек избегает непродуктивного замыкания в самом себе со своими трудностями и обнаруживает, что его проблемы не уникальны, что и другие переживают сходные чувства. Сплошь и рядом в группе человек встречает людей, у которых имеются такие проблемы, в сравнении с которыми собственная - это просто цветочки. А они - эти другие участники группы - живут, действуют и не теряют оптимизма. Для многих людей подобное открытие само по себе оказывается мощным психотерапевтическим фактором. Однако, если жизненные трудности, переживаемые человеком, в самом деле значительно серьезней, чем у других участников, то работа в тренинговой группе может оказаться для него менее полезной, чем индивидуальные консультации.

Еще одно важное отличие группового взаимодействия от диадического (в паре с психологом) состоит в том, что группа способна отразить общество в миниатюре, делает очевидными такие скрытые факторы, как давление партнеров, социальное влияние и конформизм. По сути дела, в группе моделируется - ярко, выпукло - система взаимоотношений и взаимосвязей, характерная для реальной жизни участников, а это дает им возможность увидеть и проанализировать в условиях психологической безопасности психологические закономерности общения и поведения других людей и самих себя, не очевидные в житейских ситуациях. Ведь в группе можно, например, заняться ролевыми играми и буквально воссоздать конкретные

181

жизненные ситуации кого-то из участников. Скажем, поставить сцену привычного школьного конфликта, включающего несколько участников, и проиграть различные варианты его протекания, апробировать различные стратегии поведения. Смоделировать сложное пространство человеческих отношений в социуме почти невозможно при индивидуальной психологической работе - хотя бы потому, что "актеров" маловато.

В группе участники тренинга имеют возможность получения обратной связи и поддержки от людей со сходными проблемами. Под обратной связью в общении понимается процесс и результат получения информации о состояниях партнера по общению и его восприятии поведения субъекта. В тренинговой группе, как правило, используется безоценочная обратная связь, то есть такое сообщение, исходящее от участников, которое отражает, прежде всего, чувства, переживаемые человеком при восприятии поведения другого. Например, так: "Когда я вижу, как ты обращаешься к Сергею, мне становится стыдно и обидно". Никаких "ярлыков" и никаких утверждений типа "Знаешь, Вася, ты человек нахальный и недалекий" не допускается. В реальной жизни далеко не все люди имеют шанс получить искреннюю, безоценочную обратную связь. Бывает, что мнений и суждений о себе и на работе, и дома человек наслушался уже вдосталь. Но суждения эти категоричные, явно оценочные, предвзятые, пристрастные не могут быть приняты человеком - срабатывает защитный психологический механизм отрицания. Случаются и ситуации, когда в обыденной жизни человек просто не имеет возможности услышать хоть какое-то мнение о себе - нет рядом людей, которым можно полностью довериться. Нет близких, способных на полную искренность. Да и небезопасно это - не всегда и близкие нас щадят. В тренинговой группе создается ситуация, позволяющая увидеть свое отражение в глазах других людей, отлично понимающих сущность твоих переживаний, поскольку сами они переживают почти то же самое. Каждый человек может выступить для нас "зеркалом", дающим нам наше отражение. Наверное, есть среди этих "зеркал" и "кривые". Но появляющаяся в тренинговой группе возможность "смотреться" в целую галерею "живых зеркал" является, по-видимому, самым важным преимуществом групповой психологической работы, не достижимым никаким другим способом. Когда человек

182

взаимодействует только с психологом при индивидуальной консультации, он тоже может получить обратную связь. Но при этом у него отсутствует выбор - мнение-то лишь одно. В группе мнения могут быть высказаны очень разные, и тут уж человек сам может решать, с какой обратной связью согласиться, а какую отвергнуть.

При получении психологической помощи через группу человек может обучаться новым умениям, экспериментировать с различными стилями отношений среди равных партнеров. Если в реальной жизни подобное экспериментирование всегда связано с риском непонимания, неприятия и даже наказания, то тренинговые группы выступают в качестве своеобразного "психологического полигона", где можно попробовать вести себя иначе, чем обычно, "примерить" новые модели поведения, научиться по-новому относиться к себе и к людям - и все это в атмосфере благожелательности, принятия и поддержки. Группа дает возможность "репетиции поведения" в тех или иных ситуациях с тем, чтобы в дальнейшем перенести лучшие из найденных вариантов в свою реальную жизнь. В случае индивидуальной работы "экспериментирование" со стилями взаимоотношений заключается только в проговаривании и обсуждении с психологом возможных последствий их переноса в реальность. Но предварительной апробации в кругу разных по типу людей (что возможно в тренинговой группе) не происходит.

В группе участники могут идентифицировать себя с другими, "сыграть" роль другого человека для лучшего понимания его и себя и для знакомства с новыми эффективными способами поведения, применяемыми кем-то. В результате идентификации, то есть отождествления себя с другим человеком, сознательное уподобление себя ему, возникают эмоциональная связь, сопереживание, эмпа-тия. Не вызывает сомнения важность этих переживаний в плане содействия личностному росту и развитию самосознания. Участники группы не являются "учениками ведущего", они учатся друг у друга способам преодоления трудностей, эффективным умениям общения и взаимодействия, перенимают ценности и взгляды, если сочтут их приемлемыми для себя. Механизм идентификации, являющийся, как известно, одним из механизмов стихийного развития личности, становится в группе надежной опорой происходящих с людьми изменений. Работа с глазу на глаз с психологом, разумеется, также включает в себя

183

идентификацию. Однако здесь снова обнаруживаем тот же недостаток: индентифицироваться клиенту кроме как с психологом больше не с кем, а всегда ли личность психолога настолько устраивает клиента? В группе все же личности разные, и у каждого можно найти нечто, с чем можно отождествиться.

Взаимодействие в группе часто создает эмоциональное напряжение, которое помогает прояснить психологические проблемы каждого. Этот эффект не возникает при индивидуальной психокоррекционной и психотерапевтической работе - во всяком случае, в той степени, в которой это можно обнаружить во время тренинговой работы. Создавая дополнительные трудности и сложности для ведущего, психологическое напряжение в группе может (и должно) играть конструктивную роль, подпитывать энергетику групповых процессов. Задача ведущего - не дать напряжению выйти из-под контроля и полностью разрушить отношения в группе. Продуктивные конфликты помогают прояснить отношения между людьми, научить их выражать подлинные чувства, способствуют нахождению неординарных способов взаимодействия, задают динамику группового развития. При индивидуальной психологической работе конфликты между психологом и клиентом рассматриваются обычно как деструктивное явление или трактуются с психоаналитических позиций как эффект переноса.

Группа, по-видимому, в большей степени, чем индивидуальное консультирование, облегчает процессы самораскрытия, самоисследования и самопознания. Такое утверждение связано с тем фактом, что иначе, чем через других людей, эти процессы в полной мере невозможны. Открытие себя другим и открытие себя самому себе позволяют понять себя, изменить себя и повысить уверенность в себе. Работа в тренинге открывает перед участником группы возможности, вероятно, недоступные ему в других условиях: взаимодействуя в специально созданных условиях с другими людьми, человек свободно обращается со значениями и смыслами и тем самым раскрепощает свои интеллектуальные ресурсы. Он расширяет поле своего сознания, укрепляет веру в свои силы, развивает творческие способности, талант к общению, закладывает этические и нравственные основы практического поведения.

Как и при актуализации в реальной жизни, человек в тренинге идет по пути личностных открытий - он совершает самооткрытие. Такое самооткрытие порождает

184

самораскрытие - для других. Для того чтобы человек оказался способен раскрыть себя другим сначала он должен открыть себя себе - таким, каким он является в своей экзистенциальной сущности. Конечно же, такое самооткрытие еще поверхностно и неясно. Взаимодействие с другими позволяет ему прояснить туманный образ своего Я. В случае индивидуальной работы с психологом этот процесс может быть более растянут во времени.

И, наконец, сравнение групповой и индивидуальной форм психологической работы было бы неполным без обращения к экономическому аспекту. Если психолог ведет частную практику, то психологическая помощь через группу для него более выгодна - и по времени, и по итоговой оплате. Важно, что групповая форма предпочтительней и клиентам: участникам дешевле работа в тренинге, чем индивидуальная терапия (и для многих тренинговая работа гораздо более эффективна).

Большинство психотерапевтов и психологов сходится во мнении, что участниками тренингов могут становиться практически все люди, не страдающие тяжелыми психическими расстройствами. Вместе с тем, заметим, что есть люди, которые совершенно не расположены к работе в группе. Обратим внимание на вопрос о том, кого не следует включать в тренинги и для кого более предпочтительной оказывается индивидуальная психологическая помощь. Согласно мнению целого ряда специалистов, не подходят для участия в групповой работе люди с очень высокой тревожностью, излишне эмоциональные, способные к сильным проявлениям агрессивности, люди с низкой самооценкой (за исключением специальных тренингов уверенности в себе), конфликтные личности. Скорее всего, ярко выраженные интроверты буду!1 чувствовать себя в группе неуютно.

Со всеми людьми, имеющими указанные особенности, вероятно, более эффективной будет индивидуальная психологическая работа.

Психологический тренинг как метод практической психологии

Под тренинговыми группамив настоящее время понимают все специально созданные малые группы, участники которых при содействии ведущего-психолога включаются

185

в своеобразный опыт интенсивного общения, ориентированный на оказание помощи каждому в решении разнообразных психологических проблем и в самосовершенствовании (в частности, в развитии самосознания).

Групповой психологическийтренинг представляет собой совокупность активных методов практической психологии, которые используются с целью формирования навыков самопознания и саморазвития. При этом тренинговые методы могут применяться как в рамках клинической психотерапии при лечении неврозов, алкоголизма и ряда соматических заболеваний, так и в работе с психически здоровыми людьми, имеющими психологические проблемы, в целях оказания им помощи в саморазвитии.

В настоящее время в литературе и практической работе термин "тренинг" трактуется гораздо шире, чем он понимался всего лишь несколько лет назад. Так, известный специалист в области нейролингвистического программирования и акмеологии А. П. Ситников дает такое определение тренинга: "Тренинги (обучающие игры) являются синтетической антропотехникой, сочетающей в себе учебную и игровую деятельность, проходящие в условиях моделирования различных игровых ситуаций" (1996. С. 144).

Расширение границ использования этого понятия связано, прежде всего, с увеличением диапазона целей, значительно более широкого по сравнению с ранее определявшимися целями (развитие компетентности в общении). Так, целями специально организованных тренингов становятся личностный рост, обучение новым психологическим технологиям или отработка новых поведенческих паттернов.

Специфическими чертами тренингов,позволяющими выделять их среди других методов практической психологии, являются:

  • соблюдение ряда принципов групповой работы',
  • нацеленность на психологическую помощь участникам группы в саморазвитии,при этом такая помощь исходит не только (а порой и не столько) от ведущего, сколько от самих участников;
  • наличие более или менее постоянной группы(обычно от 7 до 15 человек), периодически собирающейся на встречи или работающей непрерывно в течение двух-пяти дней (так называемые группы-марафоны);

186

  • определенная пространственная организация(чаще всего - работа в удобном изолированном помещении, участники большую часть времени сидят в кругу);
  • акцент на взаимоотношениях между участниками группы,которые развиваются и анализируются в ситуации "здесь и теперь";
  • применение активных методов групповой работы;
  • объективация субъективных чувств и эмоцийучастников группы относительно друг друга и происходящего в группе, вербализованная рефлексия;
  • атмосфера раскованности и свободы общениямежду участниками, климат психологической безопасности.

Тренинги, будучи формой практической психологической работы, всегда отражают своим содержанием определенную парадигму того направления, взглядов которого придерживается психолог, проводящий тренинговые занятия. Таких парадигмможно выделить несколько:

1. Тренинг как своеобразная форма дрессуры,при которой жесткими манипулятивными приемами при помощи положительного подкрепления формируются нужные паттерны поведения, а при помощи отрицательного подкрепления "стираются" вредные, ненужные, по мнению ведущего;

2. Тренинг как тренировка,в результате которой проис- o ходит формирование и отработка умений и навыков эффективного поведения;

3. Тренинг как форма активного обучения,целью которого является, прежде всего, передача психологических знаний, а также развитие некоторых умений и навыков;

4. Тренинг как метод создания условий для самораскрытияучастников и самостоятельного поиска ими способов решения собственных психологических проблем.

Парадигмы расположены в списке по степени уменьшения уровня манипулятивности ведущего и возрастания ответственности за происходящее на тренинге и осознанности участников группы.

Основные виды тренинговых групп в западной и отечественной практической психологии

В настоящее время существует большое количество классификаций психокоррекционных и психотерапевтических групп, рассмотреть которые полностью не

187

представляется возможным. Впервые на русском языке систематически изложен и проанализирован достаточно широкий спектр методов группового психологического воздействия в работе К. Рудестама (1990). В своей классификации видов групп Рудестам опирается на два наиболее существенных параметра - степень осуществления руководителем ведущей роли в структурировании и функционировании группы и степень эмоциональной стимуляции в противоположность рациональному мышлению (см. таблицу 4).

Таблица 4

Классификация психокоррекционных групп
Группы | Центрированные на руководителе | Центрированные на участнике
Рациональные | Т-группы | Т- группы
Аффективные | Гештальт-группы Группы телесной терапии Психодрама Группы танцевальной терапии Группы терапии искусством Группы встреч | Т-группы Группы встреч

Ж. Годфруа (1992) предлагает разделить методы психотерапии на две категории: интрапсихическую и поведенческую.

188


4. Основные сферы деятельности практических психологов

В настоящее время в России наиболее развитой является служба практической психологии образования. Однако психолог-практик может работать и в других сферах человеческой жизнедеятельности.

Задачи и основные проблемы психологической
службы в народном образовании

Задачи службы практической психологии в системе образования Российской Федерации определяются в основополагающем нормативном документе - "Положении" об этой службе, проект которого, подготовленный Минобразования, опубликован в сентябре 1999 г.

188

В качестве целиСлужбы рассматривается содействие в создании в образовательном учреждении социальной ситуации развития, соответствующей индивидуальности и обеспечивающей психологические условия для охраны здоровья и развития личности всех участников образовательного процесса.

К основным задачамСлужбы относятся:

  • • содействие личностному и интеллектуальному развитию детей, подростков и молодежи на каждом возрастном этапе, формирование у них способности к самоопределению и саморазвитию;
  • • содействие гармонизации социально-психологического климата в образовательных учреждениях;
  • •психологическое обеспечение образовательных программ с целью адаптации их содержания и способов освоения к интеллектуальным и личностным возможностям обучающихся, воспитанников;
  • • психологический анализ социальной ситуации развития в образовательных учреждениях, выявление основных проблем и определение причин их возникновения, путей и средств их разрешения;
  • • профилактика и преодоление отклонений в развитии детей, подростков и молодежи;
  • • психологическая экспертиза профессиональной деятельности специалистов, образовательных программ и проектов, учебно-методических пособий;
  • • подготовка и создание условий психолого-педагогической преемственности при переходе со ступени на ступень в процессе непрерывного образования;
  • • содействие распространению и внедрению в практику образования достижений психологической науки;
  • • научно-методическое обеспечение деятельности специалистов системы образования.

Основные проблемыСлужбы практической психологии в системе образования решаются в рамках трех основных направленийдеятельности:

  1. Научное направлениепредполагает решение проблем изучения закономерностей развития и формирования личности с целью разработки методологических основ деятельности службы практической психологии образования, способов, средств и методов профессионального применения психологических знаний в условиях современной системы образования.

189

  2. Прикладное направлениесвязано с необходимостью решения проблем психологического проектирования образовательного процесса, включая составление образовательных программ, создание учебников и учебных пособий по психологии, разработку психологических оснований дидактических и методических материалов, программ подготовки и переподготовки психологических и педагогических кадров.
  3. Практическое направлениенацелено на решение конкретных проблем непосредственно в образовательном учреждении, специализированных психологических кабинетах и центрах в форме оказания непосредственной психологической помощи.

Проблемы на каждом из указанных направлений решаются специалистами соответствующей квалификации.

Представление о практической психологии бизнеса, рекламы и менеджмента

Важнейшие проблемы психологии бизнесасвязаны с изучением особенностей личности современного предпринимателя; важнейших требований, предъявляемых к человеку, начинающему "свое дело"; психологических средств и методов предпринимательской деятельности; характеристик делового общения бизнесмена; основ эффективной мотивации сотрудников и т. д. Для понимания психологического содержания деятельности предпринимателя необходимо изучить специфику бизнеса в России (в отличие от стран Запада и Востока), разнообразные стратегии ведения продаж, различные способы презентации себя и своих товаров на рынке.

Во многом сходными по проблематике являются такие направления практической психологии, как психология рекламы и менеджмента (управления).

Психология рекламырассматривает такие вопросы, как формы и средства рекламной деятельности; технология создания рекламных писем, проспектов, объявлений и т. п.; сущест…..ющие нормативные положения об организации рекламной деятельности; психологические особенности

190

восприятия рекламных роликов; способы привлечения внимания в рекламе; психологические аспекты "паблик рилейшнз"; корпоративная (престижная) реклама и т. д. В широком смысле слова психология рекламы включает в себя особенности организации предвыборных кампаний, создание имиджа политика или бизнесмена, психологические основы любой презентации.

Психология управленияв нашей стране имеет более давнюю историю, чем психология бизнеса и рекламы, и вследствие этого является более разработанной и научно обоснованной. В настоящее время психология управления занимается следующими основными вопросами: типы, стили и виды управления; специфика управленческих действий на разных уровнях, способы и методы убеждения; учет индивидуальных особенностей и мотивация подчиненных в управленческой деятельности; психологические основы эффективных управленческих решений; типы корпоративных культур; влияние руководителя на социально-психологический климат в коллективе; вертикальные и горизонтальные коммуникации руководителя и его личностные характеристики; эффективные информационные технологии в управленческой деятельности и ряд других.

Рассматриваемые направления практической психологии тесно взаимосвязаны, о чем можно судить по многим совпадающим вопросам. Психолог, работающий в рекламном деле, в бизнесе, в государственном учреждении или на промышленном предприятии, должен оказывать психологическую помощь руководителю и способствовать эффективному труду всего персонала.

Психологическая помощь семьям

Семейная психотерапия в настоящее время определяется как направление в медицинской и немедицинской психотерапии, ориентированное на оказание психологической помощи семье в преодолении разнообразных психологических проблем: в межличностных отношениях, в эмоциональной сфере и т. п.

Одним из основоположников семейной психотерапии в России и в мире считается И. В. Маляревский.В последние годы выделились следующие основные направления семейной психотерапии:

191

  • • психодинамическое(Аккерман, Франклин, С. М. Бабин, В. Я. Костереваи др.);
  • • системное и стратегическое (Хэйли, С. И. Чаева, Э. Г. Эйдемиллери др.);
  • • позитивное(Я. Пезешкиан);
  • • эклектичное(Э. Г. Эйдемиллер, А. И. Захаров).

Как указывают авторы "Психотерапевтической энциклопедии" (СПб., 1999), семейная психотерапия может длиться от нескольких недель до нескольких лет (сначала с частотой 1 -2 сеанса в неделю, а затем встречи происходят 1 раз в две недели, а далее - 1 раз в три недели).

По Э. Г. Эйдемиллеру, В. В. Юстицкому (1989), в семейной психотерапии выделяются четыре этапа:

  • 1) диагностический (семейный диагноз);
  • 2) ликвидация семейного конфликта;
  • 3) реконструктивный;
  • 4) поддерживающий.

Большое значение при проведении семейной психодиагностики имеет принцип стереоскопического анализа:психологическая информация, полученная от одного члена семьи на односторонних встречах, должна быть сопоставлена с информацией от других членов семьи и тем впечатлением, которое сложилось у психотерапевта на основании расспроса и наблюдения за поведением участников процесса психотерапии.

В целях преодоления внутрисемейного конфликта психотерапевт берет на себя роль посредника между конфликтующими членами семьи, а также помогает эмоционально отреагировать его последствия. На этапе реконструкции семейных отношений терапевт организует совместное обсуждение проблем либо в семье, либо в тренинговых группах, включающих несколько семей. Поддерживающий этап семейной психотерапии характеризуется работой по закреплению у членов семьи навыков эмпатического общения и расширившегося ролевого диапазона. В это время проводятся консультирование и психокоррекция в естественных условиях жизни семьи.

К методамсемейной психотерапии относятся: недирективная психотерапия, нацеленная на вербализацию неосознаваемых отношений личности, а также специально разработанные методы воздействия членов семьи друг на друга (Э. Г. Эйдемиллер, Б. В. Юстицкий,1990), групповая

192

дискуссия, тренинг конструктивного спора, проработка новых форм поведения и др.

Наиболее часто применяются во время семейной психотерапии следующие приемы(Т. М. Мишина,1983):

  • 1) эффективное использование молчания;
  • 2) умение слушать;
  • 3) обучение с помощью вопросов;
  • 4) повторение (резюмирование);
  • 5) суммарное повторение;
  • 6) уточнение (прояснение) и отражение аффекта;
  • 7) конфронтация;
  • 8) проигрывание ролей;
  • 9) создание "живых скульптур";
  • 10) анализ видеомагнитофонных записей.

Специфика психодиагностической и психокоррекционной работы с семьями

И психодиагностика, и - в последующем - психокоррекция семейных трудностей осуществляются, как правило, в процессе семейного консультирования и семейной психотерапии. Специфические особенности такой работы определяются конкретными запросами, исходящими от одного из членов семьи или семьи в целом.

Специфическими особенностямипсихологической помощи семьям являются отказ от концепции болезни, акцент на многомерном анализе ситуации, на аспектах ролевого взаимодействия в семье, поиск личностных ресурсов членов семьи и обсуждение способов разрешения ситуации через рассмотрение широкого диапазона возможных решений.

Работа с семьей направлена на развитие личности в семейном окружении. Важным является перенос ответственности за исход работы с психолога на семью. Семья как особый организм сама способна помочь своим членам; психолог не может дать семье больше, чем сами члены семьи могут дать друг другу.

По направленностипсихологическая помощь может оказываться:

а) преимущественно одному члену семьи в связи с проблемами его семейной жизни или ее отсутствия;

б) брачной или предбрачной паре;

193

в) семье в целом;

г) родителю или родителям;

д) родителям и детям;

е) ребенку или подростку.

По своему характерупсихологическая помощь семье реализуется в следующих формах:

1) психодиагностическое обследование членов семьи и семейных отношений и предоставление клиентам психологической информации;

2) организационные меры (направление на дополнительную консультацию у психоневролога, психиатра, сексолога и у других специалистов);

3) осуществление психокоррекционных и психотерапевтических воздействий;

4) рекомендации способов общения, методов обучения и воспитания;

5) выявление причин трудностей ребенка в обучении, во взаимодействии со взрослыми или сверстниками и т. д.

Можно привести основные принципы и правила психологической помощи семье (Эйдемиллер Э. Г.,1994; Кар-васарскийБ.Д.,1999):

  1. Установление контакта и присоединениепсихолога к клиентам (используются приемы "пристройки"; соблюдение конструктивной дистанции, синхронизация дыхания, использования речевых предикатов, соответствующих ведущей репрезентативной системе клиента).
  2. Сбор информации о проблеме клиентас использованием приемов метамоделирования и терапевтических метафор (используются вопросы: "Чего вы хотите?", "Какого результата вы хотите достигнуть?", "Как звучала бы ваша цель без отрицательной частицы "не"?" и др.
  3. Обсуждение психотерапевтического контракта(распределение ответственности: психолог отвечает за условия безопасности и применяемые психотехнологии, а клиент - за активность и желание изменений; договоренность о продолжительности и оплате работы и санкциях за нарушения условий контракта и т. п.).

194

  4. Уточнение проблемы клиентас целью максимальной ее субъективизации и определение ресурсов семьи в целом и каждого ее члена в отдельности.
  5. Проведение собственно психологической работы(консультации, коррекции, терапии), во время которой укрепляется вера клиентов в успех и улучшение ситуации, обсуждаются сложившиеся стереотипы поведения и ищутся новые, иногда используются приемы трансовой визуализации, ведущие к созданию образа желаемой ситуации.
  6. "Экологическая проверка":контроль за правильностью и устойчивостью происходящих изменений (применяется, например, прием "проекции в будущее").
  7. "Страхование результата":действия по повышению уверенности клиентов в себе (даются домашние задания и предлагается прийти через какое-то время для обсуждения результатов).
  8. "Отсоединение"(используются "парадоксальные задания", точное выполнение которых приводит к прямо противоположному - по сравнению с якобы предполагаемым - результату).

Сферы, "малодоступные" для практического психолога

Хотя теоретически в каждой сфере жизнедеятельности психолог может найти себе применение, но фактически есть сферы, где и так эффективно трудятся "свои" специалисты, которые претендуют даже на рассмотрение и решение тех проблем, которые можно отнести к традиционно психологическим. К таким сферам можно отнести следующие:

1. Литература и искусство.Известно, что каждый серьезный писатель по своему определению уже является "человековедом" и здесь конкуренция со стороны психологов ему особенно не грозит. Творец в литературе и искусстве по сравнению с психологом обладает важным преимуществом (хотя это преимущество иногда и превращается в недостаток) - он в гораздо большей степени использует интуицию и чувства, что позволяет ему понять и прочувствовать то, что почти недоступно многим психологам, полагающимся лишь на свои традиционные и часто очень несовершенные средства (тесты, опросники,

195

анкеты…). Не случайно многие выдающиеся психологи (особенно в последние десятилетия) призывают смелее осваивать и использовать так называемые "герменевтические методы", основанные на "понимании" и "прочувствовании" другого человека. Правда, иногда все-таки требуется более "объективное" исследование, которое только и можно провести, используя тесты и опросники.

2. Сфера религии,куда психологи часто сами не рискуют вторгаться: слишком деликатной является область веры, надежды и идеалов, а также область предрассудков и запрета на определенные человеческие желания (идея "запретных плодов" как важная сторона религии). Тем не менее все-таки находятся некоторые философы и даже психологи, которые пытаются понять психологические основы веры и суеверий, что и позволяет иногда выделять в качестве отдельной сферы "психологию религии". Хотя не только священники это обычно не одобряют, но и многие искренне верующие люди, так как это своеобразное покушение на святыни…

3. Сфера философии. Проблема соотношения "души" и "тела" в немалой степени именно философская и многих известнейших философов, пытавшихся осмыслить эту проблему (Аристотель, Платон, Декарти др.), сами психологи считают своими "коллегами". Примечательно, что известнейший философ Р. Декарт сам себя больше считал "математиком".., хотя фактически был не только выдающимся философом и психологом, но и физиологом. Все это говорит о том, как сложно оставаться в рамках какой-то одной науки (например, психологии), когда пытаешься рассуждать о действительно сложных вопросах…

Но есть и еще один важный аспект взаимоотношения психологии и философии. Некоторые психологи считают, что сама психология не может определить свою цель, и поэтому она вынуждена обращаться к философии. В частности, известный психолог Г. Мюнстерберг пишет в своей книге "Психология и учитель" о том, что "никакая наука о фактах не может сказать нам, что мы должны делать.., этика, а не психология должна решать вопрос о тех целях, к которым воспитание должно вести ребенка", и "сама педагогика оказывается, таким образом, частью этического исследования"1. "Но этика может говорить нам только о целях

196

и намерениях, - продолжает Г. Мюнстерберг. - Если же учитель желает разобраться в тех средствах, с помощью которых цель может быть достигнута, в тех фактах, посредством которых можно воздействовать на формирующегося ребенка, он должен от этики обратиться к психологии" (там же, с. 79-80).

Один из выдающихся отечественных педагогов-мыслителей С. И. Гессенназвал свой основной труд "Основы педагогики. Введение в прикладную философию", обозначив в самом названии книги неразрывную связь практической педагогики с философией. С. И. Гессен пишет: "…Будучи прикладной этикой, теория нравственного образования в конце концов впадает в этику, служившую ей ранее теоретическим основанием… Педагогика, этика и политика оказываются тесно связанными друг с другом, как бы вырастающими из единого корня. Оторванная от этики и политики, педагогика засыхает, вырождается в узкую, мало значащую рецептуру. Не случайно все великие теоретики педагогики - Платон, Локк, Руссо, Песталоц-ци, Фихте, вплоть даже до Л.Толстого - были вместе с тем и философами нравственности, и политиками" (Гессен,1995. - С. 202). Заметим, что в аннотации эта книга, изданная еще в 20-е годы в эмиграции, названа "одной из лучших книг этого столетия по педагогике".

К сожалению, в психологии отношение к философии и этике очень неоднозначное, начиная от признания связи с философией и кончая утверждениями о том, что психология должна быть "чистой" от этики (см. Психология и этика, 1999). Но там, где есть проблема, там ищущий психолог может найти возможность для реализации своего творчества, а также возможность самому сделать свой и этический, и научно-практический выбор.

4. Сфера педагогики. О связи педагогики и психологии разговор фактически уже начат (см. выше). Когда мы говорим о "труднодоступное™" педагогики для психологии, мы имеем в виду не теоретическую сторону вопроса - в этом смысле эти две науки и области практики связаны теснейшим образом и должны действовать совместно, взаимообогащаясь; речь о том, что, к сожалению, часто сами психологи относятся к педагогам слишком надменно, "свысока", и даже "обосновывают" такое свое отношение тем, что, мол, мы, психологи, "научно обосновываем" работу педагогов… Интересно, что некоторые известные

197

психологи (одни из лучших преподавателей факультета психологии МГУ им. М. В. Ломоносова - фамилии, естественно, не называем), отвечая на наш вопрос, "кем Вы себя больше считаете, преподавателем психологии или педагогом?", категорически отвечали: "Только преподавателем психологии, но никак не педагогом, потому что педагог ориентирован на воспитание…". Хотя на своих лекциях эти преподаватели затрагивают и нравственные вопросы, и вопросы личностного развития, то есть фактически (сами того не замечая) вторгаются в сферу философии и этики, о необходимости чего мы только что писали выше… Как все-таки сильна предвзятость психологов по отношению к педагогам (!), то есть сами психологи часто делают сферу педагогики "малодоступной" для изучения (и понимания) и для сотрудничества.

Еще У. Джеймс писал о том, что "психология - наука, а преподавание - искусство" и что "науки никогда не производят прямо из себя искусства" (цит. по Краевскому,1994. - С. 94). Как отмечает В. В. Давыдов, психология в образовании, хотя и должна учитываться, но она не "диктатор", поскольку жизнь и педагогов, и детей обусловлена социально-педагогическими условиями, определяющими и психологические закономерности развития личности (цит. по: Педагогика, 1998. - С. 89).

Взаимоотношения педагогики и психологии являются наиболее сложными и запутанными, поскольку реально и педагоги, и психологи пытаются решать очень близкие задачи, связанные с формированием полноценных граждан общества. Можно лишь очень условно развести сферы приложения сил педагогов и психологов в решении этой сложнейшей задачи. Традиционно педагоги больше работают с классом (известная идея "воспитания через воздействие ученического коллектива"). Психологи же больше ориентированы на индивидуальные подходы к воспитанию личности ребенка (в индивидуальных беседах-консультациях, в работе с группой и микрогруппой). Хотя реально и педагоги используют метод индивидуальной работы, и психологи часто проводят свои исследования и игровые процедуры с целым классом. Чтобы как-то укрепить линии сотрудничества психологов с педагогами, в психологии возникло даже особое направление - педагогическая психология.

В последние годы в России появилась еще одна близкая профессия - социальный педагог, главной целью работы

198

которого является создание образовательно-воспитательной среды (не только школьной, но и микросреды района проживания детей) для полноценного развития личности ребенка. Заметим, что в цивилизованных странах (на Западе) эта профессия считается даже более "важной" и "влиятельной", чем традиционная работа психолога или педагога.

5. Социологиябольше ориентирована на исследование общественного мнения на уровне больших групп людей, где мнение одного (конкретного) человека рассматривается лишь как одна из "единиц" общественной "массы" ("контингента", "электората с менталитетом" и т. п.).

Психологияже больше ориентирована на исследование конкретной личности или на исследование определенных групп (что пытаются делать, например, в социальной психологии). Однако и в психологии выделяется понятие "коллективный" или даже "социальный субъект", где отдельная личность как бы теряется и в этом смысле, психология (в частности, социальная психология) как бы сливается с социологией. И снова возникают непростые взаимоотношения между разными (хотя и близкими науками) по разделению сферы деятельности.

Отсюда общая мораль - психолог просто обречен на поиск "общего языка" с представителями самых разных наук и сфер производства, но особенно остро проблема поиска "общего языка" (языка взаимопонимания и сотрудничества) стоит по отношению к смежным наукам, о чем шла речь выше.

199

1 Мюнстерберг,1997. - С. 29-31. 196


5. Некоторые общие вопросы деятельности практического психолога

До настоящего времени не существует четких и однозначных критериев, по которым можно было бы судить об эффективности всех направлений деятельности практического психолога.

Можно рассмотреть некоторые критерии эффективности каждого из видов деятельности практического психолога в отдельности.

199

Если говорить о психодиагностике,то, согласно точке зрения Г. С. Абрамовой, "эффективность работы практического психолога со стандартным, психометрическим методом будет определяться соответствием целей применения теста или методики для исследуемой выборки" (1994. С. 70). По-видимому, адекватность применяемых психологом методик может проверяться, в частности, результативностью предложенных на основе материалов обследования рекомендаций клиенту.

Эффективность психокоррекционной работысвязана с учетом следующих важных моментов:

1) динамическое содержание периода возрастного развития может быть разнообразным, а значит, успешность, результативность одного и того же воздействия неодинакова в разные моменты жизни;

2) эффективность психокоррекции определяется не ее интенсивностью и количеством произведенных воздействий, а качеством содержания, своевременностью и адекватностью;

3) эффективность зависит от степени соответствия психокоррекционной работы индивидуальным особенностям психического развития человека.

Традиционный способ подтверждения результативности индивидуальной психокоррекции состоит в реализации следующей экспериментальной схемы.

В случае групповой психокоррекции в указанную схему добавляется такой компонент, как проведение начального и конечного замеров в контрольной группе.

При оценке эффективности психологического консультирования и психотерапииможно указать следующие важнейшие показатели (Абрамова Г.С, 1994):

1) субъективно переживаемые клиентом изменения во внутреннем мире;

2) объективно регистрируемые параметры, характеризующие изменения в различных модальностях;

3) устойчивость изменений в последующей после получения психологической помощи жизни человека.

Об эффективности психотерапии следует сказать чуть подробнее. Первую попытку оценить успешность психоаналитической терапии на основе изучения выборки в несколько тысяч пациентов предпринял в 1952 г. Г. Айзенк

200

Согласно его данным, фактически поправилось большее число нелечившихся больных, чем тех, кто принимал психотерапевтическое лечение (72 % и 66 % соответственно). Вызвавшие бурю критики результаты исследований Айзенка были подкорректированы дальнейшими исследованиями. Было показано, что процент спонтанного выздоровления не столь высок: от 30 до 45. Кроме того, пациент, лечившийся у психотерапевта, чувствовал себя лучше, чем 80 % тех пациентов, которые не проходили лечения.

Вместе с тем пока так и осталась непреодоленной сложность оценки эффективности психотерапии, связанная с разницей взглядов психотерапевтов на то, что собственно считать психотерапевтическим эффектом.

Важнейшие требования к личности практического психолога

Существуют точки зрения, согласно которым успех работы практического психолога определяется, прежде всего, системой применяемых психотехник. Иными словами, превалирующая роль отводится психологическому и психотерапевтическому (а также психокоррекционному и психодиагностическому) инструментарию, при этом личностные характеристики психолога считаются чем-то вторичным. Подобная позиция присуща теоретическим концепциям, рассматривающим психологическую помощь как воздействие психолога на клиента.

Гуманистическая позиция (которой придерживаемся и мы) состоит в том, что развивающий и оздоравливающий эффект возникает в результате создания атмосферы эмпа-тии, искренности, самораскрытия и особых теплых взаимоотношений между психологом и клиентами. Невозможно насильно привести к счастью, невозможно осуществлять личностное развитие извне по отношению к личности. Следовательно, нужно, чтобы психолог обладал такими личностными характеристиками, которые позволили бы ему заботиться о создании максимально благоприятных условийдля развития самосознания, осуществления личностных изменений.

Обобщая многочисленные исследования профессионально важных личностных черт психотерапевтов и психологов (А. Косевска,1990; С. Кратохвил,1973; М. Либерман,

201

  • • концентрация на клиенте, желание и способность ему помочь;
  • • открытость к отличным от собственных взглядам и суждениям, гибкость и терпимость;
  • • эмпатичность, восприимчивость, способность создавать атмосферу эмоционального комфорта;
  • • аутентичность поведения, то есть способность предъявлять группе подлинные эмоции и переживания;
  • • энтузиазм и оптимизм, вера в способности участников группы к изменению и развитию;
  • • уравновешенность, терпимость к фрустрации и неопределенности, высокий уровень саморегуляции;
  • • уверенность в себе, позитивное самоотношение, адекватная самооценка, осознание собственных конфликтных областей, потребностей, мотивов;
  • • богатое воображение, интуиция;
  • • высокий уровень интеллекта.

К. Рудестам пишет о взаимосвязи личностных черт, теоретических установок и стилей управления у группового психотерапевта (эти слова, по нашему мнению, могут быть отнесены к любому практическому психологу): он "должен быть отчасти артистом, отчасти ученым, соединяющим чувства и интуицию с профессиональным знанием методов и концепций. С одной стороны, с развитием самосознания, ростом опыта и знаний о групповой и индивидуальной динамике возрастает надежность интуиции. Концептуальные рамки, метод осмысления руководителем наблюдаемых им элементов поведения могут служить ему основой для проверки чувств и надежности интуиции. С другой стороны, концептуальные рамки и методы, используемые без учета интуиции и чувств, могут вести к ригидному, негибкому стилю руководства" (1993. С. 50).

Проблемы самопомощи в деятельности практических психологов

Поскольку сама психология является одной из сфер профессиональной деятельности, то возникает естественный вопрос: кто же будет самим психологам помогать

202

оптимизировать свой труд? Проще всего было бы сказать, что этим должна заниматься методология психологии, поскольку сутью методологии как раз и является рефлексия (осмысление собственной деятельности). Заметим, что в каждой науке (и в каждой сфере производства) есть своя "конкретно-научная" методология, но все-таки психологи работают в этих самых разных сферах и приносят определенную пользу, то есть без психологов методологи все-таки обойтись не могут. Кроме чисто методологических проблем имеются еще проблемы, связанные с организацией труда, с медико-гигиеническими аспектами трудовой деятельности психологов, наконец, проблемы развития и саморазвития психологов в своем "нелегком" труде.

Но, как известно, проще оказывать помощь другим специалистам и очень сложно помогать самому себе (или таким же специалистам, как ты сам). Дело в том, что и психологическая помощь (и многие другие виды помощи людям, например, медицинская и проч.) предполагают определенную веру в психолога, в его "чудодейственные" методы, то есть предполагают "некомпетентного" и даже "наивного" клиента, способного поверить в "психологический миф", ведь если бы клиент сам разбирался в психологии (или в медицине), то он сам мог бы разобраться и со своими психологическими проблемами…

Но и у самих психологов есть свои психологические проблемы, и тогда возникает ситуация "сапожника без сапог". А беда психологов в том, что они (как специалисты) уже не могут быть "наивными" и "некомпетентными" клиентами. Поэтому им нужна какая-то особая помощь, отличающаяся от помощи обычным людям. Можно выделить/шз/ше варианты такой помощи (помощи "самим себе"):

1. Одним из наиболее распространенных (реальных) вариантов является взаимопомощь коллег-психологов в неформальном общении: посидеть вместе, пожаловаться, помочь в решении каких-то вопросов, по-дружески обратить внимание на ошибки и недостатки своих коллег, а то и просто морально поддержать…

2. Полуформальные варианты помощи, например, на различных выездных конференциях и творческих семинарах. Часто главным смыслом таких форм работы является

203

не "обмен опытом" и не заслушивание "докладов" своих коллег, а обмен опытом накопившихся проблем и способов их разрешения, а также создание атмосферы "профессионального единства", "профессиональной общности", которая тебя "понимает" и при необходимости "поддержит"… Организаторам и участникам подобных конференций и семинаров следует постоянно помнить об этом и всячески способствовать достижению и этих важных целей.

3. Создание реабилитационных центров для восстановления сил психологов и психотерапевтов (для России это пока сложная проблема).

4. Грамотная организация труда психологов и психотерапевтов, не допускающая их чрезмерного переутомления и, тем более, нервных срывов в работе (например, в общении с невоспитанными посетителями, в "выяснении отношений" с бестактными администраторами и т. п.). Хотя в полной мере исключить профессиональные конфликты вряд ли получится (психологическая практика - это нервная работа), но надо хотя бы стремиться свести к разумному минимуму нервные нагрузки.

5. Наконец, формирование у психолога навыков профессиональной саморегуляции, релаксации и т. п. К сожалению, и в этом вопросе больше проблем, чем решений.

Отсюда общая мораль: важнейшим элементом профессиональной культуры психолога является формирование у себя готовности самостоятельно решать свои собственные психологические вопросы (пока это реально не делается при подготовке психологов во многих вузах). Одновременно данная нерешенная проблема (помощи самим психологам) может стать предметом для творческого поиска некоторых нынешних студентов-психологов, понимающих, насколько все это важно для развития психологической практики.

Практический психолог как творец

Когда некоторые специалисты-практики говорят о том, что можно создать замечательный сценарий какого-либо психокоррекционного или развивающего занятия, который может транслироваться и работать - то есть быть эффективным - независимо от особенностей личности

204

ведущего и специфики группы или отдельного клиента, это вызывает, мягко говоря, недоумение. В общем-то, в нашей жизни и тем паче в психологической практике все бывает - "На свете много есть такого, друг Горацио, что и не снилось нашим мудрецам!" - но все-таки: если бы созданный неким специалистом один раз, апробированный на ряде групп или клиентов сценарий затем был бы "запущен в серийное производство", использовался бы "под копирку" апологетами и, не взирая на погодные условия, обеспечивал бы всякий раз высшую степень эффективности - то все! Можно умывать руки и закрывать все исследовательские психологические институты. А заодно и педагогические вузы.

Были бы разом решены все глобальные методологические, методические, практические проблемы психологии и педагогики. Потому как - вот она, волшебная палочка, универсальный инструмент "исправления" и "выращивания" гармоничной личности. Бери и пользуйся! И пойдут стройными рядами актуализированные субъекты саморазвития. Правда, из инкубатора.

Вспоминается чья-то шутка об одном амбициозном поэте: "Написал пять стихотворений о любви - закрыл тему".

Можно, конечно, помечтать: вот гениальный педагог-новатор подробнейшим образом описывает свои уроки и даже демонстрирует их по телевизору - сотни тысяч менее талантливых учителей по всей стране тут же воспроизводят эти уроки с точностью до запятой и результат: миллионы ленивых и туго соображающих учащихся вдруг вспыхивают неуемным огнем познания и личностно растут прямо на глазах. Тут и там, как грибы, множатся одаренности. Пара лет- и создана новая формация людей, готовых, в принципе, жить хоть при коммунизме.

Каково? К сожалению (а может, к счастью?) - утопия. Пробовали уже - и описывать, и демонстрировать, и подражать. И не раз пробовали, особенно с педагогами-новаторами, - не получается. Делают вроде все, как учитель-гений, ан нет - вылезет не вовремя кто-нибудь из учеников и жвачкой плюнет. И приходится на него, родимого, орать и отвлекаться. В общем, дети мешают. Без них так бы замечательно внедрили талантливую педагогическую технологию.

Так же обстоит дело и со сценариями психокоррекци-онных занятий.

Нет волшебных сценариев, нет универсальных инструментов, нет чудодейственных рецептов, пригодных на все случаи жизни. Потому что разговоры об уникальности

205

личности каждого человека, оскомину давно набившие, не пустые. Потому что мы и в самом деле все разные: и ученики, и учителя, и ведущие, и участники групп. Потому что каждый день - "не такой, как вчера". И потому что - "нельзя ступить дважды в одну и ту же реку". А кроме того, не раз уж напоминали лучшие умы: воспитывает не метод, а личность.

Поэтому и учат в педагогических вузах и университетах не тиражированию кем-то созданных планов и сценариев занятий, а общим принципам их создания, методологическим основаниям и методическим приемам.

Никто не сумел пока создать алгоритм воспитания души. Наверное, потому что для каждой души он свой, ведь душа у каждого развивается по своему особому пути. Значит, психология - не наука? Наука, конечно, поскольку способна изучать общие закономерности, механизмы и проявления психики. Но там, где психология соприкасается с живой конкретной душой, - там она из науки превращается в искусство. А для искусства, как известно, основное правило - это приоритет исключений.

Художник, создавший произведение искусства, при всем желании не сможет передать ученикам алгоритм создания истинно талантливого произведения. То есть он, безусловно, сможет поднапрячься и восстановить механическую цепочку шагов-действий, приведшую к созданию его собственного шедевра, сможет даже объяснить ученикам и заставить их выучить эту цепочку наизусть. Но смысла в этом не будет никакого - потому что эта цепочка не составляет сути творчества, а фиксирует лишь внешние его моменты, да и то лишь те, что вспомнились автору; впрочем, повторив эту цепочку, его последователи получат в самом лучшем случае точно такое же произведение. Только на свет появится не новый шедевр, а копия уже имеющегося. А в этом случае об искусстве - о подлинном искусстве - речи нет.

Означает ли это, что в искусстве нет алгоритмов? Разумеется, не означает. Решая любую частную задачу - в рамках своей глобальной сверхзадачи - художник, как и ученый, пользуется определенными средствами, приемами, представляющими собой известные алгоритмы. Можно рискнуть и высказать предположение, что создание произведения искусства или научное открытие - это результат новой комбинации известных алгоритмов, помноженной на неожиданные изменения в структуре какого-то алгоритма.

206

Точно так же происходит и в практической психологии. Отсюда понятна специфика работы практического психолога: он должен владеть значительным количеством разнообразных алгоритмов (методов, приемов) и уметь комбинировать эти алгоритмы в самых разнообразных вариантах в зависимости от обстоятельств его деятельности (запроса заказчика, особенностей клиентов, характера и глубины психологических проблем, последних политических новостей, направления ветра, в конце концов). Но этого мало. Если мы согласимся с тем, что деятельность практического психолога сродни искусству, то получается, что творчество - это просто-напросто его профессиональная обязанность. Стало быть, психолог должен быть готов в любой момент забыть привычный алгоритм и импровизировать, жонглируя приемами, по ходу дела модифицируя упражнения и изобретая новые.

Подобный уровень профессионализма достигается только на основе опыта и изначально заложеннойспособности к творчеству. Чтобы виртуозно "играть" приемами и упражнениями, надо очень глубоко понимать их смысл, прочувствовать их, то есть в каждом из них пройти миг переживания.Тогда каждая психологическая техника будет не сухим алгоритмом, схемой действий, пошаговым планом, а проживанием опыта, причем не только для клиента, но и для ведущего. Проживая используемый прием или упражнение вместе с клиентом, психолог каждый раз приобретает новый опыт. Это не парадокс: психологические техники и упражнения имеют удивительное свойство, отличающее их от других "способов структурирования времени", как сказал бы Э. Берн, повторение которых не приносит ничего, кроме скуки. Их содержание в любой момент готово блеснуть новой, не виданной ранее драгоценной гранью, обернуться неожиданной стороной. Вы можете десятки раз использовать одно и то же упражнение в разных группах или с разными клиентами, даже почти не модернизируя его, и обнаруживать в нем все новые смыслы - эти великолепные жемчужины для украшения личности.

Неисчерпаемость содержания психологических техник и упражнений как раз и есть площадка для запуска творческого фейерверка практического психолога. Тогда случается некий инсайт, и творчески примененный

207

прием дает совсем не тот, что планировался ранее, но еще более грандиозный эффект. И психолог чувствует крылья за плечами, видит результативность своей работы и осознает, что может сделать в своем дневнике новую запись под скромной рубрикой "методические находки".

Но для этого нужно хорошенько освоить уже созданные алгоритмы, осознать хотя бы часть скрытых в них смыслов, отработать их, увидеть на практике, как они действуют именно в ваших руках.И тогда - творите! Пользуйтесь полученным инструментом для достижения ваших целей, помня о главном принципе: НЕ НАВРЕДИ!

Исследователи самых различных отраслей прикладной науки не единожды декларировали необходимость и неизбежность работы в рамках определенной философской парадигмы. Любой практик - хочет он этого или не хочет - осуществляет свою деятельность под крылом парящей в небесах методологии, выше которой только стратосфера всеобъемлющей философии. Но - под какими созвездиями ходишь, на тех и строишь свою астрологию. Можно кичливо утверждать независимость своей практической работы от имеющихся философских и методологических концепций, но это означает, на наш взгляд, три реальных возможности: такой практик либо дремуче невежественен (что позволяет поставить под сомнение эффективность его деятельности); либо он просто не осознает основополагающих принципов своей профессиональной активности (что провоцирует вопрос о его собственном уровне самосознания); либо он сумел выработать собственную мировоззренческую и философскую систему (что вызывает искреннее восхищение).

К сожалению, третий вариант, по-видимому, мало вероятен.

Практический психолог должен все-таки осознавать, чья концепция служит ему основой - Фрейда, Роджерса, Бэндлера с Гриндером или Мясищева. Недооценивать значение четко сформулированных положений, лежащих в основе практической психологической работы, - большое заблуждение. Размытость фундамента фактически гарантирует неустойчивость и разрушение выстроенного здания.

208

У нас нет ни малейшего желания склонить уважаемого читателя к собственной вере, но хочется призвать: веруй хоть во что-нибудь и знай, во что веруешь!

Для любого человека, обратившегося за помощью к психологу, основной задачей является активное добывание субъективной истины, важной для решения его проблем. Встреча с психологом - это один из необычных способов получения личностного опыта. Чтобы приобрести опыт, как правило, недостаточно пассивно получать информацию. Самые важные истины, преподнесенные на блюдечке с голубой каемочкой, не затронут жизненных установок и ценностей, не смогут изменить личностных убеждений и взглядов. Истину - особенно истину о себе самом - нужно добыть. Должны, во-первых, происходить события,а во-вторых, участником этих событий должен стать ты сам. В действии человек испытывает переживания и познает нечто субъективно новое.

Эти соображения легко проиллюстрировать на примере группового психологического тренинга.

Один из постулатов деятельностного подхода в отечественной психологии утверждает неразрывное единство сознания и деятельности, формирования личности в деятельности. Порой из этого почему-то делался вывод о том, что только внешняя целенаправленная активность в повседневной жизни изменяет личность и помогает ей развиваться. Считалось, что "лабораторная" работа психолога с группой людей не может оказать существенного влияния на развитие личности. Дескать, в лучшем случае участники групп приобретают навыки эффективного общения и взаимодействия.

На первый взгляд, действительно, пять - десять дней психологического тренинга - слишком короткий срок, чтобы инициировать какие-то устойчивые личностные изменения. Однако опыт лучших групповых тренеров показывает: тренинговые занятия, наполненные под завязку событиями и переживаниями, "спрессовывают" психологическое время участников, награждая их таким опытом, который в обычной жизни может приобретаться годами.

Как и при актуализации в реальной жизни, человек в тренинге идет по пути личностных открытий - он совершает самооткрытие.Такое самооткрытие порождает

209

Гуманистические психологи называют эту ситуацию наполненного взаимопринятием общения встречей.Во взаимодействии психолога и клиента и должны происходить такие встречи. Процессы самооткрытия и самораскрытия циклично сменяют друг друга, обеспечивая клиенту прояснение "Я" и рост самосознания.

Литература

  1. Абрамова Г. С.Введение в практическую психологию. - М.: Академия, 1994.
  2. Александров А. А.Современная психотерапия. Курс лекций. - СПб.: "Академический проект", 1997.
  3. Большаков В. Ю.Психотренинг: Социодинамика. Упражнения. Игры. - СПб.: "Социально-психологический центр", 1996.
  4. Бачков И. В.Основы технологии группового тренинга. Психотехники. - М.: Ось-89, 2000.
  5. Гессен С. И.Основы педагогики. Введение в прикладную философию. - М.: Школа-Пресс, 1995.
  6. Годфруа М.Что такое психология. В 2 т. Т. 2. - М.: Мир, - 1992.
  7. Краевский В. В.Методология педагогического исследования. - Самара: Изд-во СамГПИ, 1994.
  8. Меновщиков В. Ю.Введение в психологическое консультирование. -М.: Смысл, 1998.
  9. Мюнстерберг Г.Психология и учитель. - М.: Совершенство, 1997.
  10. Педагогика / Под ред. В. А. Сластенина, И. Ф. Исаеваи др. - М.: Школа-Пресс, 1998.
  11. Пряжников И. С.Профессиональное и личностное самоопределение. - М.: Ин-т практической психологии, 1996.
  12. Психологический словарь/ Под ред. В. П. Зинченко, Б. Г. Мещерякова. -М.: Педагогика-Пресс, 1996.
  13. Психология и этика / Под ред. Б. С. Братуся.- Самара: Бахрах, 1999.
  14. Психотерапевтическая энциклопедия / Под ред. Б. Д. Карвасарско-го. -СПб.: Питер, 1999.

210

  15. Рабочая книга практического психолога: Технология эффективной профессиональной деятельности. - М.: "Красная площадь", 1996.
  16. Рудестам К.Групповая психотерапия. Психокоррекционные группы: теория и практика. - М.: Прогресс, 1993.
  17. Слободчиков В. И., Исаев Е. И.Психология человека. Введение в психологию субъективности. - М.: Школа-Пресс, 1995.
  18. Эйдемиллер Э. Г., Юстицкий В. В,Семейная психотерапия. -Л.: Медицина, 1990.

211


Глава 4

Основы организации работы психолога и его взаимодействия со смежными специалистами

1. Основные варианты рассмотрения сложных психологических проблем

Сложные проблемы в психологии чаще всего характеризуются своей комплексностью. При рассмотрении таких проблем обнаруживается, что они связаны с множеством других проблемных вопросов (они как бы "тянут" за собой целый ворох новых проблем), часто выходящих за рамки самой психологии. Для решения этих проблем часто требуется организация взаимодействия со смежными специалистами, и готовность к такому взаимодействию нередко является важнейшим показателем профессиональной культуры психолога.

Условно можно выделить следующие основные варианты решения сложных (комплексных) психологических задач, предполагающих определенную активность и инициативу самих психологов:

1. Развитие внешних организационных связей и контактов с реальными и потенциальными смежниками. Это важно не только в условиях традиционного производства, но и при работе психолога в школе, в различных психологических центрах и во многих других организациях, так или иначе связанных с людьми.

2. Расширение собственного общего и профессионального кругозора психолога. Во-первых, это позволяет лучше понимать своих психологов-коллег (которые также могут рассматриваться как одни из возможных "смежников"). Во-вторых, это позволяет лучше понимать и находить общий язык со специалистами, не имеющими психологического образования (а инициатива в налаживании

211

таких деловых контактов должна исходить от психолога, ведь именно психолог, независимо от своей специализации считается прежде всего "специалистом по общению"). В-третьих, психолог с широким профессиональным кругозором может и сам лучше ориентироваться в сложных, комплексных проблемах, что позволяет ему в какой-то степени самому решать некоторые задачи, а не просто надеяться на участие других специалистов.

В данном случае психолог по некоторым вопросам становится как бы "сам себе смежником". Заметим, что тенденция расширения профессионального кругозора (подготовка многопрофильного специалиста) сейчас очень популярна в зарубежной организационной психологии, поскольку это не только дает чисто экономический эффект (не нужно каждый раз переобучать или дообучать работников), но и моральный эффект (работники могут в большей степени реализовать свой творческий потенциал и меньше зависеть от других специалистов).

212


2. Особенности организации деловых взаимоотношений

Мы не ставим целью рассмотреть все возможные варианты организации деловых контактов, а для примера ограничимся типичными такими распространенными местами работы психолога, как школа и промышленное предприятие.

Заметим, что взаимоотношения в школьном педагогическом коллективе считаются достаточно сложными и если психологу все-таки удается найти в таком сложном учреждении свое "место", то в других организациях ему сделать это оказывается обычно намного проще. Рассмотрим особенности построения деловых взаимоотношений психолога в школе на примере работы школьного профконсультанта.

Чтобы лучше понять особенности взаимодействия психолога-профконсультанта с теми или иными специалистами, следует воспользоваться известным принципом: надо всегда ставить себя на место того человека, с которым организуется взаимодействие (важно понять, в чем он может вам не доверять или опасаться вас и, соответственно, постараться снять его опасения). Ниже представлены обобщенные советы-рекомендации по организации взаимодействия с разными группами специалистов, с которыми реально приходится общаться профконсультанту.

212

1 Особенности взаимодействия с администрацией.

Главное, чего боится "нормальный администратор", это того, что Вы не знаете своей работы, не знаете, чем заняться в "подчиненной ему" школе, то есть можете внести элемент дезорганизации в общую работу (которую с "таким трудом ему удалось наладить"). И тогда администратору самому придется "искать вам работу", хотя у него "и так много своих дел в школе". Но поскольку многие администраторы плохо представляют себе, чем должен заниматься психолог в школе, то такой руководитель постарается "найти" Вам такие занятия, после которых Вам придется немного переквалифицироваться в педагога или в "массовика-затейника" (например, чтобы постоянно развлекать детей). Поэтому рекомендуется:

1.1. Взять инициативу в свои руки, показать, что вы и сами знаете, как работать:

- для первой встречи с директором подготовить план работы;

- постоянно выступать с какими-то "идеями" сверх своего плана (чтобы не Вы "шарахались" от директора в коридоре, а он от Вас…);

1.2. Соблюдать субординацию (особенно в присутствии коллег-педагогов и учащихся);

1.3. Идти "навстречу", выполнять отдельные "просьбы" и даже "выручать" администрацию (например, выручать завуча, который "буквально перед уроком просит, чтобы вы подменили какого-то учителя"). Естественно, при этом не позволять "садиться себе на шею".

2. Особенности взаимодействия с педагогами. Главное, чего опасается коллега-педагог, это того, что Вы заденете его самолюбие - особенно если Вы еще достаточно молоды и неопытны, но уже изображаете из себя "настоящего психолога", тогда как они, педагоги, "не хуже вас разбираются в детской психике", только научились всему этому "не в университетах, а в реальном классе" (и в чем-то ведь они правы!). Рекомендуется следующее.

2.1. Важно показать коллегам-педагогам, что вы не собираетесь ущемлять их самолюбие:

- почаще обращаться за советом (особенно к классным руководителям), даже когда, как Вам кажется, не слишком в таких советах нуждаетесь;

213

- предлагать провести им самим несложные (например, некоторые игровые) методики;

- не демонстрировать свою особую психологическую образованность, не "выпендриваться" - не давить на учителей своими специфическими знаниями и непонятной терминологией (любимая игра начинающих психологов и некоторых "эстетствующих" студентов).

2.2. Провести методический семинар и показать на нем некоторые несложные методики (показать, что Вы умеете работать, а не просто красиво "болтать языком").

2.3. Стремиться организовать сотрудничество, то есть попробовать передать педагогу часть своих функций (но сначала заинтересовать и заинтриговать некоторыми несложными и интересными методиками).

3.Взаимодействие профконсулътанта с коллегами-психологами.Их главное опасение, что Вы окажетесь более подготовленными, что дети будут любить Вас больше их, и вообще, что окажетесь "лучше", чем они (известно, что многие психологи очень самолюбивы). Рекомендуется:

3.1. Не спешить, так как иногда для настоящего сотрудничества требуется время.

3.2. Если психолог уже ведет в школе какие-то работы - не отнимать их у него даже тогда, когда он делает это хуже Вас (иначе с его стороны, скорее всего, будет обида).

3.3. Лучше четко разделить свои функции и оформить это документально (в планах работы).

3.4. Сразу не делать совместных мероприятий ("соавторы" часто ругаются из-за мелочей).

3.5. Постепенно (если отношения станут взаимоуважительными) можно пробовать и совместные дела, обмен функциями и все, что угодно.

3.6. Очень важно не выяснять отношения в присутствии педагогического коллектива (иначе коллеги-педагоги - если они недостаточно доброжелательны - с удовольствием будут наблюдать за тем, какие психологи склочные, как они сами "даже общаться не умеют").

4. Организация взаимодействия с коллегами из других организаций.Возможные контакты школьного профконсуль-танта: с работниками кадровых служб предприятий, с представителями учебных профессиональных заведений, с общественными организациями, с медико-психологическими центрами и т. п. Главное в этих контактах - учиты-

214

вать богатый опыт общения с людьми, знание специфики данного предприятия, а также то, что нередко они сильно зависят в действиях и принятии решения от "своего начальства". Нередко важнейшим недостатком таких работников является недостаточно развитый профессиональный такт во взаимоотношениях с людьми (здесь психолог не должен демонстрировать свою лучшую подготовленность, но в перспективе возможно проконсультировать их и по данным проблемам). В целом особенности данных контактоввыражаются в следующем:

- заинтересовать в целесообразности контактов, относиться к коллегам очень уважительно;

- оформить отношения документально (в виде договоров);

- обязательно так планировать совместные мероприятия, чтобы участвовали все, а для этого - в договоре - четко расписать задачи и ответственных за их исполнение.

Рассмотрим далее особенности построения деловых взаимоотношений в условиях предприятия (организации).Во многом эти особенности близки к только что описанным применительно к школьному коллективу, но при этом можно выделить и некоторые специфические моменты построения таких взаимоотношений:

4.1. Производственники обычно более серьезно воспринимают отношения, которые оформлены документально, в виде планов, контрактов, договоров. Для нормального (цивилизованного) производственника главная основа для сотрудничества - документ. Следовательно, психолог, работающий в условиях производства, неизбежно должен осваивать "язык документов" и, в каком-то смысле, осваивать дополнительно и некоторые основы юриспруденции. Конечно, это не означает, что все производственники выстраивают свои деловые взаимоотношения как "роботы" (неформальные отношения также играют свою роль), но для делового человека все-таки важна документальная "основа" взаимоотношений.

4.2. В условиях производства обычно количество контактов резко увеличивается: психологу как "специали-сту-человековеду" (термин известного специалиста в области психологии труда Е. А. Климова)приходится запоминать множество людей, занимающих в данной организации разное иерархическое положение (от начальника до

215

рядовых сотрудников). С некоторыми людьми приходится работать достаточно много (соответственно, надо хорошо знать и понимать этих людей), а с кем-то контакты носят достаточно поверхностный характер. Важно так распределить свое время и силы, чтобы их хватало на особо важные контакты (при решении особо важных вопросов).

4.3. В условиях производства более четко, чем в школе, выражены отношения, построенные на подчинении и субординации. Хотя внешне это не всегда демонстрируется, психолог (как специалист-человековед) должен учитывать эти особенности деловых контактов (и самому не позволять себе фамильярности по отношению к разного рода руководителям).

4.4. Сам психолог часто гораздо больше контактирует с "начальством" (при решении многих кадровых и организационных вопросов), поэтому рядовой персонал нередко воспринимает психолога как "одного из начальников". Иногда это может выражаться в повышенной подозрительности и недоверчивости по отношению к психологу, тем более что в некоторых фирмах (обычно это больше "процветает" в коммерческих структурах) результаты психологических исследований могут использоваться руководителями для ущемления прав сотрудников. Понимая это, часть сотрудников воспринимает психолога как своеобразного "стукача" и менее откровенно отвечает на вопросы различных анкет и опросников. В этой ситуации психолог вынужден, с одной стороны, не превращать свои исследования в сбор материала для манипуляции персоналом (иногда это требует воли и принципиальности по отношению к руководству), а с другой стороны, постепенно и терпеливо восстанавливать доверие к себе со стороны рядовых работников.

Очень многое в работе организационного психолога и консультанта зависит от того, насколько ему удалось построить доверительные, человеческие отношения с самыми разными работниками. Поэтому проблемы морали и нравственности оказываются актуальными не только в работе школьного психолога, но и при работе психолога на промышленном производстве, в организации или в учреждении.

216


3. Проблема формирования "команды" психологов-единомышленников

В последнее время тема "командообразования" становится достаточно популярной в психологии труда и организационной психологии. В отличие от обычных коллективов, команда характеризуется настоящей взаимодополняемостью и взаимозаменяемостью работников, их ориентацией на общие цели и ценности, которые часто и являются основой их реального сотрудничества, профессиональной и человеческой близости. Все это позволяет создать атмосферу подлинного творчества, когда выслушиваются мнения всех участников, когда никто не боится, что его могут неоправданно высмеять или как-то наказать, когда радость одного работника становится общей радостью, так же, как и чье-то горе или производственная неудача беспокоит всех остальных.

Подобная команда единомышленников (картина почти фантастическая!) позволяет очень эффективно и в достаточно короткие сроки решать проблемы, на которые у обычной группы уходит гораздо больше времени и сил. Но остается проблема, как лучше формировать такие "команды"? Можно рассмотреть условные варианты формирования таких "команд" психологов-единомышленников:

1. К сожалению, в психологии команды единомышленников формируются обычно стихийным порядком, когда, например, случайно собираются люди, имеющие одинаковую систему ценностей, близкие по духу и способные хотя бы выслушивать друг друга.

2. Иногда в психологии образуются так называемые научные школы, собирающие людей, объединенных общей идеей. Но чтобы такая научная школа состоялась, кроме чисто субъективных моментов (наличия научного "лидера", интеллектуальной и моральной готовности "последователей" стать реальными, активными участниками данной команды и т. п.), важную роль играют и объективные условия, начиная от возможностей решения организационных вопросов (наличие помещения, оборудования, должностей и ставок и т. п.) и кончая отношением адм ини-страции и властей к разработке заявленной командой проблемы (или идеи). Иногда реальное участие в таких научных школах связано с необходимостью идти на определенные

217

внутренние компромиссы, например, мириться с грубостью или излишней требовательностью научного "лидера" или кого-то из его "ближайших сподвижников" (известно, что многие выдающиеся люди обладают несносным характером). Иногда даже приходится сталкиваться с разного рода домогательствами (вплоть до сексуальных) и если молодой психолог себя уважает, он вынужден бывает принимать решение об уходе из данного научного коллектива.

К сожалению, в ряде случаев плодотворность научных школ относительно непродолжительна, чему имеется множество причин: интеллектуальные "лидеры" стареют или превращаются в организаторов (в "доставателей" денег для своих проектов); "последователи" стремятся приобрести самостоятельность и уходят; появляются "псев-до-последователи", стремящиеся за счет приближения к известным ученым решить свои карьерные вопросы; иногда успешно работающий творческий коллектив увлекается "коммерческими" проектами и при этом нередко теряется свобода творческого поиска, когда благородные и интересные научные идеи заменяются идеей "делания денег" с помощью своего оставшегося авторитета и т. п. Впрочем, есть примеры и длительно существующих научных школ, плодотворность которых, при неизбежных колебаниях, остается достаточно высокой на протяжении многих лет.

3. Специально создаваемые постоянные или временные творческие коллективы. Любой организатор таких коллективов втайне надеется, что ему удастся собрать настоящую группу психологов-единомышленников, но реально получается это довольно редко.

Что же обычно мешает этому? Во-первых, стремление подобрать людей, которые во всем будут соглашаться с лидером или руководителем, что уже препятствует созданию атмосферы подлинной творческой дискуссии и интересного совместного поиска. Во-вторых, часто при подборе людей будущей "команды" основной акцент делается не на внутренние характеристики человека (его интеллект, опыт, эрудицию, неординарность и волевые качества), а на чисто внешние особенности общения и поведения (изысканность манер, умение подыграть лидеру, самому выступить лидером в сферах, никак с психологией не связанных, например, уметь "развлекать" группу, помогать в решении чисто бытовых вопросов и т. п.). И в итоге

218

образуется "псевдо-команда". К сожалению, в "псевдо- командах" часто не только боятся затрагивать действительно слож:ные социально-психологические проблемы, но даже банальные вопросы (псевдо-проблемы) обсуждаются по строго заведенному ритуалу, поскольку все просто не хотят (или действительно не могут) выйти за рамки привычных стереотипов совместных рассуждений.

4. Отдельно можно выделить стихийное образование так называемых "неформальных" и даже "виртуальных" команд. "Неформальные" команды обычно образуются естественным путем, без какого бы то ни было "руководства" со стороны научных начальников или психологических администраторов. В этих "командах" могут участвовать психологи, реально работающие, быть может, даже в разных организациях, но объединенные общей идеей и общим духом сотрудничества. В таких "командах" могут обсуждаться вопросы, которые в рамках "официальной" психологии пока еще не получили права на существование. Соответственно, пребывание в таких "командах" для кого-то может оказаться даже рискованным, но не в плане возможных официальных репрессий, а в плане неофициального остракизма со стороны тех коллег-психологов, которые больше ориентируются на официальные ("дозволенные") проблемы. В целом для развития психологии такие "неформальные" команды представляют несомненный интерес и, возможно, именно в таких "командах" единомышленников по-настоящему-то и рождаются новые идеи.

Другим вариантом являются так называемые "виртуальные команды единомышленников", что стало возможным при развитии электронных средств общения (с помощью Интернета, электронной почты и т. п.). Хотя реально коллеги-психологи могут и не встречаться, у них есть возможность постоянно поддерживать контакты и даже вести настоящие дискуссии с подключением других заинтересованных специалистов во всем мире… Вероятно, потенциальные возможности таких "виртуальных команд" еще не до конца использованы и осмыслены.

Интересной проблемой формирования профессиональных команд является проблема распределения ролей в работающей группе. Формально все участники трудового коллектива - коллеги, обладающие примерно одинаковым психологическим образованием или близкими,

219

взаимодополняющими психологическими специальностями. Но реально в любой команде существует профессионально-ролевое распределение обязанностей, которое носит обычно неформальный характер.

Например, кто-то является лидером, кто-то - его приближенными, кто-то - отверженными, а кто-то - сам по себе (почти "свободный художник").

Само лидерство не всегда может соотноситься с содержанием работы.

Например, в "нездоровых" коллективах сама работа мало кого беспокоит: многих волнуют сплетни о "начальстве", различные склоки и выяснения отношений или же совсем внепрофессиональные дела (где лучше провести досуг, спортивные или эстрадные страсти и т. п.). Для молодого психолога, попавшего в такой коллектив, могут возникнуть серьезные проблемы не столько в плане профессиональной адаптации, сколько в плане определения своего места в такой "странноватой" профессиональной системе.

Но возможно и более сложное распределение социально-профессиональных ролей среди коллег-психологов.

Например, кто-то является посредником между коллективом и начальством, умеет защищать права и интересы своих товарищей по работе и т. п., хотя в содержании самой работы он мало разбирается. Но начальство только с ним и считается, поэтому все относятся к такому своему коллеге с уважением, так как от него есть реальная польза для общего дела.

Другой психолог, также не особенно разбираясь в содержании работы, умеет создать уют в коллективе, например, вовремя всех угощает чаем или кофе, просто следит за чистотой и порядком, то есть также приносит общую пользу.

Третий психолог просто является декоративным украшением коллектива, например, мужчины (да и женщины) гордятся, что у них работает такая супермодная и суперочаровательная красавица (или красавец) , которая также не разбирается в тонкостях выполняемой работы, но создает особую "атмосферу", стимулирующую для качественной работы других специалистов.

А кто-то просто умеет вовремя и мастерски веселить своих коллег (знает самые свежие анекдоты, умеет сострить и т. п.), и все его также любят и считают, что он приносит своеобразную "пользу". Кто-то изображает из себя "настоящего специалиста" ("почти гения" или "великого эрудита"), но фактически никак не способствует решению каких-то серьезных проблем, лишь имитируя активность и творчество (тип, очень распространенный в творческих профессиях, в том числе и у психологов). И лишь немногие работают по-настоящему, часто за троих (или за десятерых), и хотя они не такие весельчаки или не такие "очаровашки", коллеги понимают, что и от них есть "определенная польза". А в целом команда может работать даже очень эффективно.

Проблема ролевой гармонии в коллективах психологов остается нерешенной и во многом зависит от сочетания социально-профессиональных ролей в конкретном

220

коллективе, поэтому здесь неуместны какие-то общие рекомендации. Для молодого психолога, впервые столкнувшегося с таким несправедливым распределением ролей и пытающегося найти в подобной "команде" свое место, важно просто быть морально готовым к таким ситуациям и не изображать из себя того, кем он сам не может или не хочет становиться.

Проблема одиночества и "непризнанного гения" в психологии

Давно подмечена интересная (и одновременно страшная) закономерность: чем больших высот в своем развитии достигает специалист, тем в меньшей степени его "понимают" и "принимают" окружающие, в том числе и окружающие его коллеги. Иногда в основе такого "непризнания" лежит обычная человеческая зависть, которая, к сожалению, в научной среде очень развита и которая, как отмечал еще Аристотель, сильнее всего проявляется по отношению к близким людям (например, по отношению к коллегам, с которыми работаешь вместе) и менее выражена по отношению к тем, с кем реально данный человек не связан.

И наоборот, чем менее значительны "успехи" того или иного работника, тем он "понятнее" и "приятнее" для окружающих; ему даже проще решать свои карьерные вопросы. Естественно, бывают и счастливые исключения, когда значимость дел все-таки признается коллегами и другими окружающими людьми, но в большинстве случаев творческому, неординарному психологу приходится ориентироваться и на некоторое "непризнание", и на профессиональное "одиночество".

Любопытное и поучительное для психолога откровение сделал в предисловии к своей книге известный ученый, основатель физиологической теории стресса Г. Селье,обращаясь к своему воображаемому другу - Джону:

"Я люблю тепло семейной жизни. Но наиболее характерные для меня чувства удовлетворения и соучастия обязаны своим происхождением определенного рода резонансу с общими законами Природы. А они слишком грандиозны, чтобы вызвать иное чувство, кроме восхищения (если только не разделять полностью их понимание с другими людьми). Такое взаимопонимание дается не всегда. Чем дальше продвигаешься в глубь неизведанного, тем меньше попутчиков

221

остается рядом с тобой. Ты, Джон, для меня символ того, кто в этот момент будет рядом со мной. Вот почему я ищу тебя всю жизнь. Как часто в науке начинаешь понимать, что абстракции бывают в такой же или даже в большей степени реальны, чем осязаемые конкретные факты. Вот я и создал тебя, Джон, своим младшим духовным братом и последователем, с которым я могу обо всем потолковать. Ибо кто брат мой? Человек моей крови - даже если у нас нет больше ничего общего - или человек моего духа, с которым нас связывает теплота взаимопонимания и общих идеалов. Я продолжаю надеяться, что где-нибудь, когда-нибудь ты материализуешься" (Селье,1987.-С. 14).

Другое интересное высказывание по поводу "одиночества" приводит К. Г. Юнг:

"…Только тот полностью живет в настоящем, кто полностью осознает свое существование как человеческое. Это значит, что не каждый человек, живущий в данный момент, является современным.., а только тот, кто осознает современность в наибольшей степени… Тот, кто достиг осознания настоящего, непременно одинок. "Современный" человек всегда одинок, потому что каждый шаг к более высокой и более широкой сознательности отдаляет его… от погруженности в общее бессознательное… он только тогда становится полностью современным, когда достигает самого края мира: за ним отпавшее и преодоленное, перед ним - Ничто, из которого может возникнуть Все" (Юиг,1994. - С. 294).

Но самое печальное, что может случиться с начинающим психологом (или тем более со студентом-психологом), - это игра в "непризнанного гения",которая вообще может закончиться психическим расстройством.

Чувство одиночества - это, прежде всего, внутренне состояние, часто - внутренняя трагедия человека, и как только одиночество выставляется "напоказ", то трагедия превращается в фарс и неизбежно опошляется. В этом случае возникают даже сомнения относительно того, является ли такой "игрок в одиночество" подлинной личностью.

В контексте нашего разговора об игре в "непризнанных гениев" интересны рассуждения известного психолога В. В. Петухова, который специально вводит понятие "мничность" (мнимая, не настоящая личность, не способная к поступку в изменившейся социокультурной ситуации) и, сравнивая ее с подлинной личностью, характеризует "мничность" следующим образом:

222

"Личность принимает жесткие обыденные законы, но, стремясь поступать, быть, как все, - "обыкновенным чудом", исключением из житейских правил. Мничность же, наоборот, стремится получить результат сразу, стать исключительной (личностью) - не как все, подчеркивая "самоосуществление" индивидуальности как условие и цель развития общества. Легко предположить, как она, разузнав, например, про черты самоактуализирующейся личности (по А Маслоу),пожелает воспроизвести их на себе, гордо заявляя всем - "хочу быть честным", добрым, храбрым, а то и "хочу любить". Но ничего не выходит: вылезая из повседневности, мничность остается посредственной, тяжко переживая и пытаясь скрыть свою "обыкновенность." (Петухов,1996. - С. 72-73).

Мораль проста: не следует "выпендриваться" (извините за откровенность!) перед коллегами и сокурсниками-психологами даже тогда, когда Вам есть что сказать, когда Вы уверены в своей правоте. Но особенно не следует "выпендриваться", когда Вы убеждены в никчемности и примитивности окружающих Вас людей. Как психолог (или тем будущий, еще "не испорченный" психолог) Вы должны понимать, что важнейшим условием психологической работы является терпимое отношение к людским слабостям и несовершенству (или тому, что Вы за таковые принимаете - а ведь Вы можете ошибаться. Да и кто совершенен?). Уж если сам господь Бог (!) прощал людские недостатки (и не смеялся над ними), то профессионал-психолог тем более должен преодолевать в себе гордыню (точнее, псевдо-гордыню) своего якобы "превосходства над окружающими".

Впрочем, стоит различать "выпендреж" и открытое заявление собственной позиции, которое часто за него принимается окружающими, иначе психологическое (и любое другое) сообщество должно стать обществом тихонь-мол-чунов. А это скучно и бесперспективно. Еще одно уметь - отличать "зерна от плевел" и реально интересное содержание от внешне эффектной интеллектуальной игры, в которой часто возникает "псевдосодержание". Важно, однако, помнить, что содержание может быть важным и интересным независимо от мотивов, его породивших. Умение "вычерпывать" из звучащих или письменных текстов, отвлекаясь от личности их автора (иногда, быть может, крайне неприятной) - важная черта психолога-профессионала.

223

Литература

  1. Петухов В. В.Природа и культура. - М.: Тривола, 1996.
  2. Селъе Г.От мечты к открытию: Как стать ученым.- М.: Прогресс, 1987.
  3. Франкл В.Человек в поисках смысла. - М.: Прогресс. 1990.
  4. Юнг К. Г.Проблемы души нашего времени. - М.: Прогресс, Уни-верс, 1994.

224


Часть II

Психолог как личность и профессионал

Глава 1

Общее представление о развитии личности в профессии

1. Проблема "модели специалиста" и индивидуального стиля деятельности психолога

Сама идея "модели специалиста", тем более применительно к такой творческой и сложной профессии, как психолог, вызывает иногда сомнение. Обычно приводится примерно такое обоснование: невозможно втиснуть в "модель" все характеристики профессиональной деятельности (вместе с необходимостью импровизировать в труде), а также невозможно выделить общепризнанный, стандартно-образцовый "профиль личностных и профессиональных качеств специалиста", под который можно было бы "подгонять" будущих психологов. Скорее всего такой профиль должен включать качества типа "доброта", "умение общаться", "любовь к людям (или к детям)", "порядочность" и т. п. Но, как известно, некоторые (если не многие) известные психологи обладали неуживчивым и даже скандальным характером (например, 3. Фрейд)и были далеки от образца "внешней благодетели и пристойности", являя собой лишь пример внутренней порядочности и научной добросовестности. Но как безошибочно определить именно внутренние достоинства профессионала да еще соотнести их с требованиями "профессионального профиля специалиста"?

И все-таки для того чтобы, по крайней мере, ориентировочно представлять себе, каким должен быть психолог, обращение к "модели специалиста" часто оказывается полезным.

225

Маркова Аэлита Капитоновна - доктор психологических наук, профессор, специалист в области психологии профессионализма, психологии учителя, мотивации учебной деятельности.

Известный психолог А. К. Маркова выделяет следующие основные составляющие модели специалиста:1) профессиограмму, то есть описание самой деятельности психолога; 2) профессионально-должностные требования (минимально необходимые знания и умения при выполнении определенных профессиональных задач); 3) квалификационный профиль (знания и умения работника в соответствии с тарифными разрядами оплаты труда). Особенно важно для психологического понимания основных требований к психологу описание самой деятельности психолога, а также - описание деятельности по разным психологическим специальностям (Маркова,1996. - С. 22).

Также А. К. Маркова выделяет: 1) модель уже действующего (работающего, готового) специалиста и 2) модель подготовки специалиста (на основе анализа учебной деятельности будущих специалистов и их ориентации на модель уже готового специалиста). При описании модели готового специалиставьщеляются: модель деятельности специалиста, а также - модель личности специалиста. При описании модели подготовки специалистарассматриваются требования к разным образовательно-возрастным группам обучающихся или переобучающихся слушателей, а также учитывается их жизненный и профессиональный опыт (там же, с. 20-21).

Одной из наиболее острых проблем при составлении "модели специалиста" является выделение "модели личности специалиста". Традиционно психологи с помощью тестов выделяют наиболее выраженные по разным шкалам и параметрам личностные качества успешно работающих специалистов и, таким образом, вроде бы и получается "личностный профиль специалиста". Но как измерить в баллах способность к творчеству, которое само по себе перечеркивает все нормы и стандартизированные оценки? Как измерить любовь к людям, порядочность, профессиональную и человеческую совесть? А ведь все это является нередко более важными составляющими профессионального успеха психолога, чем его знания и владение методиками.

226

Чтобы хоть как-то выйти из тупиковой ситуации, специалисты иногда идут "от противного", пытаясь выделить явные противопоказания для работы в качестве психолога. Такими противопоказаниями для психолога могут быть:

1. Ненависть к людям, стремление "мстить" им непонятно за что.., к сожалению. Есть такие озлобленные люди, которые сами нуждаются в психологической помощи, и которых самих к людям лучше не подпускать. Тем более страшно, когда такие "человеконенавистники" умудряются получать дипломы о высшем психологическом образовании и занимаются психологической практикой.

2. Откровенное психическое нездоровье. Понятно, что психически больной "психолог" просто может оказаться опасным для своих клиентов, особенно, когда он работает с детьми и подростками. Заметим, что сами школьники, отвечая на вопрос, "с каким психологом, с какими отрицательными качествами Вы не хотели бы иметь дело?", в большинстве случаев выделили такие характеристики, как "неумение общаться" и "психические заболевания".

3. Неумение общаться, неспособность выстраивать с людьми отношения на взаимоуважительной основе. При проведении различных "собеседований" с поступающими на психологические факультеты абитуриентами сразу бросаются в глаза те из них, кто ведет себя нагло и вызывающе, а главное - постоянно перебивает собеседника, стремясь подчеркнуть свое превосходство. Применительно к будущей работе психолога, - это не просто бестактность или невоспитанность, это препятствие для построения подлинно диалогического взаимодействия с клиентом (или с коллегами), это основа будущей манипуляции сознанием клиента, что для психолога должно рассматриваться как страшнейший "профессиональный грех".

4. Применительно к будущему студенту-психологу можно выделить и такие нежелательные качества, как "лень", безынициативность, а также пассивную установку на то, что преподаватели "должны" постоянно интриговать и развлекать студентов на своих занятиях. При этом студентам остается лишь оценивать, какой преподаватель сумел их больше "увлечь", кто "большая или меньшая оча-ровашка" и с каким преподавателем им "вообще интереснее". Можно представить себе такого студента-психолога, окажись он на лекции тех преподавателей, которые, являясь

227

признанными авторитетами в своей области психологии, никогда не "заигрывают" со студентами и даже не стремятся им непременно "понравиться"… Впрочем, преподаватель-профессионал - тем более преподаватель психологии - должен уметь общаться со студентами, однако это не нужно путать с упрощенчеством и популизмом.

Существует довольно много моделей профессиональной деятельности практического психолога (Г. С. Абрамова,1994; Н. С. Пряжников,1996; В. Ю. Меновщиков,1998 и др.). В большинстве случаев речь идет о моделях, описывающих лишь одно из направлений работы психолога (консультанта, диагноста, терапевта). Совокупность характеристик квалифицированного практического психолога в сравнении с неквалифицированным безотносительно к конкретному виду профессиональной деятельности представлена в следующей модели (Е. Аллен,1987; Г.С. Абрамова,1994).

Таблица 5

Модель деятельности практического психолога по Аллену - Абрамовой
Основные качества психолога
Квалифицированного | Неквалифицированного
1. Цели психологической помощи
Ориентирует клиента в его целях, предлагая ему максимально возможное число вариантов поведения; свою задачу видит в расширении возможностей клиента. | Преследует свои цели, использует клиента для реализации собственных склонностей, демонстрации своей исключительности или решения собственных проблем.
2. Отклики и реакции в ситуации профессиональной деятельности
Дает разнообразные вербальные и невербальные отклики; избегая оценочных суждений, дает конструктивную обратную связь. | Демонстрирует типичный, шаблонный стиль общения, дает стереотипные оценки.
3. Мировоззрение (концепция) практического психолога
Понимает сложность исследования человеческой индивидуальности и воздействия на нее, осознает невозможность многомерного ее описания в рамках одной концепции и поэтому стремится использовать в работе множество концепций. | Не имеет ясной концепции или имеет одну, содержание и происхождение которой не рефлексирует и ясно не осознает.

228

Основные качества психолога
Квалифицированного | Неквалифицированного
4. Культурная продуктивность практического психолога
Способен к выработке множества идей и моделей поведения как в (;воей культуре, так и в рамках других культур, что позволяет ему присоединиться к миру клиента, обрести понимание жизненного пути, отличного от собственного. | Действует только в рамках собственной культуры, которую он понимает лишь через содержание своей Я -концепции (часто неадекватной).
5. Конфиденциальность
Четко рефлексирует содержание получаемой психологической информации, умеет хранить профессиональные тайны. | Нарушает правила конфиденциальности, склонен к распространению конфиденциальной информации.
6. Ограничения в деятельности практического психолога
Реально оценивает свои возможности и границы компетентности, готов к сотрудничеству с представителями смежных профессий и коллегами. | Работает без ограничений, берется за любую проблему, не желает работать с другими профессионалами, считает все свои действия правильными.
7. Межличностное влияние в работе практического психолога
Осознает и фиксирует взаимовлияние его и клиента, постоянно рефлексирует свои чувства, мысли, желания; учитывает результаты межличностного влияния. | Не понимает, не принимает и не учитывает межличностного влияния во взаимодействии с клиентом.
8. Человеческое достоинство
Уважение достоинства клиента - это аксиома. В частности, обеспечивает адекватность для клиента используемого психологического словаря. | Может демонстрировать неуважительное или даже оскорбительное отношение к клиенту, придает сверхзначимость своей профессии, занимает позицию "сверху", использует псевдонаучный жаргон, перегружая речь специальной терминологией.
9. Обобщенная теория
Активно рефлексирует содержание обобщенной теории, постоянно осваивает новые теории и подходы; иногда способен к выработке собственной концепции психологической помощи, открыт для восприятия альтернативных точек зрения. | Привязан к одному подходу, критично оценивает другие возможные точки зрения, принимает известный ему подход за единственно верный; не усваивает обобщенную теорию как личный способ мышления.

229

Основные качества психолога
Квалифицированного | Неквалифицированного
10. Отношение к обобщенной теории
Видит в теории отражение реальности, которое может меняться в зависимости от изменения психологической реальности клиентов, осознает факт существования в любой теории предмета и разных способов его описания. | Игнорирует способы мышления авторов разных теорий, не выделяет предмета теории и способов его описания, не соотносит свою теорию с другими.

При рассмотрении основных требований (и противопоказаний) к профессионалу-психологу следует вспомнить и о неизбежном формировании у опытных специалистов индивидуального стиля трудовой деятельности,который сложно подогнать под какие-то общепринятые стандарты и профили. Общая логика формирования индивидуального стиля профессиональной деятельности психолога предполагает следующие важные моменты:

1. Сначала психолог опирается на уже имеющиеся у него способности и умения, постепенно приспосабливая их к решению своих профессиональных задач.

2. Далее на основе имеющихся качеств и умений нередко возникают новые, ранее отсутствующие качества.

Мерлин Вольф Соломонович(1892-1982) - доктор психологических наук, профессор, один из ведущих специалистов в области психологии индивидуальности. Создатель Пермской школы психологов.

3. Наконец, постепенно формируется сложная взаимосвязанная система имеющихся адаптированных и новых профессионально важных качеств. Такую систему качеств В. С. Мерлин называл "симптомокомплексом" и отмечал при этом: "Индивидуальный стиль деятельности следует понимать не как набор отдельных свойств, а как целесообразную систему взаимосвязанных действий, при помощи которой дости-гается определенный результат.

Отдельные действия образуют целостную систему именно благодаря целесообразному характеру их связи" (Мерлин,1986.-С. 166-167).

Обращаем внимание, что для полноценного формирования специалиста-психолога также важнейшую роль играет ориентация на какую-то цель (или даже идею), которая и мобилизует различные знания и умения, приобретаемые

230

как в ходе обучения в вузе, так и постепенно накапливаемый опыт самостоятельной практической работы. Самое печальное здесь - отсутствие такой идеи, что не позволяет навести порядок в имеющихся знаниях и умениях, не позволяет обобщить свой опыт, так и оставляя его на уровне "мусора", то есть на уровне несистематизированной, не связанной общей идеей "кучи" из отдельных впечатлений, знаний, умений и т. п.

Можно выделить основные этапы формирования индивидуального стиля деятельности психолога:

  • 1. На первом этапе важно осваивать профессиональную деятельность по уже отработанным схемам и процедурам, то есть научиться работать так, "как положено". Именно это гарантирует успешное выполнение поставленных задач. На данном этапе возможно выделение следующих под этапов:
  • 1.1. Общая ориентировка в данной деятельности, когда начинающий работник "в целом" уже знает (или представляет), как надо работать, но саму работу в целом выполнять еще не может.
  • 1.2. Освоение отдельных действий и операций, а также отработка отдельных процедур, приемов и методик работы.
  • 1.3. Наконец, освоение деятельности в целом (по нормативно-одобряемому, "правильному" образцу).
  • 2. На втором этапе уже более опытный специалист (научившийся выполнять отдельные задания и даже освоивший определенные виды профессиональной деятельности в целом) может позволить себе некоторое отступление от нормативно-одобряемых образцов работы. Здесь можно выделить примерно следующие подэтапы:
  • 2.1. Возникновение общей идеи работы по-новому, по-своему (хотя бы примерное представление, как можно успешно выполнять профессиональную задачу иначе, чем это делается обычно).
  • 2.2. Проба и освоение отдельных действий по-новому.
  • 2.3. Постепенное проектирование и освоение всей деятельности по-новому, то есть формирование своего, индивидуального стиля профессиональной деятельности.

Самое главное при формировании индивидуального стиля труда - не спешить и всегда иметь обеспеченные "тылы" в виде освоенной ранее деятельности по нормативно-одобряемому

231

образцу,гарантирующему успешное выполнение работы в случае неудачного экспериментирования при выработке новых способов деятельности.

Наблюдения за студентами и уже работающими специалистами позволяют выделить одну интересную закономерность. Обычно студенты и начинающие психологи, стремящиеся повысить свою готовность к будущей профессиональной деятельности, больше внимания уделяют развитию своих знаний, а по возможности и умений.

Взрослые, уже работающие психологи по мере своего профессионального развития также озабоченные своим развитием в труде, постепенно переключаются со знаний и умений на ценностно-смысловые аспекты своей деятельности. Они все больше ставят перед собой вопрос о смысле своего "пребывания в психологии", о том, что они могут дать психологии, и насколько она может обогатить их как личностей. В связи с этим возникает вопрос: стоит ли торопить события и ставить такие ценностно-смысловые вопросы уже перед студентами и начинающими психологами, или лучше подождать, пока они сами не "созреют" для таких вопросов? Мы считаем, что и здесь недопустимы какие-то стандартные подходы, поскольку и все специалисты, и все студенты-психологи - разные, то и сроки "созревания" у всех тоже разные. А у кого-то такого "созревания" вообще может не наступить, хотя он может вполне эффективно выполнять свои профессиональные обязанности и даже считать себя зрелым психологом… Стоит ли разочаровывать таких психологов-специалистов, тем более, что они даже приносят пользу окружающим.

Проблема лишь в том, что более важным результатом профессионального труда является развитие личности самих профессионалов, а это развитие связано, прежде всего, с развитием ценностно-смысловой сферы личности. Недаром А. К. Маркова, выделяя уровни профессионализма, в качестве высшего такого уровня называет "уровень суперпрофессионализма", где главным этапом является "этап творческого самопроектирования себя как личности профессионала". Именно на этом этапе человек по-настоящему достигает своего "акме", то есть вершины профессионального развития (Маркова,1996. - С. 52).

232


2. "Кризисы разочарования" и основные этапы развития психолога-профессионала

Вопреки обыденным представлениям, психологи относятся к кризисам не просто с "пониманием", но и с "уважением". Известное высказывание Л. С. Выготского о том, что "если бы кризисов не было, их следовало бы выдумать специально, иначе никак нельзя объяснить развитие

232

личности ребенка", относится не только к возрастной психологии, но и к психологи становления профессионала.

При этом кризисы имеют два основных возможных "исхода":

1) кризис может способствовать личностному развитию;

2) кризис может привести к личностной деградации, когда человек не может справиться со своими внутренними противоречиями и эти противоречия буквально "разъедают" человека изнутри (а если к этому добавляются и внешние неблагоприятные обстоятельства, то кризис вообще может закончиться печально).

Таким образом, главное - научиться вовремя выявлять кризисы и управлять ими.

Зинченко Владимир Петрович- доктор психологических наук, профессор, академик РАО, автор более 300 научных трудов. Один из ведущих специалистов в области теории и методологии, психологии развития, психологии познавательных процессов, инженерной психологии.

Сам кризис - это своеобразный "шанс" для человека стать лучше, а для профессионала - перейти на следующий этап своего развития, ведь недаром говорится, что каждый последующий этап развития должен быть "выстрадан" (или "заслужен") человеком. И наоборот, если человек каким-то образом ("незаслуженно") оказывается на последующем этапе своего развития, то за это обычно приходится расплачиваться и ему самому, и окружающим его людям (родственникам, коллегам или клиентам). Применительно к профессиональному развитию можно привести остроумное замечание В. П. Зинченко: "Каждый этап должен исчерпать себя, тогда он обеспечит благоприятные условия перехода к новому этапу и останется на всю жизнь. Классическая тупость чиновника объясняется игровой дистрофией в детстве" (В. П. Зинченко,1995. - С. 50).

Для будущего психолога проблема заключается в том, чтобы умело использовать энергию своего кризиса(кризиса учебно-профессионального развития) и направить ее в конструктивное русло. Возможно, формирование у себя такого умения является для студента-психолога даже более важным результатом обучения на психологическом факультете, чем все знания и остальные умения, вместе взятые. Хотя формально результат обучения выражается в

233

экзаменационных оценках, зачетах, в защищенных курсовых и дипломных работах и мы с этим, конечно же, не спорим…

Еще более интересным вариантом рассмотрения кризиса профессионального развития является не просто "использования" энергии кризиса, но и постоянный поиск для себя сложных проблем, которые надо как-то решать, то есть своеобразное построение, проектирование, планирование кризисов или, если сказать по-другому, "построение" для себя "шансов" профессионального развития, а не просто "ожидание" этих "шансов".Как известно, творческого человека как раз и характеризует постоянная неуспокоенность, когда он все время ищет все новые и новые (все более и более интересные) проблемы и, именно решая их, по-настоящему реализует и развивает свой творческий потенциал. Но все ли студенты-психологи готовы к такому учебно-профессиональному творчеству? А если нет, то нужно ли себя обманывать и, таким образом, существенно усложнять для себя жизнь? Но в том-то и прелесть обучения в высшем учебном заведении, что студент сам должен принимать решение относительно преодоления или не преодоления очередного кризиса, а также относительно поиска для себя все новых и новых проблем…

Сами кризисы профессионального становления можно рассматривать и как постоянные "разочарования" ("кризисы разочарования")в различных аспектах своего обучения и будущей работы. Но самым болезненным "разочарованием" становится разочарование в самом себе, неуверенность студента в том, что он правильно выбрал профессию, что из него получится настоящий профессионал и т. п. По сути, это тот самый "шанс" для личностного развития будущего специалиста, который и надо использовать по-настоящему.

Как отмечают самые разные исследователи профессионального развития (Э. Ф. Зеер, Б. Ливехуд, Г. Шихии др.), именно изменение "Я-концепции", смена (или перестройка) иерархии жизненных и профессиональных ценностей лежат в основе многих кризисов профессионального становления. Но как непросто пересматривать те ценности и смыслы, которые еще совсем недавно казались такими "важными" и "основательными", хотя почти каждому молодому человеку (и молодому специалисту) в той

234

или иной мере приходится проделывать эту болезненную работу.

Нередко молодые специалисты отчаянно сопротивляются перспективе изменить уже устоявшийся взгляд на окружающий мир, на свою профессию и, главное - на самого себя, на свое место в этом мире и в этой профессии. Лучшим средством защиты от такой перспективы является разочарование не в самом себе, а в окружающем мире, включая и разочарование в своей профессии, и в своем учебном заведении (в своей "альма матер"). Условно можно выделить примерно следующие варианты "защит-разочарований":

1. Разочарование в своих некогда любимых преподавателях (на каком-то этапе студент вдруг "выясняет" для себя, что преподаватель - это тоже обычный человек, с обычным набором слабостей и недостатков). Хотя на первых курсах обучения многие студенты видят (оче"ь хотят видеть) образец совершенства и пример для подражания.

2. Разочарование в изучаемом предмете (в отдельных психологических дисциплинах или во всей психологии сразу). Вдруг студент "понимает" для себя, что психология, с которой он познакомился по популярным книгам или телепередачам, на самом деле оказывается не такой "увлекательно-развлекательной" и вообще "скучной".

3. Разочарование в своем учебном заведении., когда студент вдруг "узнает", что в других заведениях и преподаватели лучше ("солиднее" и "интереснее"), и библиотеки лучше, и соц-культ-быт организован интереснее, и спортивные соревнования, и стажировки за границей, и КВНы, и девочки-мальчики симпатичнее и т. п. По-своему студент может оказаться прав, но, как известно, "хорошо там, где нас нет". А творческая позиция студента могла бы проявиться в том, что какие-то проблемы, например, связанные с организацией досуга и "развлечений", можно решить и своими, студенческими силами.

4. Разочарование в перспективах своей дальнейшей работы. Студент вдруг понял, что, скорее всего, он не сможет "хорошо" и "выгодно" устроиться по специальности или что ему долго придется довольствоваться очень маленьким заработком, ведь, как известно, психологи много не зарабатывают, особенно в условиях рыночной экономики.

В этой связи уместно привести высказывание одного зарубежного экономиста и социолога, Людвига фон Мизса,

235

который, рассуждая о ценностях и преимуществах рыночной экономики, откровенно поясняет: "Если вы предпочитаете богатству, которого могли бы добиться, торгуя одеждой или занимаясь профессиональным боксом, удовлетворение от занятий поэзией или философией, - ваше право. Но тогда, естественно, вы не заработаете столько, сколько заработает тот, кто будет служить большинству, ибо таков закон экономической демократии рынка" (Людвиг фон Мизес,1993. - С. 174). Но поскольку психология, как и философия с поэзией, относится к творческим (и даже благородным) видам деятельности, то данное высказывание Людвига фон Мизеса вполне применимо и к работе многих психологов. Хотя, конечно же, мало зарабатывать обидно, и если психолог обижается по этому поводу, то с чувством собственного достоинства у него все в порядке. Ну, а если достоинство студента-психолога или молодого специалиста подсказывает ему, что деньги все-таки важнее, то он может подумать и о профессиональном боксе, и о торговле одеждой, и о прочих "доходных" занятиях (по Л. фон Мизесу).

Основываясь на наблюдениях за студентами и уже работающими специалистами, мы можем условно выделить следующие этапы профессионального развития психологов:

1. Восторженно-романтический, когда до серьезных "разочарований" психолог еще просто не "дорос". Это по-своему прекрасный и даже необходимый для последующего развития этап - это своеобразная "база", эмоциональный "тыл", который создает особую, незабываемую "атмосферу" первого знакомства с психологией. А "атмосферы" в нашей жизни, как известно, дорогого стоят…

2. Этап самоутверждения, когда поскорее хочется "узнать что-нибудь этакое" или овладеть какой-нибудь "экзотической методикой". Тоже очень важный и необходимый этап - это основа будущей профессиональной гордости и чувства собственного профессионального достоинства.

3. Первые разазочарования, а потом будут и последующие, о чем уже много писалось выше. Это наиболее ответственные этапы. Поскольку здесь решается основной вопрос: научится студент-психолог преодолевать эти "кризисы разочарования" или они попросту "сломают" его. Напомним, что важнейшим условием преодоления таких кризисов является поиск новых личностных смыслов в

236

обучении и в последующей работе. Заметим также, что эти смыслы могут быть найдены только самостоятельно, ведь только тогда они могут стать "личностными".

4. Начало самостоятельного решения некоторых психологических проблем (теоретических или практических) с использованием уже известных технологий и методов. Заканчивается этот этап постепенным накоплением отрицательного опыта использования этих технологий и попытками работать как-то иначе (начало настоящего профессионального творчества и формирование своего индивидуального стиля деятельности).

5. Первые серьезные попытки работать по-новому. Часто эти попытки также заканчиваются "разочарованием в себе" и стремлением все-таки довести свои идеи до совершенства.

Нередко на этом этапе наступает интересное "прозрение": студент вдруг "понимает" (наконец-то), что для творческой работы и импровизации в своем труде оказывается нужно хорошее знание психологической теории и методологии…

6. Обращение к теоретическим и методологическим основам психологии, то есть ко всему тому, что на этапе обучения в вузе у многих студентов обычно вызывает откровенную "аллергию".

7. Импровизация и профессиональное творчество уже на основе обновленной теоретической и методологической базы, где органично соединяются теория и практика, наука и искусство.

Естественно, далеко не все психологи проходят "полный цикл" такого развития, многие просто "застревают" на каких-то этапах, то есть попросту останавливаются в своем профессиональном развитии.

Например, психолог "застрял" на восторженно-романтическом этапе (в каком-то смысле таким психологам даже можно позавидовать, поскольку все им видится в "розовом свете" и… никаких "разочарований").

От таких психологов может быть даже определенная польза: они всюду будут утверждать веру во "всесилие" психологической науки и практики. С такими психологами легко и уверенно чувствуют разные клиенты, заказчики и даже те психологи, которые мучительно преодолевают свои кризисы профессионального развития, поскольку восторженно-романтическое настроение - это, прежде всего, настроение оптимизма и легкости, которого многим

237

так не хватает (в том числе и серьезным психологам-профессионалам).

Ни в коем случае нельзя осуждать таких "застрявших" в своем развитии психологов: значит, они обнаружили для себя определенный смысл в своей работе и им просто незачем искать какие-то более сложные и рискованные смыслы. Быть может, со временем они продолжат свой творческий поиск, а может, и не продолжат - это их право выбора!

Наконец, можно обозначить еще одну возможную линию профессионального развития психологов. Главное здесь - постепенная смена основного акцента на тех или иных предметах своей деятельности. Условно можно выделить следующие основные этапы в смещении основных акцентов в поиске главного предмета своей деятельности:

1. Первоначально это ориентация на имеющиеся традиционные проблемы психологии (для психологов-теоретиков) или на проблемы обслуживаемых клиентов психологических служб. Главное здесь - показать свою способность решать эти проблемы и, таким образом, доказывать свою "полезность" для окружающих. Обычно здесь основное внимание уделяется познанию различных психологических "реальностей", понимаемых часто как "объективные реальности", то есть независимых от субъективной и мировоззренческой позиции самого психолога. На этом этапе своего развития психолог не любит рассуждать о нравственности и профессиональной совести или понимает эту совесть слишком упрощенно ("не навреди!", "не обижай клиента", "не подтасовывай объективные факты" и т. п.).

2. Постепенно приходит понимание того, что во многом эффективность исследований или эффективность практической помощи зависит от методов исследования. На этом этапе постепенно происходит переключение основного внимания с психологических реальностей (с объектов исследования и клиентов) на сами методы. При этом психолог все больше задумывается не просто о поиске и использовании методов, но и об их модификации и даже об их самостоятельном проектировании. Здесь осваивается принцип: каковы методы - таковы и результаты. В итоге все ориентировано на решение проблем (исследовательских или практических), то есть на интересы того же клиента, но основные акценты все-таки меняются. Более того, на этом этапе психолог начинает понимать, что и

238

сами результаты ("истина") тоже во многом зависят от используемых методов, то есть психологическая реальность уже не предстает чисто "объективной" и ни от чего не зависимой.

3. На третьем этапе психолог постепенно "осмеливается" все больше опираться в своей работе и на свою собственную интуицию. И на свою мировоззренческую (нравственную) позицию, которая становится более важной, чем даже методы исследования или методы практической помощи клиенту. Недаром Е. А. Климов писал, что методика - это "совокупность внешних средств профессиональной деятельности психолога.., дополненная профессиональным мастерством того, кто эту методику применяет" (см. Климов Е. А.,1998. - С. 207-208). Но кроме традиционно понимаемого "профессионального мастерства" важную роль играют и общеку.1 ьтурный уровень, и нравственная позиция профессионала, что особенно важно именно в гуманитарных профессиях, к которым все-таки относится и психология. На данном этапе психолог все больше задумывается о своей личности, о том, каким образом его личность оказывает влияние на эффективность труда и как влияет работа на само развитие личности. При этом все больше и больше профессионала начинает волновать вопрос о смысле своей профессиональной деятельности, тем более, что именно смысл является стержнем личностного и профессионального развития.

Чудновский Виден Эммануилович - доктор психологических наук, профессор, специалист в сфере психологии духовно-нравственного развития личности.

4. Наконец, психолог все больше задумывается о своей "миссии", о своем "предназначении" и "призвании". Не только конкретные методы работы, но и вся профессиональная деятельность рассматриваются .лишь как "средства" осуществления этой "миссии". Здесь профессионал фактически перерастает традиционные рамки своей профессии и стремится уже не просто решать какие-то конкретные проблемы, но и внести свой вклад в общечеловеческую культуру. Именно так он начинает относиться к своей конкретной работе с конкретными клиентами, рассматривая даже самые "мелкие" и "незначительные" свои дела как вклад в общественный прогресс и развитие культуры. Как пишет В. Э. Чудновский, "проблема смысла жизни - это прежде всего проблема

239

Выделенные этапы развития психолога-профессионала в какой-то степени соотносятся с этапами развития внутринаучной рефлексии: от онтологизма, ориентированного на познание объективной истины - к гносеоло-гизму, ориентированному на познание средств познания - к методологизму, ориентированному уже на производство (и даже "индустрию") этих средств (см. Зинченко, Смирнов,1983. - С. 11-12). Вероятно, есть что-то общее в развитии конкретного профессионала и в развитии конкретной науки (или научного направления).

240


3. Проблема профессиональных деструкции в развитии психолога

Любая деятельность, в том числе и профессиональная, накладывает свой отпечаток на человека. Работа может способствовать личностному развитию, но может иметь и отрицательные для личности последствия. Вероятно, нельзя найти профессиональной деятельности, которая вообще не имела бы таких отрицательных последствий. Проблема в балансе - соотношении позитивных и негативных изменений личности работника. Те профессии, или та конкретная работа, где баланс не в пользу положительных изменений, и вызывают так называемые профессиональные деструкции. Профессиональные деструкции проявляются в снижении эффективности труда, в ухудшении взаимоотношений с окружающими, в ухудшении здоровья и главное - в формировании отрицательных личностных качеств и даже - в распаде целостной личности работника.

А. К. Маркова выделила следующие тенденции развития профессиональных деструкции(Маркова,1996. - С. 150-151):

1. Отставание, замедление профессионального развития. Для психолога это может быть связано с тем, что "все надоедает" в работе и теряется мотив освоения новых способов работы, стремление решать новые проблемы.

2. Несформированность профессиональной деятельности. У психолога это может быть связано с "застреванием" в профессиональном и личностном развитии, о котором уже говорилось в предыдущем разделе.

240

3. Дезинтеграция профессионального развития, распад профессионального сознания и как следствие - нереалистические цели, ложные смыслы труда и возникающие на этой основе профессиональные конфликты. Особенно велика опасность "ложных смыслов" и "нереалистических целей" в такой "экзотической" профессии, как психолог, где так и хочется "оторваться от реальности" или "строить иную реальность".

4. Низкая профессиональная мобильность, неумение приспособиться к новым условиям труда, результатом чего является полная или частичная дезадаптация. К сожалению, у психологов еще развито некоторое профессиональное высокомерие (если не сказать, профессиональное "жлобовство") по отношению к представителям других (менее престижных и менее "экзотических") профессий, и опасность такой деструкции вполне реальна.

5. Рассогласованность отдельных звеньев профессионального труда, когда одна сфера как бы забегает вперед, а другая отстает. У психологов, например, часто встречаются ситуации, когда в работе используются только "забавные" методы работы, с помощью которых легко завоевать дешевую популярность и "любовь" клиентов или когда студенты-психологи изучают только "интересные" курсы, а "скучные" курсы и спецкурсы просто игнорируют. В результате не формируется целостного профессионального сознания, где органично взаимодополняли бы друг друга разные методы и формы работы, где совмещалось бы все то позитивное, что накоплено в разных направлениях психологии и в разных научных школах.

Одним из вариантов рассогласования (дисгармонии) профессионального развития психолога может быть чрезмерное увлечение "психологическим знанием", стремление стать "эрудитом" без соотнесения этого знания с реальными психологическими проблемами, неспособность полноценно применять метод научного познания. Ранее (см. Введение во "Введение…") уже говорилось о так называемых психологических "качких", которые "накачивают" себя знаниями, часто бессистемными и бессмысленными. Главная проблема таких "психологов-качков" (по аналогии с "качками", до одурения развивающими свою мускулатуру) в том, что у них часто отсутствуют идея, цель, смысл их профессиональной деятельности, ради которых

241

и могли бы использоваться эти знания. В итоге получается "знания ради самих знаний".

6. Ослабление ранее имевшихся профессиональных данных, уменьшение профессиональных способностей, снижение профессионального мышления. Известно, что чрезмерная эксплуатация какого-то качества ведет не только к его тренировке и развитию, но с какого-то момента - и к угасанию. Во-первых, это качество или умение постепенно переходит на стадию автоматизма, то есть перестает осознаваться, выполняется как бы само собой и начинает развиваться по своим законам, что не требует от специалиста-психолога дополнительных напряжений. В результате такое качество может просто остановиться в своем развитии. Во-вторых, выполнение одной и той же работы при эксплуатации одних и тех же качеств может привести к тому, что психолог становится "противен сам себе". В результате чего может даже сформироваться на бессознательном уровне некоторая "ненависть" к отдельным видам повторяющейся изо дня в день работы, а заодно и "ненависть" к отдельным своим качествам, используемым в этой работе.

7. Искажение профессионального развития, появление ранее отсутствовавших негативных качеств. Специалисты обычно выделяют и анализируют негативные качества, формирующиеся в работе школьных учителей (см. Зеер, 1997.-С.162-168):

  • - авторитарность (в основе лего лежит "психологическая защита в виде рационализации", а также завышенная самооценка учителя и схематизация типов учащихся, когда педагог неспособен видеть в учениках конкретные личности); демонстратив-ность (и педагог, и психолог имеют множество возможностей для самокрасования и самоутверждения, в основе чего лежат завышенная самооценка и эгоцентризм);
  • - дидактичность (в основе - стереотипы профессионального мышления и речевые шаблоны);
  • - доминантность (в основе - неспособность к эмпа-тии, а иногда - и обычный страх перед учениками);
  • - педагогическая индифферентность (якобы "вынужденное" профессиональное равнодушие, формирующееся в условиях, когда приходится принимать участие в проблемах учеников чуть ли не ежедневно);

242

  • - педагогический консерватизм (в основе - стереотипы мышления, когда приходится по многу раз повторять один и тот же, часто уже устаревший материал, что усугубляется традиционными перегрузками учителей);
  • - педагогическая агрессия (в основе часто лежит стремление к "психологической защите" от возможной "агрессии" самих детей);
  • - педагогическая экспансия (в основе - тотальная перегруженность работой и стремление передать свою "самоотверженность" в труде детям, заставляя и их перенапрягаться);
  • - педагогическое социальное лицемерие (когда приходится говорить на уроках вещи, в которые педагог уже сам давно не верит, например, на уроках истории в современной российской школе времен "демократических преобразований");
  • - педагогический перенос (проявление реакций и поведения, свойственных значимым для педагога ученикам, например, перенос в свое поведение некоторых высказываний "трудных" учащихся, с которыми у педагога наладился контакт).

8. Появление деформаций личности (эмоционального истощения и "сгорания", а также ущербной профессиональной позиции). И в работе педагога, и в работе психолога такие деформации также вполне реальны, хотя бы потому, что психогигиенические нормы нагрузки еще очень плохо разработаны. У психолога это может проявляться в том, что из-за накопившихся проблем (и эмоциональной усталости) он постоянно начинает "срывать свое зло" на других людях, в частности, на доверившихся ему клиентах.

9. Прекращение профессионального развития из-за профессиональных заболеваний или потери работоспособности. К сожалению, в психологии возможны и случаи развития психических заболеваний, причиной чему служит обычно нервное истощение из-за чрезмерного усердия и самоотдачи "ради интересов и блага клиентов", но в ущерб интересам своим собственным и своих близких. Иногда причиной психических заболеваний психологов (и даже некоторых "впечатлительных" студентов) может быть слишком сильный шок от "кризиса разочарования" в

243

психологии и неспособность перейти с восторженно-романтического уровня на уровень настоящего творчества.

Естественно, многие из перечисленных примеров профессиональных деструкции педагогов характерны и для психологов. Но у психологов есть одна важная особенность в формировании негативных качеств. По сути своей психология ориентирована на развитие подлинного субъекта жизнедеятельности, на формирование целостной самостоятельной и ответственной за свою судьбу личности. Но многие психологи часто ограничиваются лишь формированием отдельных свойств, качеств и характеристик, из которых якобы и складывается личность (хотя суть личности - в ее целостности, в ориентации на поиск главного смысла своей жизни).

В итоге такая фрагментарность порождает ситуации, когда психолог, во-первых, пытается оправдать для себя свой профессиональный примитивизм (выражающийся в сознательном уходе от более сложных профессиональных проблем и формированием фрагментарного человека, но не целостной личности) и, во-вторых, неизбежно превращает самого себя во фрагментарную личность. Важная черта такой фрагментарной личности проявляется в том, что она лишена главной идеи (смысла, ценности) своей жизни и даже не пытается ее найти для себя - ей и так "хорошо". Когда у человека нет такой ведущей ценности, его легко можно "купить с потрохами" - по частям.

При этом человек легко оправдывает такую свою "продажность" тем, что хотя в чем-то его "купили", но в другом он остался "хорошим". Таким образом, фрагментарность личности не позволяет человеку в полной мере реализовать самое главное - утвердить свое достоинство, а ведь именно чувство собственного достоинства выделяется часто в качестве ведущей, смыслообразующей жизненной ценности и рассматривается даже как "первичное благо" (см. Ролз,1995. - С. 349-393). Интуитивно чувствуя, что в чем-то самом важном приходится идти на компромисс, психолог, опираясь на свое "образование" и наверняка имеющиеся интеллектуальные способности, пытается оправдать себя (и, конечно же, оправдывает - он ведь такой "умный" и "образованный"!!!). Но это порождает самую страшную деструкцию - деструкцию изощренного самообмана.

244

Конечно, призывая к целостности личности, мы не имеем в виду некий "монолит". В своем развитии личность психолога также преодолевает "кризисы" и проходит различные стадии, от состояния внутреннего противоречия (как основы кризиса) до состояния, когда противоречия снимаются и образуется ощущение некоторой целостности. Психолог - тоже живой человек, и он тоже находится в постоянном внутреннем движении ив противоречивом развитии. Ощущение целостности образуется на основе выделения (или творческого поиска) какого-то внутреннего "стержня", который и может стать смыслообразующей основой для утверждения именно своего достоинства, именно своей неповторимости, а в итоге и утверждения своего права "реально быть в этом мире", а не просто являться чьей-то "тенью", чьей-то "копией" или "подобием".

Главная опасность формирования профессиональных деструкции в том, что развиваются они достаточно медленно,а значит, и незаметно. Это не только затрудняет их своевременное распознавание и принятие каких-то контрмер, но и создает ситуацию, когда психолог, опять же "постепенно", начинает привыкать к этим своим негативным тенденциям в развитии и деструкции становится неотъемлемой частью его личности.

Вероятно, важнейшим условием профилактики профессиональных деструкции в работе психологамогло бы стать развитие представлений о своих профессиональных и жизненных перспективах. Когда у человека (и у психолога в том числе) есть оптимистичная значительная (не мелкая, не обывательская) жизненная цель (мечта), то многие проблемы уходят как бы на второй план. Рассматривая условия преодоления негативных последствий стрессов (точнее, дистрессов), Г. Селье дает простую и понятную рекомендацию: "Стремись к самой высшей из доступных тебе целей. И не вступай в борьбу из-за безделиц"(Селье,1992. - С. 76). При этом выдающийся психофизиолог говорит о неразрывной связи стресса и работы, когда, с одной стороны, "главный источник дистресса - в неудовлетворенности жизнью, в неуважении к своим профессиональным занятиям", а с другой стороны, именно стресс и творческое напряжение в труде дают "аромат и вкус жизни" (там же, с. 53-58). Он совершенно серьезно призывает бороться со скукой в своей профессии, ибо "недостаточная

245

Профессия психолог предоставляет личности прекрасные возможности и для творческого напряжения, и для решения действительно значимых личностных и общественных проблем, и для полноценного саморазвития и самореализации психолога. Проблема лишь в том, чтобы увидеть эти возможности и воспользоваться ими, не доводя идею творческого напряжения в труде ("мук творчества") до абсурда и печального посмешища.

Литература

  1. Зеер Э. Ф.Психология профессий. - Екатеринбург: Изд-во УГП-ПИ, 1997.
  2. Зинченко В. П., Смирнов С. Д.Методологические вопросы психологии. - М.: Изд-во МГУ, 1983.
  3. Зинченко В. П.Аффект и интеллект в образовании. - М.: Тривола, 1995.
  4. Климов Е. А.Введение в психологию труда. - М.: Культура и спорт, ЮНИТИ, 1998.
  5. Маркова А. К.Психология профессионализма. - М.: Знание, 1996.
  6. Людвиг фон Мизес.Бюрократия. "Запланированный хаос". Антикапиталистическая ментальность. - М.: Дело, 1993.
  7. Мерлин В. С.Очерк интегрального исследования индивидуальности. - М.: Педагогика, 1986.
  8. Ролз Дж.Теория справедливости. - Новосибирск: Изд-во НГУ, 1995.
  9. Селье Г.Стресс без дистресса. - Рига: Виеда, 1992.
  10. Чудновский В. Э.Смысл жизни и судьба человека. - М.: "Ось-89", 1997.

246


Глава 2

Проблемы развития и саморазвития психолога-профессионала

1. Идеал "естественного" развития психолога. Проблема дилетантизма в психологии

Многие из ныне действующих психологов ориентированы на ту или иную научную или практико-психологиче-скую школу и прошли профессиональную подготовку под руководством опытных педагогов, к тем или иным школам принадлежащих. Это, однако, не является общим правилом: во-первых, современное психологическое образование не всегда базируется на идеях какой-либо одной школы, что ставит перед студентом особую задачу ориентации

246

и самоопределения в пространстве различных психологических подходов; во-вторых, организация высшего образования в нашей стране не дает, как правило, возможности полноценного "наставничества" в отношении всех студентов. В связи с этим (и не только с этим) возникает вопрос о возможности самостоятельного, относительно свободного от ученичества развития психолога-профессионала; вопрос тем более существенный, что нередко молодые студенты-психологи проявляют своеобразный негативизм, стремясь сразу пойти своим путем, опрокидывая по дороге бюсты классиков.

Следует признать, что многие психологи стали хорошими профессионалами при очень незначительной помощи с чей-либо стороны. Часто они сами становятся для самих себя и учителями, и наставниками. Собственно говоря, многие классики психологии, создатели базовых направлений - мы имеем в виду В. М. Бехтерева, Л. С. Выготского, С. Л. Рубинштейна, 3. Фрейда, М. Вертгеймера, А. Маслоу, К. Роджерса и многих других - непосредственных учителей в той психологии, которую они создавали, не имели (что, разумеется, не означает отсутствие повлиявших на них философов и психологов); они не были прямыми продолжателями идей какой-либо научной школы, они сами эти школы создавали. Но речь идет не только о них: к примеру, в 80-е годы, когда еще в тогдашнем СССР практическая психология (в смысле собственно психологической практики) была редкостью, у потенциальных "учителей" и "наставников" еще у самих не было достаточного опыта для целенаправленного обучения начинающих психологов. Назовем такую ситуацию "свободного от ученичества" формирования психолога естественным развитиемпсихолога-профессионала.

"Естественное" развитие психолога-профессионала имеет даже некоторые преимущества:

1) психолог сам определяет вектор своего профессионального и личностного развития, выступая фактически реальным субъектом профессионального самоопределения и саморазвития (и это многого стоит!);

2) у такого психолога быстрее формируется чувство социальной и профессиональной ответственности за свою работу;

3) у самостоятельно развивающегося психолога больше "шансов" для того, чтобы оставить после себя

247

значительный след, чтобы быть "первопроходцем" и "первооткрывателем" по многим психологическим проблемам и направлениям, ведь никто ему не указывает, что "можно" ("следует") делать, а что делать на работе "нежелательно".

К сожалению, при "естественном" развитии (саморазвитии) психолога возникает множество проблем:

1) вектор профессионального и личностного развития может быть выбран неудачно, и некому вовремя предостеречь, подстраховать такого психолога;

2) нередко "свободно" развивающиеся психологи рискуют утратить специфику своего труда и просто "раствориться" в среде смежных профессионалов, забыв о том, что они когда-то считались психологами;

3) отсутствие внешнего профессионального контроля и поддержки быстрее приводит к профессиональным де-струкциям и даже к некачественной работе: просто некому квалифицированно оценивать работу, что порождает для психолога "соблазн" работы с прохладцей, или превращения работы в сплошное "развлечение" для себя и своих клиентов и т. д.

Возникающую в связи с этим проблему дилетантизма мы рассмотрим несколько ниже.

Впрочем, в какой мере столь привлекательное на первый взгляд "свободное" развитие действительно свободно? Быть может, эта привлекательность - лишь следствие недооценки того, что стоит за самостоятельностью великих? Ведь, рассуждают иногда, многие из них не имели психологического образования вообще, и речь идет не только об отцах-основателях, но и о более поздних авторах.

Начнем с того, что все они имели прекрасное - особенно по нынешним меркам - образование, и часто не одно. Да, они не были прямыми продолжателями идей какого-то одного человека, но в большинстве случаев превосходно ориентировались не только в психологии, но и в философии, физиологии, медицине, педагогике, истории и др.; да, многие из них приходили к психологии через другие научные или практические пространства - через эстетику, как Л. С. Выготский, через философию, как С. Л. Рубинштейн, через историю и религию, как К. Роджерс, через медицину, как В. М. Бехтерев или 3. Фрейд, через

248

физику, как М. Вертгеймер, - но в этих пространствах черпали некоторые принципы, во многом определявшие их интерес и подход к психологии как таковой. Иными словами, их учителем в этом плане выступал не конкретный человек, с которым они общались, но Культура, предлагавшая некоторые духовные и интеллектуальные фигуры прошлого или настоящего для следования или противостояния. Иногда же такая фигура возникала как вполне конкретный автор, живое общение с которым по разным причинам было невозможно, но идеи которого определяли творческий - отнюдь не эпигонский и не слепо апологетический - путь психолога.

Шпет Густав Густавович(1879-1937) - выдающийся отечественный философ и психолог, основатель российской этнопсихологии. Ближайший ученик и сподвижник Г. И. Челпанова. Незаконно репрессирован и уничтожен. Посмертно реабилитирован.

Выдающийся отечественный философ и психолог Г. П. Щедровицкий,например, рассказывал, что он, осваивая идеи Л. С. Выготского,переписал (!) его работу "Мышление и речь" и понял: "Вот мой учитель!". Кроме того, выдающиеся психологи, по-видимому, не имевшие прямых предшественников в психологии, тем не менее указывали, как правило, тех, в общении с которыми формировались их оригинальные идеи, иногда называя их своими предтечами или теми, кому обязано своим возникновением новое направление. (К примеру, 3. Фрейдназывал таковыми И. Брейераи Ж. Шарко,хотя сам психоанализ не сводим к идеям того и другого, даже вместе взятых). Иногда же сам автор по тем или иным причинам умалчивает об этом влиянии, но оно обнаруживается при анализе его жизни и творчества (например, Л. С. Выготскийне ссылается, насколько нам известно, на Г. Г. Шпе-та,чьи лекции слушал и идеи которого во многом творчески воспроизводил в своих трудах). Отметим и еще одно: учителем совсем не обязательно является тот, кто предлагает идеи для следования и развития. Учителем может быть и тот, в общении с которым формируется отношение к миру в целом, к предмет;/ науки, формируется способ мышления и научная позиция, не обязательно совпадающая с позицией учителя. Так, В. П. Зин-ченко в первую очередь отмечает именно эту выдающуюся роль Г. И. Челпанова, создателя Психологического института

249

Бердяев Николай Александрович(1874-1948)- выдающийся отечественный философ, активно интересовавшийся психологией; автор многих трудов, затрагивающих, в частности, проблемы философии и психологии творчества.
Таким образом, ученичество - в особых формах - наличествовало и у классиков.

Отметим и еще одно: прежде чем прийти к созданию собственных теорий или практических систем, крупные психологи проходят долгий и сложный жизненный и профессиональный путь, на котором первоначально часто выступают как чьи-то последователи - в большей или меньшей степени. В отличие от естественных наук, где многие теории или фундаментальные открытия принадлежат достаточно молодым - а то и совсем молодым - авторам, психологические теории, особенно теории личности, создавались людьми достаточно зрелыми.

Так, 3. Фрейд сформулировал основные идеи психоанализа в возрасте около 50 лет;

примерно в этом же возрасте складывается "объективная психология" В. М. Бехтерева;

К. Юнг пережил разрыв с Фрейдом, после которого через несколько лет стала складываться собственно аналитическая психология, когда ему было под 40;

К. Хорни определилась как самостоятельный теоретик, во многом отошедший от классического психоанализа, после 50;

первая крупная работа С. Л. Рубинштейна - "Основы психологии" - была им опубликована в возрасте 46 лет - и т. д.

Относительным исключением является Л. С. Выготский, ушедший, к несчастью, из жизни в 38 лет, но и идеи культурно-исторической теории в относительно завершенном виде оформились в последние годы жизни.

По нашим наблюдениям, в большинстве случаев "естественного" профессионального развития в настоящее время

250

Поскольку у людей часто создается иллюзия легкости освоения психологических знаний и методов, то острой остается проблема психологического дилетантства. По этому поводу хорошо написал Е. А. Климов: "Психологические методики правомочен применять только специально аттестованный работник; и некоторый ералаш в законодательстве (например, то, что разрешение - лицензию - на право, скажем, заниматься психологической практикой дают за деньги органы, не компетентные в психологии) здесь не может быть оправданием, по крайней мере, перед потомками. Знахарство, дилетантизм в психологии столь же неуместны, как в медицине, педагогике" (Климов,1998. - С. 209).

Будем, однако, осторожны с оценкой кого-либо из наших современников-психологов как дилетантов. Многие психологи, ориентированные на академическую науку, например, не относятся серьезно к психологам-практикам ("Что за психодраматисты, гештальтисты, психосинтетики и т. д.? Разве это психология?) - с чем соглашаться не хочется. Напомним и о том, что в свое время В. Вундт - первый, по сути, профессиональный психолог - расценил книгу У. Джеймса "Принципы психологии", не утратившую значения по настоящий день, как блестящую, но не имеющую отношения к психологии. Оценки выносит время.

И все-таки нельзя полностью исключать вариант "естественного" "свободного" развития и саморазвития

251

психолога профессионала. Но для такого развития (для свободного самоопределения и самореализации) психолог еще должен быть специально подготовлен. Вероятно, профессиональное обучение специалистов-психологов и должно быть направлено, прежде всего, на формирование такой готовности к профессиональному саморазвитию.

При этом важно еще на первых этапах подготовки "воодушевить" обучающихся студентов на перспективу дальнейшего самостоятельного профессионального развития. Для этого важно не только сформировать у них чувство уверенности в своих силах и возможностях (создать мотивацион-ную основу самосовершенствования), но и вооружить их доступными внутренними средствами для такой работы над собой (создать операциональную основу саморазвития).

Наконец, важно побудить студентов (или молодых специалистов-психологов) сделать первые шаги к самостоятельному развитию себя как профессионала. Естественно, на первых этапах такой работы студент (или молодой специалист) должен находиться под тактичной опекой и контролем более опытного специалиста ("наставника"). По большому счету, психолог еще должен заслужить право на самостоятельное развитие…

Слава Богу, если у каких-то психологов уже имеются такие наставники, но в большинстве случаев все это остается лишь благим пожеланием. Поэтому перед большинством студентов и молодых, начинающих психологов реально стоит проблема самостоятельного приобретения опыта профессионального саморазвития. И здесь полезным может оказаться известный и очень эффективный психолого-педагогический прием:чтобы развиваться самому, следует поскорее начать помогать в профессиональном и личностном становлении кому-то другому (как известно, многие преподаватели только тогда начинают по-настоящему понимать свой предмет, когда они многократно прочитают его в различных аудиториях, в чем сами преподаватели неоднократно признавались).

252


2. Идеал целенаправленного обучения и воспитания психолога

В возрастной и педагогической психологии давно считается общепризнанным положение Л. С. Выготского о

252

том, что "именно обучение ведет за собой развитие, а не наоборот". Именно целенаправленный учебно-воспитательный процесс обеспечивает полноценное развитие ребенка и приобщение его к общечеловеческой культуре, а студента - к профессиональному миру психологии.

Обращаем внимание, что речь идет не просто об обучении (узко понимаемом образовании), а именно об учебно-воспитательном процессе. Рассматривая сущность профессионального образования, А. К. Маркова пишет, что "это процесс и результат овладения обучающимися системой научных знаний и познавательных умений, навыков, формирования на их основе мировоззрения и других качеств личности" (Маркова,1996. - С. 222). Таким образом, и знания, и профессиональные умения важны лишь для того, чтобы на их основе сформировалось мировоззрение и личность профессионала, а это уже задача воспитательная. Еще интереснее сказал об этом бывший замминистра образования РФ, известный психолог А. Г. Асмолов: "Наши ученики в школе вряд ли способны в итоге запомнить расфасованную по урокам информацию по истории или экономике, но они должны обрести СМЫСЛОВУЮ КАРТИНУ МИРА, того мира, в котором они живут" (Асмолов, Ны-рова,1993. - С. 20). Понятно, что сказанное еще в большей степени относится к профессиональному образованию.

К сожалению, и среди многих современных студентов, и среди их преподавателей нередко проявляются иные ориентации, исключающие полноценную ориентировку в окружающем мире и, тем более, препятствующие построению "смысловой картины мира". Многие реально реализуют достаточно примитивную прагматичную ориентацию на образование, в котором видят лишь средство для извлечения "пользы" и "прибыли". Все это характерно для людей с так называемой "рыночной ориентацией", о которых выдающийся психолог Э. Фромм писал, что их главная цель - как можно выгоднее продать себя (со своими знаниями) на рынке труда, а в итоге - на "рынке личностей". Рассматривая существующие системы образования, Э. Фромм отмечает: "От начальной до высшей школы цель обучения состоит в том, чтобы накопить как можно больше информации, главным образом полезной для целей рынка. Студентам положено изучить столь многое, что у них едва ли остается время и силы думать. Не интерес к изучаемым предметам или к познанию и постижению как

253

таковым, а знание того, что повышает меновую стоимость (будущего специалиста на "рынке личностей". - Я. /7.) - вот побудительный мотив получения более широкого образования" (Фромм,1992. - С. 78-79).

Но если все-таки у студента есть стремление разобраться в сложных, а иногда и "запрещаемых" официальной пропагандой проблемах окружающего мира, то ему неизбежно придется проявлять определенную инициативу, дополнительную активность в этом направлении, поскольку формально вузовское образование именно в этом студенту обычно не помогает. Особенно это важно для студента-психолога, поскольку многие "житейские" проблемы его будущих клиентов и пациентов имеют все-таки социальную природу и связаны с нерешенными общественными проблемами, с несовершенством окружающего мира. Но тогда студент неизбежно выходит за рамки официального, целенаправленного профессионального образования и фактически сам (или вместе с некоторыми своими друзьями и близкими по духу преподавателями) дополняет официальное образование "естественным" и "свободным" профессиональным развитием, о чем уже говорилось в предыдущем разделе. Главное при этом - не становиться в открытое противостояние с официальной образовательной системой, а лишь дополнять то, чего она сама дать не может,а иногда и не обязана давать.

В высшем профессиональном образовании, в том числе и при подготовке психологов - существует нерешенная проблема. Несмотря на то, что среди преподавателей и теоретиков образования все-таки есть понимание необходимости подготовки именно личности профессионала, реально основной акцент делается лишь на формирование системы знаний, умений и навыков (традиционная схема).

При этом трудно себе представить, чтобы студентов на лекциях, на семинарах или на психотерапевтических занятиях "учили быть настоящими личностями". А потом еще и принимали экзамены и зачеты на "личностность", оценивая "личностный рост" в баллах и проставляя все это в студенческих зачетках. Конечно, все это напоминает бред сумасшедшего, и не дай Бог нам дожить до таких времен, когда такие страшные фантазии станут реальностью.

Проблема в том, что полноценную личность (и тем более ее развитие) трудно "просчитать", используя традиционные системы отслеживания развития тех или иных психологических качеств. Как только личность становится "просчитываемой", человек перестает быть личностью. Если бы личность можно было оценивать в каких-то

254

матемагических выражениях, то неизбежно возник бы вопрос о "стоимости" и, соответственно, о "продаже" личности… Поэтому творческий и уважающий себя студент-психолог должен решать для себя вопрос о личностном развитии самостоятельно. Преподаватели же могут влиять на эти процессы лишь опосредованно, например, вскользь касаясь на своих занятиях сложнейших ценностно-смысловых вопросов профессионального и личностного самоопределения, и обсуждать проблемы личностного развития будущего профессионала лишь с согласия самого студента. Получается, что о самом главном в подготовке профессионала можно говорить только на добровольной основе, и только имея внутреннюю готовность к такому разговору, то есть и студент, и преподаватель еще должны "созреть" для выхода на самый важный уровень профессионального образования - образования и развития личности будущего психолога.

255


3. Типы и уровни профессионального самоопределения как возможные ориентиры саморазвития психолога

Как уже отмечалось, профессиональное самоопределение продолжается на протяжении всей трудовой жизни психолога и, соответственно, психолог постоянно уточняет для себя смыслы своего профессионального труда, соотнося их со смыслами всей своей жизни. Чтобы хоть как-то помочь сориентироваться самоопределяющемуся студенту или молодому специалисту, можно попытаться выделить основные типы и уровни профессионального самоопределения, которые и могут рассматриваться как возможные ориентиры профессионального развития и саморазвития психолога.

Сама идея этих типов и уровней была подсказана одним интересным наблюдением за дискуссией в Институте профессионального самоопределения РАО, где достаточно серьезные профессора и академики никак не могли разобраться, кем же является "укладчица зефира", профессионалом или специалистом и, соответственно, чем является ее трудовая деятельность, профессией или специальностью? А может быть, в силу своей простоты и незамысловатости она не является ни тем, ни другим?.. Применительно к проблеме профессионального самоопределения

255

психолога можно поставить и такой вопрос: нет ли в реальной психологической деятельности (практической или даже теоретической) профессиональных задач, реально решаемых на уровне, аналогичном уровню "укладчицы зефира"?.. Быть может, некоторые психологи, ставящие перед собой упрощенные задачи, реально не могут претендовать в своей работе не только на то, чтобы называться "профессионалами", но и на то, чтобы считать себя даже "специалистами"? Но тогда кем они могли бы себя считать и как это соотносится с проблемой профессионального и личностного самоопределения и самореализации в профессиональном труде?

Условно можно выделить следующие основные типы самоопределения: профессиональное, жизненное и личностное. Возникает вопрос, как эти типы между собой соотносятся? На высших уровнях своего проявления эти типы проникают друг в друга.

Например, профессионал, который обнаружил в работе главный смысл всей своей жизни, несомненно реализует себя и как личность. В другом случае, человек в своем хобби (например, при сочинении песен и стихов) достигает таких высот, которым мог бы позавидовать иной "профессионал", да и окружающие говорят о таком человеке как о "настоящем поэте".

Основными отличительными (специфическими) признаками этих типов самоопределения могут быть следующие:

для профессионального самоопределения характерны:

  • 1) большая формализация (профессионализм отражается в дипломах и сертификатах, в трудовой книжке, в результатах труда и т. п.);
  • 2) для профессионального самоопределения требуются "подходящие", благоприятные условия (социальный запрос, соответствующие организации, оборудование и т. п.);

для жизненного самоопределения характерны:

  • 1) глобальность, всеохватность того образа и стиля жизни, которые специфичны для той социокультурной среды, в которой обитает данный человек;
  • 2) зависимость от стереотипов общественного сознания данной социокультурной среды;
  • 3) зависимость от экономических, социальных, экологических и других "объективных" факторов, определяющих жизнь данной социальной и профессиональной группы;

256

для личностного самоопределения характерны:

  • 1) невозможность формализации полноценного развития личности (как уже отмечалось, трудно представить себе на уровне здорового воображения, чтобы у человека был диплом или сертификат с записью о том, что "обладатель данного документа является… Личностью");
  • 2) для полноценного личностного самоопределения лучше подходят не "благоприятные" в обывательском представлении условия, а наоборот, сложные обстоятельства и проблемы, которые не только позволяют проявиться в трудных условиях лучшим личностным качествам человека, но часто и способствуют развитию таких качеств.

Недаром большинство героев появляются именно в трудные, переходные общественно-исторические периоды. Правда, в "благополучные" эпохи у человека также есть возможность все-таки найти для себя достойную проблему и постараться решить ее, а не просто "наслаждаться жизнью", как это делает большинство окружающих обывателей. Такое самоопределение (в "благополучные" эпохи, полные "соблазнов" и "пошлости") может быть личностно не менее значимым, чем героизм в экстремальных ситуациях.

В современном мире, когда основную часть времени взрослые люди проводят на работе, личностное самоопределение в большей степени связано с профессиональным самоопределением (с "главным делом" жизни). Хотя в перспективе возможны ситуации, когда у человека будет появляться все больше свободного (от работы) времени для личного развития. В свое время именно в этом видел К. Маркс сущность культурно-исторического прогресса, все больше и больше высвобождающего (благодаря развитию производственных сил и производственных отношений) свободного времени для развития творческих способностей индивидуумов. Тогда, возможно, именно жизненное самоопределение (за рамками многих рутинных видов профессиональной деятельности) станет для многих людей основой их личностного самоопределения.

Но в какой степени все это относится к профессии "психолог"? Скорее всего, для психолога (как и для представителей

257

других гуманитарных и творческих профессий) личностное самоопределение все-таки будет связано, прежде всего, с основным делом жизни.

Например, трудно себе представить, чтобы мусорщик связывал со своей работой главный смысл своей жизни: скорее всего, он выполняет данную деятельность по необходимости и не рассматривает ее как главное средство реализации своих потребностей в творчестве.

Но в творческих профессиях (в психолого-педагогических, например) у специалиста имеется счастливая возможность реализовать лучшие свои творческие устремления. Вопрос: все ли психологи готовы к такой самореализации и са-мотрансценденции, то есть к постоянному расширению имеющихся устремлений и возможностей (по В. Франклу)!

По каждому из основных типов самоопределения (профессиональному, жизненному и личностному) можно условно выделить подтипы, отличающиеся по критерию широты диапазона, по самим возможностям самоопределения. Поскольку вводится критерий "больше-меньше" (возможностей), то правомерно назвать эти подтипы "уровнями возможностей самоопределения".Можно условно выделить по пять таких "уровней" отдельно для профессионального и отдельно для жизненного самоопределения. Поскольку по мере своего развития в какой-то конкретной деятельности человек одновременно реализует себя как личность, для личностного самоопределения выделяются отдельные уровни - "уровни реализации имеющихся возможностей (по типам профессионального и жизненного самоопределения). Для наглядности все это отражено на схеме-рисунке (см. рис. 1). Как уже отмечалось, по мере своего развития и творческой реализации профессиональное и жизненное самоопределение сближаются, взаимопроникают. На схеме это отражено в виде направленных друг к другу стрелочек.

В целом можно выделить условно примерно следующие уровни реализации имеющихся возможностей(общие уровни по профессиональному и жизненному типу самоопределения):

1. Агрессивное неприятие деятельности по данному типу, демонстративное игнорирование и даже разрушение имеющихся возможностей.

Например, для психолога это может выражаться в постоянных "выяснениях отношений", склоках со своими коллегами, начальством или клиентами.

258

РисТипы и уровни профессионального, жизненного и личностного самоопределения.

259

При жизненном самоопределении это может быть, например, неиспользование возможностей для решения важных житейских проблем или создание искусственных трудностей для реализации каких-то благородных общественных дел.

2. Молчаливое избегание деятельности по данному типу.

Например, психолог ищет на работе любую возможность, чтобы не выполнять свои профессиональные обязанности. В житейской жизни это проявляется в банальной лени и жизненной пассивности.

3. Реализация стереотипных способов деятельности.

Например, психолог работает только "по инструкции", сам существенно обедняя свою профессиональную жизнь и не реализуя в полной мере даже те возможности, которые у него наверняка имеются.

В жизни это проявляется в банальных, стереотипизированных и потому неизбежно "пошлых" способах проведения досуга (пьянстве, сидении перед телевизором, когда вместо реальной жизни человек уходит в вымышленный мир и т. п.).

Опасность данного уровня в том, что формально человек делает все, что "положено" и никаких придирок к нему быть не может (вреда от такого человека нет, а для общества он даже "полезен"… как какая-то "нужная" вещь или домашнее животное), но при этом жизнь такого человека проходит обычно впустую и иногда под конец жизни человек это даже может осознать…

4. Стремление усовершенствовать отдельные элементы своей деятельности, то есть фактическое начало настоящего творчества, но в рамках традиционных способов жизнедеятельности.

Например, психолог не просто делает, что "положено", но стремится сформировать у себя индивидуальный стиль деятельности, берется за новые, более сложные задачи или ищет неординарные способы и методы работы.

В жизни это проявляется в существенном изменении взаимоотношений с окружающими людьми, в поиске новых возможностей для решения имеющихся жизненных проблем и т. п.

5. Наконец, высший уровень - стремление существенно усовершенствовать свою деятельность в целом.

Например, психолог в своей работе кардинально меняет уже не отдельные способы, а весь характер и даже цели своего труда; это часто предполагает непонимание со стороны окружающих и даже конфликты с ними, что, естественно, не каждому по плечу, не каждому дано…

В жизни это может выражаться в существенном изменении всего образа жизни, поиске принципиально новых подходов к решению важных жизненных проблем и т. п.

На представленной схеме обозначены отдельными (вертикальными) стрелочками также варианты, когда человек находит для себя возможность реализовать свой

260

творческий потенциал за рамками общепринятых представлений (см. рис. 1, стрелка, направленная вверх). Однако, как уже не раз отмечалось, для начинающего психолога такой вектор развития может оказаться буквально "роковым", поскольку для данного уровня самореализации (а скорее даже - для самотрансценденции, то есть для выхода за рамки самого себя и за рамки общепринятых представлений) все-таки нужны солидная "база" и опыт самореализации на более доступных уровнях. Иначе начинаются проблемы, характерные для так называемых "непризнанных гениев"… Нижняя стрелка на схеме (см. рис. 1) указывает на потенциальную возможность духовной и личностной деградации, когда самоопределяющийся психолог буквально расходует себя на различные "мелочи жизни" и теряет более значительную и оптимистичную перспективу своего развития.

Таким образом, данная схема еще раз подтверждает известную мысль о том, что даже при ограниченных возможностях все-таки можно реализовать себя в качестве полноценной личности. Но все-таки более желательная для творческой личности ситуация выражается в том, чтобы и возможности свои расширять, и находить в себе силы для реализации этих расширяющихся возможностей.

По нашим наблюдениям, в молодости начинающие студенты и специалисты большее внимание уделяют расширению своих возможностей, иногда справедливо полагая при этом, что реализация этих возможностей - это дело ближайшего будущего. А вот взрослые работающие специалисты постепенно переключают свое внимание на реализацию имеющихся профессиональных возможностей.

Идеальной ситуацией могла бы считаться следующая. Когда еще студентов будут специально обучать реализации малых возможностей, ведь не всегда профессиональная судьба у всех будет складываться благоприятно (кому-то придется довольствоваться на первых этапах весьма ограниченными возможностями для профессионального роста и построения успешной карьеры). И когда у работающих специалистов специально будет поощряться стремление к расширению своих профессиональных возможностей. Но поскольку все это реально почти не делается, то перед самоопределяющимся студентом или уже работающим психологом-специалистом возникает новая творческая задача - одновременное расширение своих профессиональных возможностей и повышение в себе готовности (уровня) к полноценной реализации имеющихся возможностей.

261


4. Проблема построения универсальной типологии психологической деятельности

Наличие универсальной типологии профессионального самоопределения психологов позволило бы конкретному специалисту точнее соотнести себя с теми или иными "типами", а может, и вовремя отказаться от этих "типов". А в более творческих вариантах самоопределения вообще попробовать найти для себя неповторимый, то есть непохожий ни на какие "типажи" и "стереотипы" "образ" психолога-профессионала. Но для этого надо хотя бы иметь общее представление о возможных вариантах уже имеющихся "типажей".

Заметим, что для кого-то ориентация на уже существующие типы и стереотипы профессионального поведения, наоборот, поможет скорее стать "настоящим психологом", таким как "положено" и каким "хотят видеть" психолога многие коллеги, клиенты и пациенты, то есть ориентация на существующие стереотипы кому-то поможет поскорее найти свой имидж "эффективного специалиста" и поскорее вписаться в те или иные профессиональные психологические "тусовки".

Самая простая типология основана на формальном выделении существующих направлений и специальностей.Здесь можно выделить: психолога общего профиля, социального психолога, клинического психолога, психолога-педагога, патопсихолога, нейропсихолога, психофизиолога, психолога труда (организационного психолога), инженерного психолога и т. п.

В рамках каждой специальности можно выделить специализации. Например, в рамках социальной психологии можно выделить специалистов по межнациональным отношениям, по психологии общения, по психологии трудового коллектива, по политической психологии и т. п. В рамках возрастной психологии - специалистов по дошкольной психологии, по подростковой психологии, по развитию субъектов профессиональной деятельности (это уже на стыке возрастной и психологии труда), специалиста по отклоняющемуся (девиантному и делинквентному) поведению подростков (на стыке возрастной, педагогичекой, социальной и медицинской психологии) и т. п.

Можно выделить психологов, решающих определенные проблемы и специализирующихся преимущественно

262

на тех или иных видах психологического консультирования (личностное консультирование, семейное консультирование, консультирование по вопросам детско-возраст-ного развития, профконсультирование, организационное консультирование и т. п.). Можно также выделить психологов, которые больше специализируются на психодиагностике или на психокоррекции, на формировании определенных качеств или на создании развивающей среды, или же психологов, специализирующихся на проектировании тех или иных методов работы и т. п. Можно выделить также психологов, специализирующихся на отдельных группах методик (или просто на отдельных методах работы, например, на методиках типа "Цветовой тест Люшера" или методика "пятна Роршаха"…).

К формальным типологиям можно отнести и такую, когда выделяются психологические "учителя" (педагоги, научные руководители и т. п.), "начальники" и "администраторы" разного уровня, с одной стороны, а также выделяются психологи-подчиненные или психологи-ученики (последователи), с другой стороны. Естественно., можно выделить при этом и так называемых "свободных художников", которые сумели формально обеспечить себе возможность заниматься своим любимым делом (выделять и рассматривать только те проблемы, которые считают важными и нужными), не очень-то завися в своей работе от различных "начальников" и общепризнанных научных "лидеров". Это, пожалуй, одно из высших проявлений "состоявшейся карьеры" психолога, но реализовать такой вариант очень и очень не просто, но еще сложнее сохранить для себя надолго такую счастливую возможность работать по-своему… А самая страшная здесь опасность - предложение самому стать официальным "начальником" (или даже "начальничком") или соблазн превратиться в какого-нибудь общепризнанного "лидера" по какому-то направлению (или направленьицу) психологии, когда у тебя появляются враги и завистники, когда ты постоянно "на виду" и когда теряется реальная непосредственность и свобода, так важные для настоящего творчества. Но у каждого психолога всегда есть право на свой выбор, чем и прекрасна трудовая жизнь в психологии…

Но есть и более интересные попытки создать типологию творческих профессионалов. Например, для творчески ориентированного психолога интересны будут типы

263

Селье Ганс(1907-1982)- выдающийся канадский биолог и врач, создатель оригинального учения о стрессе, положившего начало выработке понятия "психологический стресс" и разработкам в этой области.

1. "Делатели",которые подразделяются на:
  • "собирателей фактов" (обычно они начисто лишены воображения, но их труд полезен для других ученых);
  • "усовершенствователей" (постоянно пытаются "улучшить" аппаратуру и методы исследования; они достаточно оригинальны и увлечены своей работой).

2. "Думатели"подразделяются на:

  • "книжных червей" (чистая форма теоретика, обладателя энциклопедических познаний; обычно безжалостны на экзаменах, которые используют в основном для демонстрации своих познаний);
  • классификаторов (в отличие от "собирателя фактов" стремятся выстроить из этих фактов систему);
  • аналитиков (стараются докопаться до "первоосновы", но часто забывают, как вновь "собрать" вещи и исследуемые объекты, только что разобранные на составляющие).

3. "Чувствователи"подразделяются на:

  • "крупных боссов" (главная цель - успех ради успеха, в том числе в науке; любят работать в "соавторстве", умеют "нажимать на рычаги" и перекладывать свою работу на других; обычно постоянно участвуют в застольях "с сильными мира сего" и заседают в различных комиссиях);
  • "хлопотунов" (хотят сделать все побыстрее; часто они не любят Природу, а "лишь насилуют ее");
  • людей типа "рыбья кровь" (демонстративно невозмутимые скептики, эпитафией конца их профессионального пути могла бы служить надпись: "Ни достижений, ни попыток, ни ошибок");
  • "высушенных лабораторных дам" (резкие, недружелюбные, властные и лишенные воображения женские двойники "рыбьей крови");
  • "самолюбователей" (воплощения чистого эгоцентризма, пребывающие в постоянном восторге от своих талантов и готовые на любые жертвы - и не только жертвы собой - для их реализации; они, в свою очередь, подразделяются на "мимозоподобных самолюбователей" и "сварливых тореодороподобных самолюбователей");

264

  • "агрессивных спорщиков" (в школе они были "умненькими всезнайками, а в науке - это опасная разновидность "самолюбователя");
  • "первостатейных акул" (главная их цель - вставить свою фамилию в возможно большее число публикаций);
  • "святых" (это воистину Рыцари Добра и Справедливости, но нередко их "самоуничижительный альтруизм" препятствует успехам в науке, хотя в практике они могли бы оказаться весьма полезными работниками);
  • "святоши" (это искусная ханжеская имитация подлинно "святого" типа);
  • "добрячков" (в школе это обычно любимчики учителя, но их "пресная невинность, полное отсутствие воображения и инициативы делают их непригодными для творческого научного исследования".

4. "Идеальные" типы:

  • "фаусты - идеальные учителя и руководители", которые не только умеют хорошо работать сами, но и находят время для того, чтобы "возиться" со своими учениками и подчиненными и постепенно передавать им свой опыт;
  • "фамулусы - идеальные ученики и сотрудники", которые во многом помогают учителям передавать им свой опыт, а не просто ожидают, что их "должны учить" или ими "должны руководить" (в отличие от Фаустов у них все еще впереди). При этом сам Г. Селье отмечает, что "идеалы создаются не для того, чтобы их достигать, а для того, чтобы указывать путь". (Селье,1987. - С. 45).

Некоторой вариацией выделенных Г. Селье типов могут быть социально-профессиональные ролевые позиции,часто встречающиеся среди коллег-психологов. Ранее (в разделе, посвященном образованию "команд" психологов-единомышленников) уже говорилось немного о некоторых таких возможных социально-профессиональных ролевых позициях. Попробуем теперь представить более полную их картину:

1. Позиции можно рассматривать по аналогии с тем, как это делается в психологии малых групп - по критериям популярности и степени влияния на группу. Так, можно выделить "общепризнанного лидера",умеющего выражать основные интересы данной группы психологов

265

2. По отношению к решению психологических проблем могут быть выделены примерно следующие социально-ролевые позиции "ориентированных на дело психологов":
  • генератор идей (нередко он может лишь предлагать идеи, но не решать их);
  • систематизатор идей, способный обобщать разные идеи и наводить в них определенный "порядок";
  • проводник идей, способный "пробивать" идеи в кабинетах вышестоящих начальников;
  • реализатор идеи, способный, например, эффективно реализовать программу или апробировать новую методику даже лучше, чем создатель этой методики или программы и т. п.
  • критик, оппонент, способный своевременно выявить недостатки и ошибки, а в идеале - способный дать конструктивные предложения по устранению этих недостатков;
  • восторгающийся коллега, сам не способный ни на что конструктивное, но умеющий вселить в генератора идей (а также - во всех остальных) чувство оптимизма и уверенности в том, что они на "правильном пути" и заняты "очень важным делом";
  • публика, от которой также мало видимой пользы, но которая самим своим присутствием (в ходе публичных дискуссий и обсуждений) создает определенный эмоционально-деловой фон, обязывающий спорящих взвешивать свои слова, делать их более понятными для присутствующих, то есть повышающих ответственность основных участников творческого процесса за свое творчество и делать его более доступным для понимания (а значит, и более реализуемым в перспективе).

3. "Декоративные"социально-профессиональные позиции или "мастера создания атмосфер" (определенного социально-психологического климата работы) имеют разные варианты своего воплощения:

266

  • "очаровашки", способные одним своим видом поднять настроение, снять профессиональный стресс или напряжение; правда, иногда такое "очаровашничество" может и сильно раздражать; и все-таки лучше, когда от "очаровашки" есть хоть какая-то деловая польза, а то ведь проще завести какое-нибудь домашнее животное, которое нередко выполняет психотерапевтические функдии не хуже таких "прелестюшечек", да еще называющих себя "психологами";
  • "модники" (или "модницы"), выполняющие чисто декоративную функцию и иногда вселяющие в сознание сотрудников чувство гордости за то, что именно в их коллективе работает такое "прелестное" и даже "элитное" создание; правда, такие чувства более характерны для преимущественно мужских коллективов, способных оценить "красоту" некоторых своих внешне эффектных сотрудниц (например, в коллективах инженеров, проектировщиков, конструкторов и т. п.), но в среде психологов, где много работает женщин, эти эффекты могут быть даже отрицательными (зависть, обвинения в излишней "декоративности" в ущерб работе и т. п.).
  • "дизайнеры", способные создать определенный уют, удачно переставить мебель или развешивать всякие симпатичные картиночки и календарики; особенно они проявляют свои таланты перед официальными праздниками (Рождество, Новый год и все остальное); "
  • кулинары-угощатели", способные лучше других сварить кофе, или приносящих из дома "такие вкусные пирожки"; для таких психологов лучшие времена также наступают во время праздников с общим столом и т. п.
  • "произносители тостов" в ходе различных совместных застолий (по поводу защит дипломов и диссертаций, а также различных научных "событий") с учетом особенностей русского менталитета в науке являются очень важными фигурами, т.к. способны "подвести определенный итог" многолетней работы или сказать что-то важное в решающий момент построения судьбы своего коллеги, и уже потом благодарные коллеги, конечно же, "не забудут" такого "участия" в своей судьбе и все такое;

267

  • "песенники" (реже - "поэты"), умеющие создавать атмосферу чего-то возвышенного, благородного, интеллигентного.., что для психологов, претендующих на определенную "избранность" и "изысканность" своей профессии, очень даже важно и почти "священно" (это характерно для представителей всех творческих профессий, это важный момент формирования профессионального самосознания и профессиональной гордости, поэтому мы говорим об этом даже без иронии); заметим, что "песенки со свечами" (под гитару) - это важнейший ритуал неформального профессионального становления многих отечественных психологов, через который следовало бы пройти каждому, тем более, что в этом деле накоплен определенный опыт и традиции; для будущей профессиональной деятельности соприкосновение с такими ритуалами особенно важно для тех психологов, которым придется создавать подобные "атмосферы" при работе с подростками, с отчаявшимися клиентами, с больными пациентами (например, похожая "атмосфера", правда, с использованием несколько иных средств, часто воспроизводится на тренингах и в различных психотерапевтических группах);
  • "рассказчики о поездках за границу", что с учетом особенностей российского менталитета также очень важно для наших психологов (приятна мысль, что члены нашего коллектива "там тоже бывают", значит, и мы "когда-нибудь там побываем" и т. п.);
  • "бывалые" и "значительные" ("хвастуны"), которые любят самоутверждаться и часто хвалятся своими знакомствами, связями и даже интимными отношениями с "великими" психологами (или с известными деятелями в других сферах), создавая таким образом атмосферу изысканности и избранности не только для себя, но и для других членов коллектива (по принципу: среди нас работает человек, который "рядом с золотом лежал", а значит, и мы не "лыком шиты"…) и т. п.

4. "Великие организаторы и комбинаторы"в эпоху тотальной ориентации на "зарабатывание денег" (и психология здесь не исключение) являют собой очень "престижный" и даже полезный типаж, который подразделяется на следующие разновидности:

  • "свои люди у начальства", способные защищать некоторые профессиональные и житейские интересы хотя бы некоторых членов коллектива;
  • "деловые" психологи, способные на стороне находить выгодные заказы на те или иные психологические работы (гранты, хоздоговоры, совместные мероприятия, чтение лекций) и давать возможность некоторым своим коллегам иметь дополнительный заработок;

268

  • разновидностью "деловых" психологов являются такие, кто может налаживать реальные контакты с зарубежными коллегами и даже обеспечивать этим совместные проекты с частичной работой в других странах (мечта многих отечественных психологов, не способных самостоятельно организовать такие контакты или не имеющих влиятельных родственников и покровителей, которые могут организовать в наше замечательное время вообще все, что угодно, лишь бы доставить радость себе и своим деточкам-внучечкам-женушкам);
  • "командиры", способные быстро навести организационный порядок в работе своих коллег, пока официальное руководство (или штатные лидеры) "раскачиваются", а интересы дела требуют быстрых и решительных действий;
  • "психологи-полицейские", для которых важен внешний "порядок" и которые часто просто терроризируют своих коллег излишней придирчивостью; самая страшная разновидность таких "полицейских" - это когда к придиркам добавляются постоянные жалобы ("стукачество") начальству на тех, кто "постоянно опаздывает", слишком много пьет кофе, и вообще ведет себя не так, как "положено".

5. "Имитаторы"настоящих психологов-профессионалов проявляются в следующих разновидностях:

  • показная эрудиция, когда за обширными знаниями не просматривается система (ранее мы уже не раз писали о том, что в основе системы часто лежит какая-то идея, смысл, цель.., которые иногда'даже выходят за рамки самой профессии, например, многие благородные цели -это уже сфера этики и философии, сфера нравственной и жизненной позиции психолога);
  • показная активность - по принципу: "главное, не стоять без дела"; но психология - это творческая профессия, а творчество иногда предполагает необходимость просто остановиться и задуматься, а то и просто помечтать;
  • в практической психологии - это может быть распространенный типаж "уверенного в себе специалиста, у которого все "о'кей"; опасность такого профессионального стереотипа в том, что часто он не дает возможности самому клиенту решать свои проблемы, он поначалу очаровывает клиента своей уверенностью и оптимизмом (часто довольно примитивным), а затем сам принимает за клиента важные жизненные решения, оставляя его в роли пассивного наблюдателя (а если сказать жестче - в роли "болвана", потребляющего психологическую "услугу") и т. п.

269

6. "Психологи-пациенты",которым следовало бы самим обратиться за психологической (или психиатрической помощью), но которые волею судьбы сами стали "профессионалами". Возможны примерно следующие воплощения такого типа:
  • "ходячая совесть", когда человек всем своим видом показывает, что окружающие ему чем-то "обязаны", например, "обязаны" помогать ему в решении своих личных проблем (обоснование здесь такое, что и у психологов есть проблемы и кому, как ни коллегам помогать друг другу);
  • элементарная невоспитанность, вспыльчивость, агрессивность, когда человек просто не умеет контролировать свое поведение; иногда здесь требуется не столько психологическое, сколько традиционное (в лучшем смысле) педагогическое вмешательство, то есть такого человека надо разок-другой просто наказать, а не "цацкаться" с ним как с "больным";
  • возможно и конструктивное воплощение "психолога-пациента", когда, например, такой психолог проводит психотерапевтическую группу и быстро выясняется, что у него самого проблем больше, чем у всех присутствующих; если этот психолог достаточно миловиден и обаятелен, то нередко группа даже сплачивается на основе оказания такому психологу совместной помощи и на этой основе у кого-то из участников группы у самого может наблюдаться определенное улучшение; но все это очень рискованные игры, ведь на группах могут быть и настоящие суициды, и люди, не воспринимающие "психологов-пациентов".

7. Отдельно можно выделить и группу "психологов-артистов",в чем-то похожую на "мастеров создания определенных социально-психологических "атмосфер", но отличающихся от них тем, что "артистам" все-таки удается соединить свои "атмосферные таланты" с основной профессиональной деятельностью. Условно можно выделить следующие варианты "психологического профессионального артистизма":

270

  • "мастера самокрасования", когда психологи, выступающие перед различными аудиториями или перед клиентами, с одной стороны, добиваются внимания к своим занятиям, а с другой стороны, еще и умудряются продемонстрировать свои несомненные достоинства, вызывая восторг и восхищение доверчивых студентов, коллег и клиентов; к сожалению, нередко содержание читаемого курса или смысл оказываемой психологической помощи уходит как бы на второй план, а на первом месте оказывается такая "очаровательная" личность психолога-артиста;
  • "мастера самоутверждения", умеющие искусно навязывать свои мнения и точки зрения аудиториям и клиентам, превращая их в объектов откровенной манипуляции; например, известно немало случаев, когда такие психологи (некоторые психотерапевты) фактически так "очаровывают" участников различных психотерапевтических групп и тренингов, что превращают их в некое подобие сект;
  • "мастера-искусители", стремящиеся во что бы то ни стало "произвести впечатление" на очередную аудиторию, и фактически "влюбить" ее в себя; у таких мастеров может даже появиться азарт коллекционера (по аналогии с "коллекционированием" своих "жертв" различными искусителями и соблазнителями в обыденной жизни); с одной стороны, немалая часть клиентов и студентов сама этого хочет (в силу их естественных и часто неудовлетворенных потребностей быть любимыми и любить самим), но, с другой стороны, само содержание читаемых курсов и оказываемой психологической помощи опять же уходит на второй план; молодым впечатлительным студентам и клиентам-пациентам следует быть особенно осторожными с такими "мастерами"; заметим, что и для самого такого преподавателя бывает сложно переживать, когда в нем "разочаровывается" сам студент (студентка), найдя для себя более интересный "объект" для "обожания"; как признаются некоторые преподаватели, они "испытали настоящее раскрепощение и свободу, как только отказались от "соблазна" постоянно нравиться студентам", что позволило им на своих занятиях "говорить то, что они думают и чувствуют, а не подстраиваться под вкусы и симпатии-антипатии аудитории"…
  • естественно, возможны и ситуации, когда артистическое мастерство органично сочетается с содержанием лекций (или со смыслом практической помощи клиенту) и психологу действительно удается заинтересовывать - не "очаровывая", мотивировать - не манипулируя или объяснять - не агитируя и не пропагандируя только свою точку зрения.

271

8. Наконец, можно выделить настоящих психологов,для которых главное - это творческое самоопределение и самореализация в самом труде, а не только в сопутствующих этому труду видах активности. Если выделить в качестве основных критериев типологии настоящих психологов уровни профессионального мастерства и сравнить "психолога-теоретика" и "психолога-практика", сравнив их по уровню творческой самореализации при проектировании и использовании различных методов работы, то получается несложная система, отраженная на схеме-таблице. А более подробному разговору о настоящих психологах фактически и посвящено данное пособие.

Таблица 6

Выделение уровней профессионального мастерства психолога при разработке и использовании различных психологических методик
Уровни профессионального мастерства | Психолог-практик | Психолог-теоретик, психолог-проектировщик
1. Психолог -лаборант (гипотетический, т.к. формально психологов с начальным или даже со средним профессиональным образованием не готовят) | - может хорошо провести методику по инструкции; - может работать по составленной кем-то программе. | - может понять другого человека (или коллегу) и воспроизвести; - может хорошо переводить, адаптировать и даже модифицировать разные методы работы.
2. Психолог с высшим образованием (хороший специалист) | - самостоятельно составляет новые программы; - может придумывать новые приемы работы, но все подстраивает только под себя. | - может выделить что-то принципиально новое (часто "сам себе понятен", но окружающие его понимают плохо, и методиками его пользоваться трудно).
3. Ученый-проектировщик (творческий уровень) | - может придумывать новые методы работы для других специалистов, хотя не всегда внятно может объяснить суть этих эффективно работающих методик. | - может хорошо разъяснять новые теоретические и практические моменты другим.

272

Если исходить из ожиданий самих многих студентов-психологов (какими они хотели бы видеть своих преподавателей), то собирательным образом такого преподавателя является, прежде всего, "человек успеха". Молодой психолог хоть и выбрал для себя "престижную" профессию, но все больше сомневается в том, позволит ли она (профессия "психолог") ему добиться жизненного и профессионального "успеха". И каждый раз, когда студент видит преподавателя, "добившегося успеха", ему делается спокойнее, значит, "и он тоже может добиться, не пропадет в этой жизни, значит, и им тоже кто-то будет восхищаться". Стремление студентов к "успеху" и их ориентацию на "успешных профессионалов" вполне можно понять и даже приветствовать.

Проблема лишь в том, что понимать под профессиональным "успехом". Например, иногда это стремление выражается лишь в том, чтобы просто "быть поближе к сильной личности", потому что "так спокойнее" и потому что в реальной жизни с "сильными личностями" пообщаться не получается, но "так хочется" (по принципу работы во многих неудачных психотерапевтических группах, где от терапевта ждут, что он исполнит роль такой "сильной", да еще и "очаровательной" личности, а терапевт просто "подыгрывает" своим клиентам-пациентам). Научить студента отличать подлинный успех от успеха мнимого (чисто "декоративного") - одна из сложнейших задач подготовки профессионалов-психологов.Поэтому сам "образ" преподавателя (как возможного "образца" для подражания, "предмета" для обсуждения или "живого примера" для размышления) оказывается важным элементом профессионального самоопределения будущего специалиста.

Вероятно, самая большая проблема при построении типологии - это учет комплексного характера реальной психологической работы, когда невозможно выделить психолога с тем или иным "чистым" типом или стереотипом профессионального поведения. Другая проблема связана уже с реализацией тех или иных типов (или их комплексов): всегда ли психолог должен стремиться к тому, чтобы быть "настоящим" специалистом, ориентированным только на дело или на существенные психологические проблемы. Быть может, в реальных коллективах основную работу должны делать лишь немногие (главное - не мешать им), а остальные - это лишь внешняя

273

Быть может, психология (как сфера духовного производства) здесь также не является исключением, тем более, что стать "настоящим психологом" - это ведь действительно очень непросто. Настоящая психология заключается не в том, чтобы "проводить тесты" или "игровые упражнения", а в том, чтобы реализовывать определенную гуманитарную идею, где "тестики" и "психологические игрушки" - это всего лишь одни из скромных средств реализации таких идей.

274


5. Интеллигентность как возможный ориентир профессионального и личностного развития психолога

Само обращение к проблеме интеллигентности может у кого-то вызвать "кривую усмешку": тема непопулярная (особенно в среде людей, "похожих на интеллигентов"). Если соотнести понятие "интеллигентность" с разными профессиями, то, прежде всего, образ интеллигента должен ассоциироваться с профессиями "врач" и "учитель". Именно психолого-педагогические специальности затрагивают самые сложные гуманитарные аспекты развития личности как школьников, так и взрослых людей. Поэтому было бы странным не затронуть проблему интеллигентности при рассмотрении психолога как субъекта организации помощи человеку, самоопределяющемуся в социокультурном пространстве.

Традиционно выделяют следующие варианты понимания "интеллигентности":

1. Интеллигент -это работник умственного труда. Хотя если такой человек оказывается негодяем (например, отличным профессионалом с высшим образованием), то вряд ли его можно назвать "интеллигентом".

2. Интеллигент -это воспитанный, обаятельный человек, знающий как вести себя в приличном обществе. Но сколько в мире обаятельных, изысканных и "хорошо пахнущих" ничтожеств.

274

3. Интеллигентность -это определенная нравственная позиция, это оппозиционность всему антигуманному, это неравнодушие ко всему, что происходит в обществе. Как писал известный философ А. Ф. Лосев, "если интеллигент не является критически мыслящим общественником, то такой интеллигент глуп, не умеет проявить свою интеллигентность, то есть перестает быть интеллигентом" (Лосев,1988. - С. 318). Но если человек с развитой нравственностью не обладает образованием и элементарно не воспитан, то его также сложно назвать интеллигентом.

4. Интеллигентсочетает в себе прекрасное образование и воспитание с активной нравственной позицией, то есть он не равнодушен к тому, что происходит в обществе и во всем мире. Настоящему интеллигенту не только "до всего есть дело", но он, в силу своего образования и положения в обществе, может хоть как-то повлиять на ситуацию и хотя бы попытаться улучшить ее. Такое понимание "интеллигентности" представляется нам пригодным для дальнейшего анализа, но есть еще одно довольно интересное понимание интеллигентности.

5. Интеллигентность- как развитое чувство долга перед своим народом, перед обществом, которое лежит в основе такого важнейшего качества, как скромность. Такое чувство долга перед обществом, а также перед менее удачливыми людьми, которым по разным причинам не удалось достичь жизненного и профессионального "успеха", - это результат понимания несправедливости в стартовых возможностях разных людей.

Например, кто-то рождается в хорошей семье, в культурном центре. ходит в специализированные ("элитные") школы и т. п., а другой рождается в семье алкоголиков, вдали от культурных центров, с детства погружен в атмосферу злости и насилия… Естественно, у первого человека гораздо больше возможностей получить качественное образование и занять определенное положение в обществе, а второй человек, скорее всего, такого образования и воспитания не получит, и его положение в обществе будет не самым завидным.

При этом второй человек (с менее удачной профессиональной судьбой) будет даже приносить пользу обществу и часто в ущерб самому себе создавать возможности для того, чтобы кто-то с более благоприятными стартовыми возможностями получил образование и стал "интеллигентом".

К сожалению, часто благополучие одних людей строится на относительном неблагополучии других людей, а всякие рассуждения том, что каждый является "кузнецом своего счастья" справедливы лишь для отдельных случаев.

275

Например, в условиях нынешней России одни специалисты (большинство врачей и учителей) получают мизерную зарплату, а другие "специалисты", связанные с легализованной спекуляцией (с тем, что называют "бизнесом"), получают в десятки раз больше учителей и врачей. Но ведь даже на уровне человека, не очень разбирающегося в экономике, ясно, что это явно несправедливо.

К сожалению, несправедливость буквально пронизывает все, что связано с построением карьеры и достижения жизненного "успеха".

Например, в большинстве случаев совершенно разные возможности имеются для построения карьеры у тех психологов, которые живут в Москве, и у тех, кто оказался жителем отдаленных провинциальных городов (а в некоторых городах вообще сложно приобрести качественное психологическое образование, даже несмотря на обилие "коммерческих" психологических институтов и их филиалов).

И если интеллигент не понимает своего долга перед теми, за счет кого он выстроил свой профессиональный успех, то это уже не настоящий интеллигент.

Например, образованный и "воспитанный" человек заявляет, что "он никому и ничего не обязан", и "ему наплевать на тех, кто не сумел добиться успеха", надо, мол, "меньше жаловаться и больше работать".

Еще А. Блок писал, что "одно только делает человека человеком - знание о социальном неравенстве".

Но понимать мало: надо еще стремиться хоть что-то сделать для того, чтобы у всех людей расширились возможности и для получения хорошего образования и воспитания, и для сокращения социального разрыва между "благополучными" и "менее благополучными" слоями общества, и для возможности приобщения как можно большего числа людей к ценностям культуры.

К сожалению, история интеллигенции в Россиитакова, что за последние десятилетия она растеряла лучшие свои качества. Некоторые авторы считают, что "самым страшным преступлением сталинского режима" было превращение отечественных интеллигентов в "узких специалистов", когда образованному человеку было небезопасно размышлять о происходящем вокруг: от него требовалось только качественное выполнение его основной работы, а за "лишние" размышления - репрессии (см. Барбакова, Мансуров,1991. - С. 148). Благодаря этому в России сформировался особый тип "образованных и воспитанных" специалистов, которым "наплевать на все, что происходит вокруг" (в простонародье их называют "пофигистами"). Например, среди таких людей неприличным считаются "разговоры о политике", о судьбах "этой страны" и т. п.

276

Страшно, когда такими специалистами оказываются педагоги и психологи.

Если раньше интеллигент опасался репрессий со стороны властей, то сейчас, при относительно слабой официальной диктаторской власти, современный интеллигент больше всего на свете боится так называемого "общественного мнения". Еще Э. Фромм писал о том, что "свобода, достигнутая современными демократиями", - это "всего лишь обещание, но не исполнение обещанного", так как в итоге люди остаются зависимыми от "анонимной власти рынка, успеха, общественного мнения, "здравого смысла" - или, вернее, общепризнанной бессмыслицы…" (Фромм,1992. - С. 236-237).

Как ни парадоксально, но наиболее отчетливо и трагично такая зависимость от "общественного мнения" (и от мнения "своей тусовки") проявляется именно у представителей так называемых "творческих профессий" (писателей, артистов, музыкантов… и психологов).Объясняется это тем, что в среде наиболее творческих и редких профессий жизненный успех и карьера человека во многом зависят от их согласия с господствующими в этой среде мнениями и нормами. Если творческий человек высказывает свою иную нравственную позицию, то "тусовка" его обычно отторгает, отрицательное (презрительное) мнение о нем быстро распространяется в узком кругу "своих", "посвященных" людей и такой смельчак просто не может реализовать себя как профессионал. И наоборот, в более массовых инженерных профессиях человек не зависит столь сильно от мнения своей профессиональной среды, так как в случае его отторжения конкретной "тусовкой" он гораздо проще сможет устроиться в другой организации по профилю своей работы, чем артист или художник. В итоге, те люди (традиционная "элита", "интеллигенция"), которые должны быть выразителями свободной нравственной позиции, утрачивают в современном мире свое главное достоинство и превращаются лишь в пустых (но обычно очень "ярких") идолов массового сознания.

Трагедия этих людей в том, что часто они вынуждены подстраиваться под примитивные вкусы обожающей их публики, хотя могли бы реализовать свой несомненный творческий потенциал более достойно. Как ни удивительно, но благодаря своему интеллекту, образованию и

277

Не дай Бог психологам оказаться в положении псев-до-интеллигентов! Самое страшное - не использовать шанс помогать людям находить свое место в обществе и в Культуре, опираясь на имеющиеся знания, опыт и возможности своей профессии (психолог-профконсультант). Человека, который не использует свои возможности, в простонародье называют "дураком". Есть смысл кратко рассмотреть эту ситуацию, которую условно можно обозначить как "психологический феномен дурака".

Вопреки распространенному мнению, "дурак" - это не столько обозначение врожденного или приобретенного слабоумия или интеллектуальной ущербности (что отмечается даже в некоторых толковых словарях). "Дурак" - понятие оценочное и никакой уважающий себя психиатр или психотерапевт не станет называть слабоумного этим словом.

Но если дурак - это человек, не использующий свои возможности для совершения каких-то значимых дел, то следует признать, что наибольшими возможностями как раз и обладают образованные, интеллигентные люди, да еще занимающие определенное положение в обществе. Получается, что именно у них наибольшая опасность (риск) стать дураками. Ведь сами по себе способности и таланты смысла не имеют, они важны именно как средство для совершения благородных дел.

Еще А. Адлер считал, что главное для человека - быть принятым в обществе, найти в нем свое место и "содействовать благополучию других", то есть реализовать то, что А. Адлер называл "Gemeinschaftsgeihl", то есть сопричастность обществу. И наоборот, если человек не удовлетворен своим положением в обществе и не может внести свой вклад в общее дело, в культуру, то он будет преодолевать чувство собственной неполноценности стремлением к превосходству над другими людьми, в том числе, демонстрируя свои (неиспользованные!) возможности. В свое время Ф. Ларошфуко говорил, что "нет глупцов более несносных, чем те, которые не совсем лишены ума". Зато

278

Иными словами, самый страшный грех для образованного человека, да еще с высшим гуманитарным образованием - это социальное, моральное равнодушие, а для психолога - это первый признак профессиональной несостоятельности, ведь он, по роду своей профессии, как раз и должен помогать человеку самоопределяться в обществе, в социальном мире и в сложном ценностно-смысловом "пространстве" Культуры.

Поэтому важнейшей проблемой для самих психологов является осознание реальной опасности стать "профессиональными дураками" (близко к тому, что К. Маркс называл "профессиональной идиотией" - узкой специализацией, ограниченностью своего жизненного кругозора), то есть риск превратиться в образованных специалистов, разбирающихся в различных и экзотичных концепциях личностного развития личности, знающих много умных и трудновыговариваемых слов и т. п., но не умеющих (или боящихся) использовать все это для помощи человеку в подлинном личностном и профессиональном самоопределении.

Литература

  1. АсмоловА. Г., Нырова М. С.Нестандартное образование в изменяющемся мире: культурно-историческая перспектива. - Новгород, 1993.
  2. Барбакова К. Г., Мансуров В. А.Интеллигенция и власть. - М.: Институт социологии АН СССР, 1991.
  3. Книмов Е. А.Введение в психологию труда. - М.: Культура и спорт, ЮНИТИ, 1998.
  4. Лосев А.Ф. Дерзание духа. - М.: Политиздат, 1988.
  5. Маркова А. К.Психология профессионализма. - М.: Знание, 1996.
  6. Свлье Г.От мечты к открытию: Как стать ученым. - М.: Прогресс, 1987.
  7. Фромм Э.Человек для себя. - Мн.: Коллегиум, 1992.

279


Глава 3

Этические проблемы профессионального самоопределения психолога

1. Основные варианты и уровни рассмотрения этических проблем в психологии

Мы разделяем для себя (вслед за многими философами) такие понятия, как "право", "мораль" и "нравственность". Право - это фиксированные нормы поведения, за нарушение которых человек несет строго установленную ответственность (при этом хорошее право всегда должно отражать существующие общественные нормы и соответствовать общему уровню развития данного общества). Мораль - это неформальные (неписаные) нормы поведения, отражающие сложившиеся традиции, обычаи. Одним из центральных понятий морали является чувство долга перед окружающими людьми. Нравственность - это скорее совесть конкретного человека, основанная на принятии (или непринятии) существующих норм жизни, позволяющая человеку сохранять свое достоинство в нестандартных ситуациях, когда для принятия решения не помогают ни нормы права, ни нормы морали (понятно, что для всех возможных ситуаций никаких норм и правил поведения не напасешься). Таким образом, нравственность - это этическая импровизация, основанная на индивидуальной совести и чувстве собственного достоинства.

Соответственно, при рассмотрении основных этических регуляторов деятельности практического психолога можно было бы выделить следующие уровни:

1. Правовой уровень,основанный на таких документах, как "Всеобщая декларация прав человека", "Конвенция о правах ребенка", "Конституция (Основной Закон) РФ", "Закон РФ об образовании", "Должностная инструкция педагога-психолога", и других нормативных документах, вплоть до "Уголовного кодекса РФ". К сожалению, многие из этих документов декларативны, и построены скорее по принципу "избегания нежелательного", то есть оставляют открытым вопрос о том, что же есть должное, справедливое и прекрасное…

2. Моральный уровень,отраженный в многочисленных (но, к сожалению, еще менее однозначных и

280

обязательных) этических "Кодексах", "Уставах" и даже "Стандартах", где часто отмечаются такие принципы, как "Не навреди!", "Не навешивай ярлыков", "Принимай клиента таким, каков он есть", "Сохраняй профессиональную тайну (принцип конфиденциальности)", где часто подчеркивается "Неоспоримый приоритет интересов клиента" и т. п. Опыт показывает, что многие из этих принципов все-таки нуждаются в уточнении и комментариях (см. например, Пряжников,1996), иначе часть психологов воспринимает их буквально, что нередко приводит к недоразумениям и даже к негативным последствиям. Поэтому в последующих разделах данной главы этические принципы психолога будут рассмотрены более подробно (см. ниже).

При всей важности этических принципов вполне возможны, к сожалению, ситуации, когда психолог прекрасно знает основные этические требования, но фактически не выполняет их. Кроме того, возможны неординарные ситуации, под которые сложно подобрать тот или иной "принцип" и когда приходится принимать решение самостоятельно. Как раз для такой этической импровизации и необходим нравственный стержень личности психолога, позволяющий ему брать ответственность на себя и сохранять свою профессиональную честь и совесть. К сожалению, лишь "знание" этических принципов не позволило многим психологам достойно сориентироваться в условиях социально-экономического (но прежде всего - духовного) кризиса, переживаемого современной Россией. И, как следствие, многие из них так и не смогли выступить достойными помощниками для самоопределяющихся в этом мире подростков, ограничиваясь лишь "помощью в адаптации" к такой "замечательной" ситуации.

3. Наконец, нравственный уровень,предполагающий определенную ценностно-смысловую зрелость психолога, сформированное (а лучше сказать - выстраданное) ценностно-нравственное ядро личности. Сам нравственный уровень возможен лишь тогда, когда у психолога, с одной стороны, нет стремления навязывать именно свою точку зрения клиенту (как и в случае с культурой, можно было бы сказать, что нравственность начинается с признания иной мировоззренческой позиции),но, с другой стороны, нравственность предполагает и свою собственную точку отсчета (нравственный критерий)при отношении психолога к тем или иным событиям окружающего мира и к самому

281

себе. Рассмотрение этических проблем на нравственном, мировоззренческом уровне нередко связывают с общечеловеческими ценностями. Но поскольку и здесь часто возникают недоразумение и путаница, мы также рассмотрим это более подробно в отдельном разделе (см. ниже).

При рассмотрении проблемы нравственности можно также выделить две основные плоскости:1) отношение психолога с клиентом, что как раз и отражается в различных этических "Кодексах" и "Уставах"… и 2) отношение психолога к самому себе, к собственному представлению о должном, достойном и справедливом. Вторая плоскость рассмотрения проблемы неизбежно предполагает соотнесение себя с ценностями окружающего общества, мира и всей человеческой культуры…

282


2. Главный "этический парадокс" психологии

Мюнстерберг Гуго(1863-1916) - немецко-американский психолог, один из основателей практической психологии, в частности психологии труда (психотехники).

Во многих традиционных науках этика обычно находится за пределами тех "объективных" истин, которые данная наука исследует. Но в гуманитарных (ориентированных на человека) науках этика часто становится важнейшим условием лучшего осознания самих целей и смыслов данной научно-практической деятельности. Еще Г. Мюнстерберг писал: "Об учителе, сидящем за своим столом, точно так же, как о священнике на кафедре, можно сказать, что, не имея веры в сердце, он осужден… Воодушевленная вера в ценность человеческих идеалов - это самое лучшее, что ребенок может приобрести, сидя у ног учителя. В высшем смысле это самая полезная вещь, которая может быть усвоена в классе" (Мюнстерберг,1997. - С. 307-309). Естественно, все это в полной мере относится и к психологу.

Уже известный Вам психолог Э. Эриксон отмечает, что формирование "этической способности" у молодежи становится "истинным критерием идентичности", а "формирование общечеловеческой идентичности - абсолютной необходимостью" (Эриксон,1996. - С. 48-49). (Идентичность, в понимании Э. Эриксона - чувство собственной

282

истинности, полноценности, единства в пространстве и времени, включенности в человеческое сообщество). Другой Вам известный выдающийся психолог и психотерапевт В. Франкл, рассуждая о задачах образования, пишет о том, что "даже в эру отсутствия ценностей, он (ученик) должен быть наделен в полной мере способностью совести" (Франкл,1990. - С. 295). При этом сама совесть рассматривается им как "орган смысла" (там же. С. 38), как "интуитивная способность человека находить уникальные смыслы ситуации" (там же. С. 294). Но поиск смысла - это важнейшая экзистенциальная (жизненная) проблема самоопределяющейся личности, над решением которой бьются лучшие психологи мира… Можно даже предположить, что в современной психологии уровень профессионального самосознания в немалой степени определяется готовностью психолога рассматривать сложные этические проблемы, волнующие не только отдельного человека (клиента), но и все общество.

Даже на методологическом уровне, традиционно "свободном" от этических проблем (особенно в естественнонаучных направлениях), современная психология неизбежно сталкивается с этикой уже на уровне определения своего предмета и метода. В последние годы в психологии вновь заметно повышение интереса к теме "субъектно-сти", "субъективности" (см. Петровский,1996; Слободчи-ков, Исаев,1995; Татенко,1996 и др.). Даже сам предмет психологии все больше связывается с "субъектностью". Отмечается даже некоторая смена парадигмы в направлении "от психики субъекта - к субъекту психики" (см. Татенко, 1996. - С. 12).

Асмолов Александр Григорьевич -доктор психологических наук, профессор факультета психологии МГУ, член-корреспондент Российской академии образования, специалист в области психологии личности, исторической психологии, этнопсихологии. Автор около 150 научных трудов.

Для рассмотрения нашей проблемы важно выделить две характеристики субъектности. Во-первых, это готовность к непредсказуемым, спонтанным действиям, готовность сделать что-то "просто так…", а не "потому что…" (по А. Г. Асмолову].

В этом случае человека сложно просчитать и главное - сложно сказать о нем ЧТО ОН "СТОИТ СТОЛЬКО-ТО И СТОЛЬКО-ТО", ТО есть СЛОЖНО Назначить ему

283

"продажную цену". Во-вторых, подлинный субъект способен на рефлексию своих ответственных действий и всей своей жизни, то есть о личности можно сказать, что она является одновременно субъектом своего счастья лишь тогда, когда она способна на постоянное размышление о самой себе и своих поступках. Ведь если человек не будет хотя бы стремиться осмыслить свои действия и найти в них определенный личностный смысл, то тогда не человек будет выполнять действие, а само "действие будет совершаться над ним", - отмечал Э. Фромм, размышляя о "субъекте деятельности" и пытаясь развести "внешнюю" и "внутреннюю активность" (Фромм,1990. - С. 96-97).

Как отмечают В. И. Слободчиков и Е. И. Исаев, именно феномен рефлексии является "центральным феноменом человеческой субъективности". При этом сама рефлексия определяется как "специфическая человеческая способность, которая позволяет ему сделать свои мысли, эмоциональные состояния, свои действия и отношения, вообще всего себя предметом специального рассмотрения (анализа и оценки) и практического преобразования (вплоть до самопожертвования во имя высоких целей и смерти "задруги своя")" (см. Слободчиков, Исаев,1995. - С. 78).

Но если в качестве предмета профессиональной деятельности психолога все больше выделяется именно субъ-ектность, то возникает парадоксальная ситуация: чем больше (и лучше) мы познаем субъектностъ данного человека, тем в большей степени мы лишаем его этой субъектности, т.к. человек становится более "понятным" и "предсказуемым", а наличие рядом "все понимающего" и способного "все объяснить" психолога делает для него не обязательный рефлексию своих поступков.Если сказать более жестко и откровенно, то эффективно работающий психолог должен был бы лишать человека его психики,поскольку безукоризненное (в идеале) знание и понимание доверившегося ему клиента создает отличную основу для манипуляции сознанием данного человека.

Отсюда следует, что и метод психологии (в идеале) должен стать манипулятивным. Ситуация осложняется тем, что многие "спонсоры" и "заказчики" (например, руководители многих фирм и организаций) только и мечтают о том, чтобы с помощью психологов не только "предсказывать" те или иные реакции персонала, но и

284

Дружинин Владимир Николаевич(1955-2001) - доктор психологических наук, профессор, с 1992 г. Был заместителем директора Института психологии РАН. Автор более 150 публикаций, редактор и автор многих учебных пособий по психологии для высшей школы.

Что же позволяет более оптимистично смотреть на перспективу развития психологической теории и практики и все-таки не "запрещать" психологию как потенциально "самую страшную" науку? К счастью, в полной мере познать психику другого человека невозможно. Кроме того, срабатывает известная закономерность: чем с более высоким уровнем проявления психического (например, с уровнем личности) имеет дело психолог-профессионал, тем в большей степени он вынужден выстраивать свои отношения с клиентом в режиме реального диалога, когда клиент уже перестает быть обычным объектом исследований или воздействий. И наоборот, чем более простой уровень проявления психического (например, уровень психофизиологических реакций), тем в меньшей степени предполагается реальное взаимодействие психолога с клиентом, т.к. клиент многого просто не осознает в своих реакциях И ему лучше быть Обыкновенным "испытуемым" или "обследуемым" (см. Дружинин,1994.-С. 129-133).

Но главным обнадеживающим (и успокаивающим) аргументом в пользу того, что психологию все-таки не следует "запрещать", является все усиливающееся стремление и понимание со стороны психологов необходимости специального обращения к этической проблематике, а также все усиливающаяся этическая подготовка будущих студентов. Мы бы даже посоветовали студенту-психологу, если преподаватели как-то уделяют этической проблематике недостаточное внимание, самому все время стараться соотно-

285

сить получаемые знания с ценностно-смысловыми вопросами и общественными проблемами, постоянно спрашивая себя: "В какой степени данное знание помогает мне лучше понять окружающий мир и свое место в этом мире?".

Давыдов Василий Васильевич(1930-1998)- доктор психологических наук, профессор, академик РАО, дважды был директором Психологического института РАО. Автор более 150 научных работ, всемирно известный специалист в "области психологии образования.
Ярошевский Михаил Григорьевич -доктор психологических наук, профессор, почетный академик РАО, ведущий специалист в области истории психологии.
Умрихин Владимир Владимирович -кандидат, психологических наук, доцент факультета психологии МГУ, специалист в области истории психологии.

Среди авторитетных отечественных психологов пока еще продолжаются дискуссии о возможных связях этики и психологии. Примечательно то, что большинство современных отечественных психологов считают вполне "возможной нравственную психологию" (Б. С. Братусъ),что "психология должна быть связана с этикой" (В. В. Давыдов),что "союз психологии и этики весьма актуален" (А. В. Бруш-линский),что "психология неотторжима от этики" (В. В. Умрихин),и что "неправомерно мнение о несовместимости естественнонаучного образа мысли с ценностно-нравственным воззрением на сущность человека" (Л/. Г. Ярошевский).В то же время ряд авторов (Н. Л. Мусхелишвили, Ю. А. Шрейдер, В. И. Сло-бодчиков, Б. Г. Юдин и пр.)призывают к более осторожному рассмотрению связи этики и психологии (см. Психология и этика, 1999). Поскольку нет еще однозначной позиции о соотношении этики и психологии, но при этом многие убеждены в необходимости специально осмысливать эти "соотношения", мы также посчитали возможным обозначить свои представления об этом, ни в коем случае не претендуя на "последнюю истину" и не навязывая своей точки зрения.

Перед тем как перейти к анализу этических проблем в научно-исследовательской и практической деятельности психолога, обозначим основные этические противоречия,на основе которых часто и возникают более конкретные этические проблемы и "соблазны":

286

1. Между правом человека на самоопределение и его неготовностью к этому, что создает "прекрасную" основу для оправдания манипуляции со стороны психолога.

2. Между интересами общества и конкретной личности (конкретных людей). Иногда любят говорить, что "интересы личности важнее интересов общества", но почему-то во все эпохи, у разных народов герои и выдающиеся личности всегда ставили интересы общества выше собственных интересов, за что потомки им и благодарны до сих пор… Кроме того, часто многие забывают о том, что общество само состоит из множества личностей. Хотя подлинная личность может оказаться и в одиночестве.

Например, в периоды массового преклонения перед вождями или кумирами, как это было в годы фашистских диктатур или в эпоху "массовой культуры".

Применительно к вопросам подготовки психологов, вслед за С. И. Гессеном, можно сказать, что "подлинно образовательное значение имеет то общение.., которое имеет место на почве общего дела, ибо только такое общение способно вывести личность за пределы самой себя и тем самым дать ей толчок к образовательному странствию" (Гессен,1995. - С. 230). Сказанное близко к пониманию "самотрансценденции", предполагающей "выход человека за рамки самого себя" (по В. Франклу),что не только не противоречит идее "свободного самоопределения", но является одним из наиболее желательных его вариантов. "Образовательный интерес отдельной личности совпадает таким образом с развитой и интенсивной общественностью, - пишет далее С. И. Гессен. - А это означает, что общественность не только не противоречит личной свободе, но служит ее необходимым условием и дополнением" (там же. С. 230). Проблема лишь втом, как реально приобщить развивающуюся личность (в том числе и личность будущего психолога) к общественным интересам. Иными словами, проблема серьезна и очень неоднозначна.

3. Между мировоззрением психолога и конкретного человека - клиента.

Например, имеет ли право психолог обозначать в работе свою мировоззренческую позицию? Чего должно быть больше в психологе, специалиста или человека?

287

Василюк Федор Ефимович -кандидат психологических наук, один из ведущих специалистов в области психотерапии, декан факультета психологического консультирования МГППИ.

Интересно, что многие видные отечественные психологи и психотерапевты (Б. С. Братусъ, Ф. Е. Василюки др.), которым посчастливилось побывать в группе К. Роджерса во время его визита в Москву в 1986 году, отмечали, что великий мастер

продемонстрировал не столько свой "метод" сам по себе, сколько право психолога "быть личностью" во время работы с клиентом - и именно в этом заключается суть метода К. Роджерса (см. Влияние современной американской психологии.., 1998).

4. Между высокими и благородными устремлениями психолога и его ограниченностью в адекватных методах, когда сложные проблемы он часто вынужден решать на уровне "красивых разговоров" (хотя в клиническом плане для кого-то - это тоже помощь).

5. Между высокими и благородными устремлениями психолога и прагматизмом нашего времени, когда ради получения "гонорарчиков" некоторые психологи "на все согласны".

6. Между все возрастающей свободой выбора (концептуального подхода, методики и т. п.) в работе психолога и усилением его зависимости от конкретного "заказчика-благодетеля", когда можно и не идти к "благодетелю", но "уж больно заработать хочется". Заметим, что раньше (при советской власти) реальной свободы на работе было меньше, но меньше было и внутренней зависимости от начальства. Таким образом, это противоречие между внешней свободой выбора и внутренней несвободой (внутренним "соблазном", "искушением").

7. Между различными этическими системами и их уровнями. Данное противоречие порождает проблемы, связанные с необходимостью находить общий язык (точки соприкосновения) с разными клиентами, в том числе и с такими, кто имеет иные (и даже "чуждые" для психолога) ценностно-смысловые ориентации. Как сказал Л. Н. Гумилев, "культура вообще начинается с признания права на существование иной культуры, а когда мы утверждаем только свою культуру (как самую развитию, самую совершенную), то на этом культура и заканчивается".

288

Применительно к этике важно помнить, что также не существует единой (общепринятой) этической системы, так как в каждой культурно-исторической эпохе, у каждого народа, в каждой социально-профессиональной группе и вообще у каждого человека - свои представления о "должном" и "постыдном", которые, к тому же, еще и постоянно меняются (развиваются или деградируют). Поэтому стремление к "совмещению несовместимого", то есть к нахождению "точек соприкосновения", оказывается важнейшим условием построения доверительных взаимоотношений с клиентом. Вопрос лишь в том, как все это делать, в чем и в какой степени уступать/или не уступать другому человеку (клиенту, группе, классу) в своем стремлении к взаимопониманию с ним.

289


3. Этические проблемы в научно-исследовательской деятельности психолога

Можно выделить следующие основные проблемы, возникающие в ходе проведения психологом различных исследований, при публикации им научных текстов, при взаимодействии со своими коллегами и различными "авторитетами" психологической науки:

1. Чрезмерное экспериментирование, когда психолог ради получения "интересных результатов" ставит интересы науки (или свои карьерные интересы) выше интересов клиентов. Естественно, и психолог-исследователь, и психолог-практик должны вести научный поиск, но как только они почувствуют, что стали относиться к клиентам все го лишь как к "обследуемым", как к "испытуемым" и вообще как к "статистическому материалу", то следует восстановить приоритеты: на первом месте должны быть интересы клиента и вообще любого "обследуемого" человека, которые никак не должны пострадать!

2. Вторжение в личную жизнь, в духовный мир обследуемых людей.Проблема в том, что для "чистоты" исследования часто приходится работать в режиме "субъект-объектных" отношений, что предполагает повышенную этическую готовность и нравственную ответственность психолога-исследователя.

3. Страх перед исследованием наиболее острых социально-психологических проблем,что может не понравиться

289

администраторам, заказчикам или научным руководителям, которые не хотят из-за "вашей инициативы иметь неприятности с вышестоящим руководством"… Заметим, что в условиях современной РФ пока еще существует относительная свобода при проведении различных исследований (ограниченная разве что финансовыми и организационными рамками), но времена меняются, и скорее всего изменятся, ведь как, известно, "разгул демократии обычно заканчивается самыми жестокими диктатурами"…

4. Проблема недобросовестности исследования.Можно даже выделить два основных варианта данной проблемы:

1) умышленная недобросовестность (подтасовка);

2) низкая квалификация или небрежность исследователя.

К сожалению, полученные таким образом результаты (да еще если они опубликованы в солидных журналах) могут дезориентировать многих других исследователей.

5. Некорректное соавторство и откровенный плагиат,что может выражаться в:

1) цитировании или пересказе в больших объемах других авторов без ссылок на них;

2) включение своей фамилии в работы своих подчиненных при отсутствии хотя бы одной строчки, написанной собственной рукой и т. п.

Этическая проблема заключается в вынужденной необходимости истинных авторов соглашаться на такое "соавторство" ради того, чтобы книга вообще была издана. Конечно, можно обозначить этическую проблему и самого "соавтора", но это уже зависит от наличия у него профессиональной совести.

6. "Кастовость" и "семейственность" в науке.Как отмечает Г. Селье, иногда причиной "кастовости" являются тщеславие и эгоизм некоторых исследователей, сильно обеспокоенных тем, чтобы кто-то не опередил их в научном поиске. Это заставляет некоторых уже "авторитетных" исследователей с предубеждением относиться к молодым ученым, не допускать их в "свои ряды", препятствовать их публичным докладам или публикациям в серьезных изданиях. Хотя иногда молодые ученые сами провоцируют к себе недоверчивое отношение, например, преувеличивают свой вклад, утаивают до "выгодного" для себя случая результаты некоторых исследований, с презрением

290

относятся к своим коллегам и т. п. (см. Селъе,1987. - С. 175). Очень непростой является проблема "семейственности в науке", когда, с одной стороны, создаются благоприятные условия для откровенных бездарей - отпрысков известных ученых или научных администраторов, а с другой стороны, имеется довольно интересный опыт сотрудничества в науке супругов и других родственников (Пьери Мария Кюри, Карли Герти Кории др.) (см. там же. С. 201).

7. Проблема "профессиональных секретов".Есть секреты, необходимость которых мало кем оспаривается, - это секреты от клиентов, которым далеко не все следует говорить о полученных результатах исследования (иначе они просто могут быть травмированы); секреты от администраторов, которым не следует сообщать информации, которая может нанести вред подчиненным или обучающимся в их заведении людям. Но это могут быть и секреты от своих коллег по работе, которые могут и не воспринимать каких-то ваших инноваций и свежих идей (и среди друзей находятся желающие все и вся критиковать и перестраховываться). Здесь рекомендуется примерно следующая схема действий. Если Вы уверены в плодотворности своих идей, то сначала придется пережить период одиночества и даже некоторой "партизанщины".

Например, Вы придумали новую игровую методику и тогда сначала сами, на свой страх и риск попробуйте включить ее в свою работу с клиентами (естественно, постоянно думая о последствиях для доверившихся Вам людей). И только после того как после первых неудач (а они часто неизбежны), когда методика приобретает более-менее симпатичный и "работающий" вид, об этом можно сообщить некоторым своим коллегам. Иными словами, лучше ставить своих коллег (и тем более руководство) перед "свершившимся фактом", когда уже никто не скажет, что Ваша новая методика "вообще никуда не годится"…

8. Проблема необоснованного "продвижения" в науке людей, которые не обладают для этого соответствующими достоинствами,что проявляется примерно в следующих ситуациях:

1) по дружбе "подмахивается" кому-то положительный отзыв, хотя сама работа примитивная;

2) содействие в карьере приятеля Вашего приятеля ("ну как отказать!");

3) кому-то "посодействовать" в карьере лишь только на том основании, что он "обаятелен" или просто "соблюдает правила игры", то есть где надо ведет себя в меру примитивно и т. п.

291

Главная беда здесь заключается в том, что часто все эти "приятели" и "очаровашки" занимают в науке места своих более достойных соперников.

9. Проблема излишней формализации многих аспектов научно-исследовательской деятельности,часто проявляющаяся в излишнем увлечении естественнонаучными методами, например, когда уникальная, неповторимая и несоотносимая ни с какими психометрическими нормами личность "просчитывается" с помощью так называемых "личностных тестов", как это делается по отношению к более простым проявлениям психического (психофизиологическим реакциям, некоторым репродуктивным интеллектуальным способностям и т. п.), где объективный метод вполне применим. Как это ни покажется парадоксальным, но при исследовании сложных (в частности, личностных) проявлений психического больше подходят более простые методы, основанные на "понимании" и "прочувствовании", чем на скрупулезном изучении каких-то малосущественных нюансов, за которыми не видно целостной картины.

Поскольку у некоторых психологов-исследователей восхваление простых (и понятных!) способов может вызвать сомнения и даже раздражение, мы позволим себе сослаться на мнение по этому поводу такого известного и уважаемого естествоиспытателя, как Г. Селье: "Возьмем, к примеру, мое ярко выраженное предпочтение к применению максимально более простых методов. Мне нравится держать крысу на ладони и просто наблюдать за ней. Несмотря на мою докторскую степень по химии, я никогда не прибегал к сложным химическим процедурам. Я никогда не использовал изотопные методы, электронный микроскоп, рентгеновскую дифракцию или что-нибудь еще в этом роде не потому, что я недооцениваю их значимость, а просто потому, что меня больше интересует общая картина, чем детали. Легко распознаваемые, явные изменения формы или поведения не только меньше подвержены "инструментальным ошибкам", но и благодаря своей простоте лучше поддаются широкомасштабному экспериментированию. Порой мне казалось, что я выгляжу "отсталым" в этой моей страсти к простоте и всеохватывающему подходу. Тем более что в науке сегодня действует совершенно противоположная тенденция. Создаются все более сложные средства для все более глубокого "копания" в каком-то одном месте. Разумеется, это необходимо, но не

292

для всех, вовсе недля всех!Узкий специалист теряет общую перспективу; более того, я уверен, что всегда будет существовать потребность в ученых-интеграторах, натуралистах, постоянно стремящихся к исследованию достаточно обширных областей знания. Меня не беспокоит возможность пропуска отдельных деталей. Среди нас должен остаться кто-то, кто будет обучать людей совершенствовать средства для обозрения горизонтов, а не для еще более пристального вглядывания в бесконечно малое" (Селъе,1987. - С. 12-13).

"Совершенствовать средства для обозрения горизонтов", - разве это не относится к психологу-исследователю и к психологу-практику, которые в совместной с клиентом деятельности стремятся "заглянуть в его будущее"? Парадоксальность простоты заключается в том, что для многих именно она часто оказывается невыносимо сложной.

Вероятно, для исследования человека как субъекта личностного и профессионального самоопределения еще предстоит разработать свои, специфические методы. В. Н. Дружинин отмечает, что "у психологов есть все основания претендовать на относительную самостоятельность в определении критериев научности и ненаучности получаемого ими знания" (Дружинин,1994. - С. 157).

А этическая сложность здесь заключается в том, что часто психолог, даже понимая ограниченность многих существующих традиционных методов исследования, основанных на естественнонаучных подходах, все-таки вынужден (иногда "скрепя сердце") использовать эти методы для написания дипломных и диссертационных работ, чтобы не рисковать при построении своей научной карьеры, то есть не провоцировать гнев авторитетных психологов, ориентированных на устаревшие подходы. Заметим, что иногда и преподаватели, и члены различных экзаменационных комиссий (понимающие нелепость ситуации) вынуждены молча выслушивать дурацкие доклады и сами соблюдать, таким образом, существующие "правила игры". И относиться к этому следует спокойнее, ведь лучше хоть какая-то традиция, чем полный инновационный хаос, тем более что о новых подходах в исследовании личности пока еще больше говорят, чем предлагают действительно работающие методы.

10. "Надстраивание" под чей-то научный авторитет или прикрытие этим авторитетом и даже откровенная эксплуатация его для достижения своих далеких от науки

293

целей. Печально, когда сам "авторитет" (уже в годах и мало что соображающий) спокойно наблюдает за тем, как эксплуатируют его доброе и заслуженное в прошлом имя. Давно замечено, что многие авторитетные психологи к старости теряют свою здоровую напористость и нетерпимость к научной некомпетентности, они часто оказываются переполнены благодушием и всепрощением. А недобросовестные психологи, умело войдя в доверие к таким авторитетам, творят свои глупые и часто нехорошие дела.

11. Откровенная травля своих коллег по работе.Обычно в основе этого лежит зависть и нездоровое соперничество. Этическая проблема заключается в том, что многие действительно творческие специалисты позволяют себя втянуть в эти склоки. Эта проблема усугубляется тем, что в науке (особенно, в психологической науке) не существует четких критериев эффективности проведенных исследований, что и порождает спекуляции по поводу "некорректности" или "низкой квалификации" соперников и конкурентов. Опыт показывает, что обычно этим занимаются люди, которые сами ничего значительного в науке сделать не могут и находят в склоках способ самоутверждения (хотя бывают и исключения, когда некоторые тщеславные ученые совмещают свои интересные исследования с откровенной травлей своих коллег).

12. "Научное обоснование" и участие некоторых психологов в глобальных общественных манипуляциях.

Например, ради тех же "высоких гонорарчиков" психолог участвует в избирательной кампании какого-то откровенного преступника или непорядочного человека, помогая ему "пройти во власть" (к сожалению, "грязные избирательные технологии" уже давно стали реальностью в современной России).

Этические проблемы начинаются для психолога тогда, когда он сам осознает свои действия и свою старательность как акт откровенной "продажности". Естественно, если у психолога нет профессионального достоинства и совести, то нет для него и этических проблем.., что еще печальнее.

294


294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: Содержание

4. Основные этические проблемы и "соблазны" практической психологии

Можно выделить следующие специфические проблемы и "соблазны" в практической деятельности психолога,

294

в его взаимоотношениях с клиентами, коллегами и администраторами:

1. Проблема (она же - "соблазн") власти над сознанием клиента,когда психолог входит в доверие к клиенту и буквально "вьет из него веревки", принимая за него важнейшие жизненные решения, а то и "круто меняя жизнь клиента" своими советами и рекомендация. К сожалению, немалая часть клиентов именно так и представляет себе "помощь" со стороны психолога, как бы перекладывая на них всю ответственность за свои действия.

2. Проблема самокрасования психолога на работе(перед клиентами и даже перед коллегами).С одной стороны, психолог все-таки должен уметь "производить впечатление" на клиентов, иначе ему сложно будет установить с ними эмоционально-доверительный контакт и сформировать по отношению к себе уважение как к специалисту. Но, с другой стороны, если доводить "очаровывание" клиентов до абсурда, то вся работа превращается в "театр одного актера". Многие клиенты это даже чувствуют и не всегда воспринимают такого психолога как своего реального помощника. Заметим, что у педагогов и психологов возможностей для самокрасования на работе, быть может, даже больше, чем у артистов театра и кино и даже чем у различных теле- и эстрадных "звезд", поскольку педагоги и психологи работают не с безликими аудиториями, которые часто воспринимают своих "звезд" как неких "идолов успеха", но не как живых людей, тогда как в учебных аудиториях и психологических кабинетах возможно более "живое" общение с реальной "обратной связью" и взаимодействием.

Можно даже предположить, что у психологов и педагогов больше возможностей для подлинного творчества и импровизации на работе, поскольку им в меньшей степени приходится реализовывать какой-то чужой сценарий или многократно исполнять одну и ту же песенку. Кроме того, главная задача эстрадных и театральных "звезд" связана с тем, чтобы понравиться публике, привлечь публики побольше и побольше заработать (отчего часто и называют ласково таких звезд "пупсиками"), тогда как у психолога и педагога задача посложнее - донести до аудитории или до клиента какую-то важную идею, которая поначалу может даже кому-то и не понравиться, а кого-то вообще серьезно озадачить. Как отмечал Г. Мюнстенберг, психолог должен

295

быть воодушевлен "благородной идеей", а С. И. Гессен писал, что такие идеи и сам метод научного познания должны передаваться от учителя к ученику "путем заразы", через живое общение. К сожалению, многие психологи и педагоги уже давно превратились в "пупсиков", не реализуя творческих возможностей своей профессии.

Главная причина этого - отсутствие в образовании идеи и смысла (отсутствие разнообразных, но все-таки благородных смыслов). Именно смысл составляет "душу" образования. Но, как отмечал В. П. Зинченко, "души" в образовании и в "родной психологии", скорее всего, нет" (Зинченко,1995. - С. 13), и школ а будущего, прежде всего, "должна учить мыслить, в том числе, мыслить о смысле" (там же. С. 21). А она все больше превращается в "школу самокрасования"… И, вероятно, эта тенденция - "театрализации всей жизни", ведущая к искажению в понимании мира, носит глобальный характер. Но тогда тем более это требует от психологов и педагогов активного поиска средств, позволяющих органично соединять смысл и форму, содержание и артистизм…

3. "Соблазн" следования "методическим модам",когда психолог, приобретая и осваивая очередную новомодную методику, как бы самоутверждается среди своих коллег (или среди впечатлительных клиентов), как бы заявляя, что "я на высоте", "я использую самые-самые лучшие методы работы"… Хотя известно, что и новомодные методы не всегда оказываются действительно лучшими. С одной стороны, понять такого психолога можно, поскольку он реально стремится улучшить свою профессиональную деятельность, а иногда и повышает этим свою профессиональную квалификацию… Но, с другой стороны, в погоне за очередной новомодной методикой или технологией психолог часто затрачивает слишком много сил, времени и денег (известно, как много ловких "продавцов" новых и не до конца апробированных методик делают себе на этом целые состояния). А главное, в погоне за методическими "новинками" психолог не осваивает по-настоящему одну методику, как на "рынке методик" появляется следующая мода и т. д., и все это в итоге нередко приводит к поверхностности в работе.

Наш совет: когда появляется очередная "новинка", лучше некоторое время подождать, пока не станет ясно, насколько она действительно эффективна, когда ее проще будет

296

освоить, а главное, - когда она станет намного дешевле (что совсем немаловажно).

4. Проблема платности психологических услуг, проблема "денег-подарков".Поскольку эта проблема является в условиях коммерциализации образования и психологии крайне важной в этическом плане, мы рассмотрим ее подробнее несколько позже. В самом общем плане проблема заключается в том, что, с одной стороны, многие клиенты не мыслят себе психологическую "услугу" без оплаты (с точки зрения таких клиентов, "за все надо платить"), а с другой стороны, есть небольшая группа клиентов (обычно это люди с развитым чувством собственного достоинства и высоким общекультурным уровнем), для которых проблемы личностного развития, человеческого откровения, сопереживания и подлинной эмпатии, духовного роста и самосовершенствования как-то не увязываются с идеей "оплаты". Для психолога этическая сложность заключается в том, как отличить одних от других и как при этом никого не обидеть, ведь по-своему каждый клиент прав - и гот, кто воспринимает "только оплаченную услугу", и тот, кого оскорбляет сам факт оплаты сферы духовного развития личности.

5. Проблема близких отношений психолога с клиентом.Проще всего сделать вид, что эта проблема надуманная и надо просто не допускать никаких отношений за пределами профессиональной деятельности. В некоторых этических кодексах и стандартах работы психиатров и психотерапевтов налагается категорический запрет на какие-либо близкие отношения психолога со своими клиентами и пациентами, и нарушение этого запрета наказывается, вплоть до дисквалификации. Но реально взрослый клиент и взрослый психолог имеют право на развитие таких отношений, что они иногда и делают. Это видно хотя бы по тематике некоторых зарубежных фильмов: появился даже особый жанр, где, с одной стороны, он или она - пациент, а с другой стороны - он или она - психоаналитик, психотерапевт или просто психолог.

Например, фильм "Окончательный анализ", где отношения героев как раз такие, которые Фрейд решительно не рекомендовал. Впрочем, как выясняется по ходу фильма, герой-психоаналитик Фрейда внимательно не читал).

Если такие отношения все-таки возникают, то действует негласное правило:сначала должны быть решены

297

психологические проблемы клиента, и лишь затем можно позволить себе перевод отношений "психолог-клиент" в сферу неформальных отношений, или же просто передать данного клиента другому специалисту-психологу. Но совмещать позиции "психолога" и "близкого человека" обычно не удается, так как между клиентом и психологом все-таки должна существовать определенная деловая дистанция. Отчасти в связи с этим, кстати, психологу не рекомендуется работать профессионально с близкими ему людьми.

Другое дело, когда психолог насильно вынуждает клиента к таким отношениям - это никак недопустимо. Часто возникает другая проблема, когда клиент сам влюбляется в психолога и буквально требует от него близости (иногда даже шантажируя его в случае отказа). К достойному поведению в таких ситуациях психолог (особенно молодой, начинающий специалист) должен быть готов.

Необходимо быть чрезвычайно корректными в построении профессиональных отношений с детьми и подростками,поскольку они еще социально (и физиологически) незрелы, они еще только учатся любить и легко увлекаются такими "умными", такими "интересными" психологами, тем более что психологи, затрагивая вопросы межличностного общения, развития и планирования перспектив своей жизни, легко могут увлечь своих молодых и впечатлительных воспитанников и клиентов…

6. "Соблазн"работать с полной отдачей, забывая о своих личных интересах и здоровье ("синдром эмоционального сгорания").Поскольку работа психолога реально не нормирована и не сформулированы психогигиенические нормы и ограничения, психолог может легко потерять "меру", эмоционально и морально истощиться (так называемый "эффект выгорания"), решая сложные конфликты своих клиентов, и сам со временем превратиться в пациента психиатрической клиники. К сожалению, таких случаев известно немало. А ведь так хочется показать всем, что вы не щадите себя и своего здоровья ради интересов своих подопечных. Но при этом такой "самоотверженный" психолог забывает о своих родных и близких, которые за него переживают, а потом еще и расплачиваются за психолога своими нервами, бессонными ночами и искалеченными судьбами.

298

7. Проблема "неинтересного" и "скучного" клиента,к

сожалению, также встречается достаточно часто и к тому же недостаточно освещена в психологической литературе. В самом общем плане проблема эта заключается в том, что, с одной стороны, люди (клиенты) не одинаковые, кто-то, например, может и не обладать высокой интеллектуальной, эмоциональной или коммуникативной культурой, быть просто примитивным человеком, с которым просто "неинтересно" общаться. Но, с другой стороны, такой человек все-таки обратился к психологу за помощью, и вполне может оказаться, что одной из причин его личностных проблем как раз и является начинающееся осознание своей "неинтересности" для окружающих. Тогда психолог просто обязан пересилить в себе первоначальную неприязнь (презрение, высокомерие и т. п.) и хотя бы попробовать организовать с таким человеком диалог.

Примечательно, что даже такой известнейший психотерапевт, как К. Роджерс, один из основателей гуманистического направления в психотерапии, также обозначает проблему "скучного клиента". В таких случаях К. Роджерс призывает к искренности во взаимоотношениях с клиентом и пишет: "Я предпочел бы поделиться с ним своими переживаниями по поводу скуки и дискомфорта, которые я испытываю, выражая эту свою точку зрения… мое чувство скуки выросло из моего ощущения отдаленности от него и что я желал бы быть с ним ближе. И когда я пытаюсь выразить свои чувства, они изменяются. Определенно, я не скучаю, когда показываю ему себя таким образом, и далек от скуки, когда ожидаю с нетерпением и, возможно, с долей понимания его ответ… И я уже смогу услышать удивление или, возможно, обиду в его голосе, чтобы он стал говорить более искренно, потому, что я отважился стать с ним подлинным. Я позволил себе быть личностью - настоящей, несовершенной - в своих отношениях с ним" (цит. по Кану,1997. - С. 43). Но может ли (и способен ли) себе позволить быть "личностью" и быть "искренним" каждый практический психолог, общающийся со "скучным и не интересным клиентом"?

8. Проблема "раннего прозрения клиента".Суть проблемы в том, что построение жизненного и профессионального "успеха" часто бывает связано с определенными жизненными компромиссами и даже с неблаговидными делами. К сожалению, иногда человек добивается "успеха",

299

кого-то вовремя предав (или продав), нарушив законодательство и т. п. Получается, что для оказания помощи самоопределяющемуся человеку, например, помогая ему планировать "успешную" карьеру, психолог должен (или может) давать ему соответствующие "нехорошие" рекомендации (как кого обмануть, продать, как эффективнее "разобраться" со своей совестью и т. п.). Или же молодой клиент самостоятельно сделал для себя эти открытия ("прозрел") и тогда получается, что психолог якобы обязан морально поддержать его в столь "нехороших" намерениях. Естественно, психолог должен сам себя уважать и не превращаться в фактического соучастника будущих негодяев.

9. Проблема "позднего прозрения" клиентавыражается в том, что человек обращается за помощью к психологу в надежде осознать, насколько удачно или неудачно была прожита его жизнь (или часть жизни). Заметим, что сам факт обращения по такому вопросу уже свидетельствует о некотором внутреннем сомнении клиента в том, что его жизнь "состоялась". Если психолог, выслушав клиента, обнаруживает, что жизнь данного человека трудно назвать удачной (состоявшейся, наполненной каким-то значительным смыслом и т. п.), то далеко не всегда следует открыто говорить об этом данному клиенту. Если клиент - сильная личность, способная "пережить" правду о себе, то иногда стоит и рискнуть, рассчитывая на то, что он сможет собрать свою волю и использовать энергию внутреннего кризиса для того, чтобы оставшиеся годы прожить достойно и продуктивно. Если же психолог чувствует, что перед ним слабый, "уставший от жизни человек", то лучше не травмировать его своим мнением, а просто подыграть ему, сказав, например, что его "жизнь в целом состоялась", а "отдельные неудачи и нереализованные планы имеются у каждого", особенно у тех, кто "способен ставить перед собой сложные, а значит, труднодостижимые цели". А всегда говорить в глаза только то, что думаешь, всем подряд - это и неэтично, и непрофессионально. И тут нет никакого противоречия, так как для каждого человека - своя правда.

10. "Прозрение" самого психолога, когда он "вдруг" осознает для себя, что его профессия "дурацкая", что он занимается "никому не нужными делами" и т. п. С одной стороны, недовольство собой и своей работой - это признак творческого, требовательного, рефлексирующего

300

субъекта труда. Но, с другой стороны, такая "рефлексия" может привести к развалу собственной работы, отразиться на благополучии клиентов и привести даже к разрушению личности самого психолога. Проблема в том, как использовать энергию этого внутреннего кризиса не только для совершенствования своей работы, но и для личностного развития в своем труде. И если психолог почувствует, что такой кризис для него непреодолим, то лучше признаться себе в этом и просто поменять профессию.

11. Неверие в возможности клиента самому разрешить свою психологическую проблему.Это как бы "оправдывает" недопустимую тенденцию психолога откровенно манипулировать сознанием клиента, превращая его в "пассивный объект" своих воздействий, и вместо него решать его жизненные психологические проблемы.

12. Работа без должной теоретической и методической подготовки,когда психолог берется за решение сложных проблем, а сам не имеет для этого ни опыта, ни квалификации. К сожалению, в условиях массовой подготовки психологов, когда невозможно проконтролировать образовательный процесс, выпускается довольно много специалистов, которые не обладают фактической готовностью к оказанию квалифицированной помощи клиентам и "выкручиваются" в основном с помощью своего жизненного "обаяния", "здравого смысла" или обыкновенной "наглости" и "напористости".

13. Проблема критериев оценки эффективности психологической помощи,когда сложно оценить, действительно ли хорошо поработал психолог. Обыкновенная ссылка на то, что "клиент остался доволен", часто бывает неубедительна, поскольку клиент не всегда понимает суть оказываемой помощи (он ведь не специалист). Даже в тех редких случаях, когда с клиентом удается организовать реальное взаимодействие и степень его субъектности повышается, все равно сразу оценить истинный эффект помощи также бывает затруднительно, так как помощь в решении сложных психологических проблем часто вообще предполагает отсроченный эффект, который будет по-настоящему осознан клиентом лишь много позже, уже за рамками консультации.

Например, в таком сложнейшем виде психологического консультирования, как оказание помощи в планировании перспектив личностного и профессионального

301

развития (в профконсультации), подлинный эффект может быть оценен лишь после того, как человек сумеет прожить действительно полноценную трудовую жизнь, да еще будет упомянут благодарными потомками (по этому поводу Е. А. Климов даже говорит, что "профконсультация по сути своей обращена в будущее"). Использование так называемых "оперативных критериев оценки эффективности" помогает лишь отчасти решить эту проблему и, в лучшем случае, позволяет спрогнозировать (экстраполировать) эту эффективность на будущее, но опять же неясно, где критерии успешности таких прогнозов?

Но поскольку психологу хочется уже сейчас доказать всем (и клиенту, и коллегам, и самому себе), что его работа очень "полезная" и очень "квалифицированная", то иногда он просто умело внушает клиенту, что у него "осуществился личностный рост", что он "стал иным" и т. п. Нередко такие клиенты, отвечая на вопрос, чем Вам помогла консультация (или психотерапевтическая группа), отвечают фразами и цитатами из учебника по психотерапии. Клиентов по-своему можно понять, ведь им трудно осознавать, что до реального личностного роста еще далеко (для этого нужно еще самостоятельно "созреть" и проверить себя в реальных личностных "поступках" в ответственные моменты жизни) и они зря заплатили свои деньги за посещение психотерапевта. Но психотерапевту проще бывает создать иллюзию "психологического роста" и сделать так, чтобы клиент хотя бы этим был "доволен".

14. Отсутствие в стране на данный момент ее развития идеалов личностного и профессионального самоопределения.Еще Э.Эриксон говорил о том, что для подростка (а мы бы добавили, что и для всякого самоопределяющегося человека) крайне важны "символы веры и программы", проблемы поиска "идеологии и аристократии" и "чтобы сохранить себя от распада, они (подростки. - Н. П.)временно сверхидентифицируются (до внешне полной утраты идентичности) с героями клик и компаний" (см. Эриксон,2000. - С. 250-251). Сложность заключается в том, что самоопределяющийся человек еще не научился различать героев подлинных и мнимых, и поэтому он часто оказывается дезориентирован. К сожалению, и психологи (да и не только они) также часто не до конца разобрались для себя, кто может выступать образцом для подражания, а кто - лишь имитирует такие образцы, что затрудняет

302

психологам оказывать полноценную помощь и их самоопределяющимся клиентам.

Но многие "элитные" представители культуры не только часто обращаются к "мародерам", которым в нашей стране "досталось поле битвы", как к потенциальным "спонсорам" (иногда просто пресмыкаясь перед откровенными "бандитами"), но фактически и одобряют их существование. Вот и возникает вопрос: если уж самые "элитные" люди страны превращаются в холуев мародеров, то с кого же брать пример самоопределяющемуся клиенту (да и самому психологу как развивающемуся субъекту профессионального и личностного самоопределения), где и как искать "аристократию" и "идеологию"?

Хорошо сказал по этому поводу известный драматург Б. Брехт: "Несчастна страна, у которой нет героев". Но, наверное, еще несчастнее страна, где имеются и умело пропагандируются "псевдогерои", "псевдоэлита". Отсутствие героев (по Б. Брехту)хотя бы осознается и переживается как "несчастье", что еще оставляет надежду на улучшение ситуации. А вот когда "псевдогерой" становится привлекательным для основной массы населения, то исчезает даже надежда на улучшение, так как многие убеждены, что все "и так прекрасно". "Псевдогерой" фактически дезориентирует самоопределяющуюся личность, выступая как реальный конкурент психолога, пытающегося обеспечить условия для полноценного личностного развития самоопределяющегося человека. И во многом победа в такой конкуренции (с современными средствами массовой информации, а точнее - массовой манипуляции, восхваляющими разного рода ничтожеств, добившихся "успеха", основанного на сомнительном "богатстве" и искусственной "популярности") зависит от позиции самого психолога, от того, насколько он сам сумеет разобраться в истинных и ложных "идеалах".

15. Проблема "сапожника без сапог"заключается в том, что у многих психологов имеется немало и собственных психологических проблем. И тогда возникает вопрос: имеют ли они право помогать другим людям, сами не разобравшись до конца со своими проблемами? С одной стороны, если психолог постоянно проецирует свои проблемы на ситуации обращающихся к нему за помощью клиентов (видит в проблемах клиентов только свои собственные проблемы), то это, естественно, мало способствует эффективной

303

помощи клиентам. Поэтому психолог должен уметь абстрагироваться от своих проблем хотя бы на время работы с клиентом, отличать его проблемы от своих - то есть психолог должен знать себя настолько, чтобы можно было говорить о его личностной проработанности. Если у психолога не будет собственного опыта переживания серьезных проблем (и даже опыта преодоления внутренних кризисов), то ему сложнее будет понять проблемы других людей (клиентов). Кроме того, мы не раз отмечали уже, что само развитие психолога-профессионала предполагает преодоление определенных кризисных ситуаций.

Трудно представить себе специалиста-человековеда с лицом, "не обезображенным интеллектом", "не тронутым никакими переживаниями" и вообще специалиста-психолога, у которого все "о'кей". Можно предположить, что у части клиентов (но не у всех!) такой "специалист" просто не вызовет доверия и они не заходят иметь с ним дело. Хотя иногда для того чтобы вселить в клиента оптимизм, можно посмотреть на него и "ясными глазами", и сделать выражение "жизнерадостного простачка".

Другой крайностью являются ситуации, когда психолог сам похож на "пациента", когда его лицо олицетворяет собой "страшные внутренние страдания" и "глубочайшую отрешенность" от мира вообще, и от проблем данною клиента в частности. Во всем нужна мера. А психолош можно представить себе как человека "не без сапог", непостоянно "меняющего свои сапоги", то есть развивающегося субъекта личностного и профессионального самоопределения, также способного в чем-то разочаровываться, но и способного преодолевать эти "кризисы разочарования", обнаруживая для себя все новые и новые смыслы своей деятельности.

16. Наконец, можно обозначить проблему неизбежности профессиональных "секретов" психолога-практика от клиентов, от администрации и даже от своих коллег.Если клиенту рассказывать обо всех нюансах своей работы, то все равно он многого не поймет, да и прочитать ему кратко весь курс по психологии вряд ли получится. Кроме того, сообщение некоторым впечатлительным клиентам о результатах исследования, о своих оценках реальной жизненной ситуации клиента и т. п. может просто вызвать огорчение, разочарование в своих возможностях изменить

304

ситуацию, а то и просто шок, после которого клиенту будет сложно оправиться.

Не следует также рассказывать обо всех нюансах своей работы начальникам и администраторам, которые часто не разбираются в тонкостях Вашей работы и могут ее просто неправильно понять. Как руководители они должны доверять Вам как специалистам. Но как ответственные лица они, одновременно, обязаны знать, что творится в их учреждении. Поэтому вы как специалист должны всегда иметь какую-то общую информацию о проделанной работе и даже о полученных результатах (но именно общую информацию, не касающуюся деликатных подробностей по каждому клиенту).

Наконец, даже коллегам-психологам не всегда следует рассказывать о своей работе. Во-первых, есть профессиональные тайны, о которых не должны знать посторонние (например, секреты некоторых клиентов, которые они доверяют только Вам). Во-вторых, даже коллеги не всегда могут Вас поддержать в случае реализации каких-то Ваших творческих, необычных идей (ранее мы уже предлагали в таких случаях сначала довести идеи до совершенства или до "рабочего состояния" и лишь потом публично заявлять о них). В-третьих, и среди коллег попадаются обыкновенные склочники и завистники, поэтому определенная профессиональная осторожность никогда не помешает. Хотя, конечно, нехорошо так говорить о психологах и все такое… Но ведь и психологи тоже живые люди, и они тоже бывают разными (а не какими-то стереотипно-идеализированными), что само по себе прекрасно'

Теперь, как было обещано, подробнее о проблеме платности психологических услуг.Проблема платности психологических услуг является своеобразной проверкой готовности психолога к внутреннему компромиссу и уровня его профессионального достоинства. Эта проблема как бы аккумулирует в себя все, о чем мы говорили до этого, и преломляет в плоскости взаимоотношений психолога с клиентом. Обычно при анализе данной проблемы ссылаются на исследования (большей частью из области психиатрии и психотерапии), убедительно "доказывающие" большую эффективность именно платных психологических услуг. Даже на уровне здравого смысла можно согласиться с тем, что многие люди любую услугу воспринимают именно как

305

платную, так как услуга - это "тоже работа" и за нее обязательно надо заплатить.

Обоснование здесь примерно следующее: "Если я заплатил деньги, то я хочу получить результат (услугу). При этом я не хочу чувствовать себя обманутым и постараюсь даже помочь психологу лучше решить мою проблему". Таким образом, клиент готов даже проявить определенную активность в решении своей проблемы и даже сам стремится к сотрудничеству с психологом-консультантом (хотя бы для того, чтобы "контролировать" его и своевременно напоминать о том, что "деньги заплачены не зря, поэтому извольте стараться").

При этом часто проводят аналогии с медицинской практикой, когда успешно прооперированные больные, желая отблагодарить уважаемого врача-хирурга, иногда получали в этом отказ и после этого их состояние здоровья резко ухудшалось. Обычно этому дается примерно такое объяснение: "Раз Вы не хотите взять от меня в благодарность подарок (или деньги), то, видимо, операция прошла неудачно и Вас просто совесть мучает". В итоге больной еще больше "накручивает" себя и его состояние действительно ухудшается. Мораль: надо не только брать большие деньги за медицинские и психологические услуги, но и стараться держать высокую "цену" на эти услуги, чтобы вызывать у клиентов-пациентов особое почтение к таким услугам и формировать то, что психологи называют "психотерапевтическим мифом" (веру в психолога и в его удивительные методики, которые, естественно, "многого стоят").

И поскольку так рассуждают большинство клиентов-пациентов, то со всем этим во многом можно согласиться, хотя известнейший психотерапевт К. Роджерс предостерегал от рассмотрения психотерапии по аналогии с медициной, так как хороший хирург может и не любить своего больного, а психотерапевт - просто обязан на практике демонстрировать свое безусловное позитивное принятие клиента. Но есть и другие существенные сомнения в "обоснованности" непременной платы за психологические услуги, о которых будет сказано дальше.

Представьте ситуацию: к Вам пришел друг (подруга) с серьезной жизненной проблемой в надежде получить моральную поддержку или просто выговориться. Весь вечер вы внимательно выслушали близкого себе человека и почувствовали, что сумели помочь ему в моральном

306

плане, а поздним вечером, уже провожая его, сказали: "Ты знаешь, заплати мне столько-то и столько-то, ведь я тебе помог". Спрашивается, останетесь ли вы после этого друзьями? А если Ваш друг (подруга) даже и заплатит Вам, то можно спросить еще жестче: "А были ли вы настоящими друзьями?".

"В настоящей дружбе нет ни должников, ни благодетелей", - заметил Р. Роллан, а другой умный человек сказал, что "тонкой душе тягостно сознавать, что кто-то ей обязан благодарностью; грубой душе - сознавать себя обязанной кому-либо…" (Ф. Ницше).Конечно, рассматриваемая проблема и приведенная ситуация - "нехорошая", "неудобная" для спокойного размышления и в чем-то мы, наверное, передергиваем.

Традиционно отношения между психологом и клиентом отличают от того, что называется "дружбой". М. Кан примерно так обозначает и обосновывает общепринятые различия между отношениями в психотерапевтическом процессе и отношениями с другом: "Терапевтические отношения эффективны в той мере, в какой клиенты (относительно) свободны выражать и изучать свои чувства, свободны от неизбежных забот, характеризующих повседневное социальное общение. Когда я пытаюсь высказать свои чувства другу, мне весьма сложно оставаться в соприкосновении с самими чувствами и их изменениями. Но задача значительно осложняется, если речь идет о чувствах моего друга и моем беспокойстве по этому поводу. Кроме того, я подвергаю цензуре чувства, которые, полагаю, вызвали бы у друга нечто, с чем я не хочу сталкиваться. Таким образом, большинство нетерапевтических ситуаций рассчитаны на то, чтобы уменьшить возможность узнать чьи-либо чувства и, таким образом, снизить риск разделить их. Терапевтические ситуации - совсем другое дело… Они уникальны тем, что поощряют клиентов обращаться - как можно глубже - к своим желаниям, порывам, страхам, фантазиям. Такой подход предполагает выход за рамки "реального" или приемлемого в обычных взаимоотношениях" (Кан, 1997.-С. 124-125).

Действительно, в традициях западного общества, особенно среди высокообеспеченных слоев, типична ситуация, когда, например, жена обращается к мужу, желая обсудить с ним какие-то свои личные проблемы, а он спокойно заявляет ей: "У тебя свои проблемы, не мешай мне - сходи к психоаналитику, а я оплачу расходы…".

Важно понять, что часто клиент-пациент обращается к психологу только потому, что в реальной своей жизни он

307

не встретил настоящего друга, который смог бы его по-человечески выслушать, или потому, что лишен настоящей любви. Примечательно, что К. Роджерс главную проблему психотерапии связывал с тем, "что может сделать психотерапевт, дабы в конце концов сообщить клиенту, что он любим" (любим не в смысле "эроса", а в смысле "агапе", то есть любви, которая не требует ничего взамен - по К. Роджерсу). При этом сам К. Роджерс считал, что для решения этой задачи "не имеет особого значения не только теория, но и техника" (цит. по Кану,1997. - С. 41). И как быть в этом случае, если непременным условием эффективной психотерапевтической помощи должна быть, по мнению многих специалистов, так называемая "дистанция" между психологом и клиентом?

На самом деле, очень сложно четко и понятно развести "психотерапевтические отношения", "дружбу" и "любовь". И если "отношения психотерапевта и клиента" еще как-то пытаются концептуализировать, то "любовь" и "дружба" какой-то серьезной концептуализации пока, слава Богу, не поддаются, так как в них в наибольшей степени проявляются человеческая уникальность, творчество и достоинство. Сама ценность любви и дружбы в том, что каждый человек понимает их по-своему, что и позволяет людям выстраивать уникальные, неповторимые и именно этим особо ценные (бесценные!) отношения друг с другом. И может так оказаться, что пришедший к психологу клиент захочет увидеть в своих отношениях с психологом то, что близко его собственному пониманию дружбы или даже любви. Но если психолог начнет объяснять ему, что их отношения - это отношения специалиста и клиента, то некоторые клиенты могут быть сильно разочарованы, так как заведомо не получат того, ради чего они вообще пришли к психотерапевту - за подтверждением того, что "могут быть любимы" (по К. Роджерсу).

И все-таки "психотерапевтические отношения" и "дружбу" развести можно, ведь, как отмечал еще Д. Вашингтон, "истинная дружба - медленно растущее дерево; она должна претерпеть потрясения от несчастий, прежде чем заслужить свое название". Правда, и в психотерапевтических группах отношения тоже часто "вызревают" медленно, и, кроме того, в таких группах часто выделяют и специально организуют этап "агрессии на терапевта", чтобы

308

потом преодолеть его и выйти на более интимный уровень взаимоотношений.

Более сильное возражение против отождествления "психотерапевтических отношений" и "дружбы" связано с тем, что "в истинной дружбе таится прелесть, непостижимая для заурядных людей" (по Ж. Лабрюйеру),и с тем, что "дружба может соединять лишь достойных людей" (по Цицерону).Действительно, к психологу приходят самые разные пациенты, в том числе и "заурядные", о чем, например, откровенно говорил и К. Роджерс, рассматривая ситуацию взаимоотношений со "скучным клиентом" (цит. по Кану,1997. - С. 43). Но если к психологу придет клиент, совсем "незаурядный" и близкий ему по духу, то неужели между ними не может возникнуть искренняя дружба?

Проблема в том, что если все-таки отношения психолога и клиента приобретают пусть не дружеский, а просто человеческий характер, то сам факт "оплаты" таких отношений может значительно снизить уровень возможной "дружбы" и "любви" (в смысле "агапе" - по К. Роджерсу),и, соответственно, значительно примитивизировать психотерапевтические отношения между клиентом и психологом по сравнению с тем, какими они могли бы быть. "Доброе дело тем меньше заслуживает благодарности, что неизвестна его цена", - писал Ф. Бэкон. Конечно, многие клиенты и психотерапевты это "переживут", но осознание какой-то "фальши" в их отношениях все равно присутствовать будет.

Есть еще одно сомнение, значительно снижающее восторги от эффективности платных психологических услуг. Психотерапевты тоже люди, и им тоже хочется хорошо жить (кто бы спорил!). Но поскольку реально существует "рынок психотерапевтических услуг", то часто им приходится вести отчаянную конкурентную борьбу на этом "рынке", то есть приходится заботиться о своей рекламе и подстраиваться под вкусы и капризы своих возможных клиентов. Поэтому неизбежны ситуации, когда психотерапевт просто вынужден отказываться от идей и методов, которые, как он считает, нужны многим клиентам, но которые самими клиентами (или коллегами психотерапевта) не принимаются.

И тогда психотерапевт вынужден работать не так, как считает нужным, а так, как "положено", что и позволяет

309

ему увереннее чувствовать себя на "рынке психотерапевтических услуг". Именно этим объясняется быстрая переориентация многих психотерапевтов на очередные методические "моды" и увлечение теми идеями, которые пользуются спросом и позволяют быть "конкурентоспособным". Естественно, и здесь есть счастливые исключения, когда психотерапевту все-таки удается реализовывать именно свое представление о "правильной" работе, но это уже на уровне настоящего "искусства" профессионального и личностного самоопределения.

В подавляющем большинстве случаев и психотерапевты, и клиенты стараются даже не задумываться об этой проблеме, иначе "просто работать было бы невозможно". Но от этого сама проблема (проблема фальши во взаимоотношениях, которые по сути своей все-таки должны быть искренними и бескорыстными) не исчезает, а лишь накапливается в виде сдержанного взаимного раздражения психологов и клиентов, рассчитывающих не только на "любовь", но и на уважение к своему достоинству.

Итак, одна из сложнейших этических проблем психологической практики может быть сформулирована примерно так: "Брать или не брать деньги-подарки с доверившегося Вам клиента?". Данный вопрос является слишком деликатным и "взрывоопасным", поэтому, чтобы не нервировать читателя, обозначим свою позицию: "Конечно, брать!".В условиях, когда почти все окружающие Вас психологи "берут" (это уже давно стало нормой), да и многие клиенты иначе даже не представляют себе взаимоотношений с психологом, да еще в условиях, когда труд многих психологов и педагогов оплачивается просто унизительно малыми окладами, отказ от оплаты своего труда (от гонораров) будет просто самообманом. Но брать можно по-разному.В одном случае можно брать, да еще возмущаться, что "мало платят, такие-сякие", вон мой коллега "гораздо больше зарабатывает". В другом случае можно брать, но при этом искренне переживать, что вообще приходится выстраивать свои отношения с клиентом в режиме "купли-продажи".

Интересны в этом плане рассуждения известного психотерапевта Эверетта Шострома: "… в бизнесе личность - это уже не столько личность, сколько машина для делания денег… Как известно, психотерапия базируется на уважении личности и достоинства тех людей, которые обращаются к врачу за помощью. Но тот факт, что пришедший на

310

консультацию человек - не просто страдающая личность, а клиент (!), несколько меняет всю ситуацию. Когда психотерапевт становится бизнесменом, ему практически невозможно удержаться от овеществления своего клиента. Психолога, психотерапевта у нас не принято считать бизнесменом. Это хотя и лестное для меня, но заблуждение. И я, как некая промежуточная стадия между психологом и бизнесменом, тоже переживаю глубокий душевный конфликт" (Шостром,1992. - С. 126).

Далее Э. Шостром признается, что "за каждую оказанную психотерапевтическую услугу вынужден брать гонорар", но при этом замечает: "…во мне сталкиваются психотерапевт и бизнесмен, но ведь и человек, пришедший на консультацию, неоднороден. Он одновременно личность, требующая помощи, и клиент, которого нужно обслужить" (там же. С. 126-127).

Э. Шостром пытается как-то оправдаться перед собственной совестью профессионала и продолжает свои рассуждения: "…моя профессия обязывает меня к тому, чтобы сердце мое было открыто навстречу каждому. Но за время, которого у меня существенно меньше, чем душевной теплоты и любви к человечеству, за время, которого у меня в обрез, нужно платить. "Вы платите не за любовь и внимание, которое я вам оказываю, - могу я сказать в таком случае, - вы платите компенсацию за потраченное на вас время". Но тут же Э. Шостром честно признается, что и "бизнесмен в отношении своих потребителей исповедует похожую философию" (там же. С. 127).

Таким образом, психолог-специалист просто вынужден идти на серьезные внутренние компромиссы, что не только может снизить эффективность его помощи клиенту, но снизить и степень удовлетворения от своего непростого труда. Конечно, все это относится и к психологам, способным к профессиональной рефлексии и еще не потерявшим чувство собственного достоинства и профессиональной чести (см. пример рассуждений Э. Шостром).

Правда, возможны идругие варианты компромиссов, когда психолог просто гонит от себя подобные переживания и все свои усилия направляет на зарабатывание "максимальных гонораров" на бедах своих клиентов, еще и обосновывая это тем, что "высокая плата - это уважение к самому клиенту, ведь не захочет же он получить неквалифицированную, то есть бесплатную помощь". Между такими

311

психотерапевтами может даже возникнуть своеобразное соревнование, когда высшей доблестью и показателем "профессионализма" считается размер полученного с клиента гонорара или размер "почасовой оплаты". Здесь также реализуется принцип: "Скажи мне, сколько ты стоишь, и я скажу тебе, можно ли тебя уважать за это".

Вот уж, действительно, представления о чести и достоинстве могут быть самыми разными! И представления о компромиссах могут быть разными, что само по себе уже дает определенный простор для этического творчества. А поскольку психологи - люди умные и "незакомплексованные", то часто им легко бывает успокоить свою профессиональную и человеческую совесть, "а то ведь с этими переживаниями (см. еще раз пример Э. Шостром!)все нервы растратишь и даже на кусок хлеба не заработаешь".

Основная проблема, заслуживающая рассмотрения, заключается в том, как относиться к самой идее платности психологических услуг в разных ситуациях и с разными клиентами, а также в том, как научиться правильно ориентироваться в этих ситуациях и определять, как сами клиенты воспринимают неизбежность "рыночных отношений" с психологом. Таким образом, проблема сводится не к тому, что психолог "должен" от чего-то реально "отказаться" (например, от части гонораров), а к тому, чтобы находиться (или не находиться) в постоянном нравственном напряжении (переживании) из-за необходимости брать с клиентов деньги и невозможности что-либо изменить в этом плане. Сам факт переживания психолога-практика превращает его в рефлексирующего специалиста, то есть в подлинного этического субъектасвоей деятельности, а это означает, что для такого психолога еще "не все потеряно". Для кого-то сказанное покажется "просто смешным", а для кого-то, как мы надеемся, имеет большой смысл.

Платный психолог (психотерапевт) никогда не останется без клиентов, потому что большинство людей убеждены, что "за все надо платить", не делая разницы между оплатой коммунальных услуг и сложным разговором о смыслах человеческого существования. Обидно лишь то, что по-настоящему гордые и, быть может, самые интересные клиенты к психологу могут просто не прийти или, даже придя к нему, не будут до конца откровенными и искренними, так как между психологом и таким клиентом

312

всегда будет некоторая пелена "фальши", определяемая самим фактом оплаты любых откровений.

Интересно, но проблема платности психологических услуг создает даже парадоксальную ситуацию: чем сложнее и реальнее (жизненнее) психологическая проблема, тем в меньшей степени она решается в режиме "рыночных отношений" между психологом и клиентом и, наоборот, чем более надуманная проблема ("высосанная из пальца"), тем большие гонорары имеют психологи (психоаналитики, психотерапевты).

Например, даже на процветающем Западе психологи, работающие с наркоманами, бездомными, суицидами и т. п., нередко получают сравнительно небольшую зарплату, а на "телефонах доверия" часто вообще работают на бескорыстной основе добровольцы, лишь прошедшие специальную подготовку.

Понятно, что находящийся в отчаянном положении человек (например, бродяга), скорее всего, просто не захочет обращаться к благополучному и "устроенному" в этом мире специалисту, ведь у него тоже есть своя гордость… (см. Теория и практика социальной работы: отечественный и зарубежный опыт, 1993).

И в то же время психоаналитики, работающие с богатой и внешне "благополучной" клиентурой, считаются достаточно высокооплачиваемыми специалистами, но только не потому, что их работа реально сложнее, а потому, что "так принято" считать, а также потому, что им просто больше повезло в жизни, чем тем же социальным работникам и социальным педагогам, решающим не менее сложные проблемы… Хотя сами психоаналитики с этим, скорее всего, не согласятся, так как это во многом подрывает миф об их исключительности, тот миф, который во многом и обеспечивает их высокие гонорары… Здесь еще раз уместно вспомнить слова Людвига фон Мизеса о том, что "капиталистическая свобода рынка не предполагает вознаграждения человека согласно его "подлинным" заслугам, неотъемлемым достоинствам и моральному совершенству" и что важна не реальная ценность труда или вещи, а та "оценка, которую дают данной вещи люди, покупая или не покупая ее" (Людвиг фон Мизес,1993. - С. 174).

Интересно также проследить динамику изменения отношения к проблеме платности психологических услуг в отечественной психологии.

313

Если в середине 80-х годов психотерапевтические группы были большей частью бесплатными, но при внедрении в стране "рыночных отношений" плата за участие в группах стала быстро расти. Заметим, что иногда, как только объявлялось, что "со следующего занятия группа будет платной" (например, говорилось, что "за сеанс будем брать по 2 рубля" - чисто символическую по тем временам сумму), некоторые участники на следующее занятие уже не приходили, воспринимая это не только как оскорбление чувства собственного достоинства, но и как разочарование в тех принципах психотерапии, в которые они уже успели поверить. Но основная часть с радостью продолжала ходить на группы и платить.

Сами психотерапевты брать большие гонорары стали не сразу, придумывая различные ухищрения и самооправдания.

Например, заявлялось, что "плата не будет взиматься с учащихся, пенсионеров и инвалидов" или говорилось, что "пусть платят только те, кто считает, что группа им действительно помогла".

К концу 80-х - началу 90-х годов психотерапевты будто с "цепи сорвались" и стали очень много зарабатывать. К сожалению, уже тогда стала обозначаться сильная разница в доходах населения и немалая часть потенциальных участников психотерапевтических групп просто отказалась от участия в них из-за нехватки денег. Но многие психотерапевты даже не обращали на это внимания, так как клиенты в основном были и готовы были платить столько, сколько нужно. Поэтому сейчас, к сожалению, можно с горькой иронией сказать, что чем "клиент-центрирован-нее" психотерапевта, тем больше он ориентирован (центрирован) именно на кошельке клиента. Но, слава Богу, все меняется, в том числе и в среде самих психологов, в их отношении к своим клиентам и к своему собственному труду, тем более что и "рынок психотерапевтических услуг" в немалой степени насытился.

В условиях, когда не брать с клиента деньги просто невозможно, а при этом так хочется успокоить свою совесть, остается лишь мечтать о том времени, когда можно было бы работать, не думая, что кто-то (например, обладающий чувством собственного достоинства и думающий клиент) воспримет тебя не как специалиста-психолога, а как "бизнесмена" от психологии.

При этом сам психолог-бизнесмен ставит себя в довольно деликатную ситуацию, поскольку продает не только свою "психологическую услугу", но и самого себя. Как считал К. Роджерс, психолог, даже по сравнению с хирургом, не "проводит операцию", а сам "является терапией" и

314

что "без существенной составляющей - безусловного положительного отношения к клиенту - никакого успеха не получится" (цит. по Кану,1997. - С. 47). Таким образом, получается, что психолог "продает" не просто "услугу", а свою эмпатию, искренность, незащищенность, сопереживание, сострадание, чисто человеческое участие в судьбе клиента, а это значит, что "покупают" не просто какую-то нашу профессиональную способность или знание, а нас целиком, да еще с самыми лучшими нашими качествами… Спрашивается, а что если клиент не будет (или не сможет) платить, станем ли мы "просто так", основываясь исключительно на своем человеколюбии, помогать данному клиенту?

Еще Э. Фромм, рассматривая "рыночную личность", выделял главную ее позицию: "Я - то, чего изволите" (Фромм,1992. - С. 74), что можно было бы обозначить и по-другому: "Я буду таким, какой я нужен Вам для решения Ваших проблем". Применительно к психологу можно сказать, что в этом случае он перестает быть творческой личность, субъектом своего труда и просто превращается в "средство" для решение чужих проблем. И пусть это будет даже "эффективное средство" (у высококлассных специалистов), но не слишком ли это большая (личностная) плата за такой успех?

Но, как уже отмечалось, в современной ситуации отказаться от платных услуг психологи не могут. И тогда единственной возможностью сохранить свою профессиональную и личностную "субъектность" становится постоянная рефлексия и переживание данной проблемы, которую в реальности пока решить нельзя.Хотя сам факт обращения к проблеме "личностной продажности" - это тоже своеобразный вклад в ее решение, ведь, как известно, "слово есть образ дела" (Солон),"слово всегда отважнее дела" (Ф. Шиллер)и что "люди сильны до тех пор, пока они отстаивают сильную идею" (3. Фрейд).

Примечательно, что Э. Шостром, завершая свои рассуждения о проблеме платности психологических услуг, откровенно написала: "Я люблю Америку больше любой другой страны, и, тем не менее, я все время думаю о том, как нам выкарабкаться из той ямы бездуховности и манипуляций, в которую мы сползаем" (Шостром,1992. - С. 127). А последнюю, итоговую, завершающую главу свой известной книги она символично назвала "Бизнес и

315

личность - вещи несовместимые". Но, к сожалению, "пока вынужденно совмещаемые", - добавили бы мы. Поэтому пространство для нравственного поиска и выбора у психолога больше, чем у кого бы то ни было. И это, между прочим, творческая ситуация, которой радоваться надо, т.к. есть возможность не только проверить свой дух, но и возвысить его, если, конечно, сделать верный выбор.

316

294 :: 295 :: 296 :: 297 :: 298 :: 299 :: 300 :: 301 :: 302 :: 303 :: 304 :: 305 :: 306 :: 307 :: 308 :: 309 :: 310 :: 311 :: 312 :: 313 :: 314 :: 315 :: 316 :: Содержание


5. Основные этические принципы в работе психолога

Условно можно выделить два основных уровня этических принципов:

1. Очевидные (самоочевидные), и даже в чем-то "банальные" принципы, типа "не кричи на клиента", "не бей клиента", "не плюй в клиента", "не наноси ему увечий" и т. п. Такого рода правила являются само собой разумеющимися, но, к сожалению, иногда и они нарушаются.

Например, психолог-консультант неоправданно оскорбляет клиента, доводя его до истерики, или использует в некоторых случаях совершенно не адекватные методы (был случай, когда один весьма "солидный" специалист в профконсультации под видом "инноваций" применил метод иглоукалывания, да еще в затемненной комнате, при свечах и с полуобнаженным телом ошарашенного подростка).

Поэтому выделение такого "самоочевидного" уровня все-таки правомерно.

2. Традиционно выделяемые этические принципы, о которых ниже и пойдет речь.

В психологии на сегодняшний день нет единой, общепризнанной системы этических принципов, хотя попытки создания таких систем неоднократно предпринимались и предпринимаются (см. Карандашов В. Н.,1999. - С. 123-132; Кодекс профессиональной этики… ВНР, 1983; Профессиональный кодекс этики для психологов… ФРГ, 1990; Профессиональный кодекс этики для психологов… Мадрид, 1990; Толстых,1988 и др.). На основании анализа и обобщения разных этических систем можно выделить наиболее часто упоминающиеся этические принципы, и поскольку эти принципы в первоначальном звучании иногда вызывают вопросы, есть смысл некоторые из этих принципов прокомментировать.

1. Не навреди!Применительно ко многим направлениям практической психологии (например, к практике профессионального консультирования) этот принцип относится

316

скорее к очевидному уровню, это как само собой разумеющееся. Было бы странно, если бы профконсультанты отчитывались за свою работу тем, скольким людям они "не навредили". Поскольку профессиональное самоопределение по сути своей конструктивно, в отличие от психиатрии и психотерапии, где успехом считается даже стабилизация заболевания, то для профконсультанта можно было бы обозначить данный принцип несколько иначе: сделай лучше!

2. Не оценивай!Поскольку вообще без оценок (в том числе и положительных) работать немыслимо, иногда этот принцип уточняют: "не навешивай ярлыков"\Но можно было бы сказать еще проще: не произноси отрицательных оценок вслух! А еще лучше так организовать работу, чтобы на каком-то ее этапе сам "прозревший" клиент начал рассказывать о своих недостатках, а психолог-консультант еще бы и объяснял ему, что, мол, "не все так уж и плохо".

Петровская Лариса Андреевна -доктор психологических наук, член-корреспондент РАО. Специалист в области психологии общения и групповых методов развития коммуникативной компетентности.

3. Принимай человека таким, каков он есть.Этот принцип все-таки нуждается в особом комментарии. Л. А. Петровская, анализируя подходы К. Роджерса, пишет: "Когда у Роджерса речь идет о такой установке терапевта, как "безусловное позитивное принятие", следует иметь в виду, что она относится к чувствам "клиента" и отнюдь не предполагает одобрения всего его поведения. Имеется в виду признание права на какую угодно гамму собственных чувств без риска потерять уважение психолога, терапевта" (Петровская,1982. - С. 36).

При этом человек (клиент) может обладать действительно отвратительными качествами и "безусловное позитивное принятие" такого клиента выглядело бы просто самообманом (у К. Роджерсапоэтому и сказано - "не предполагает одобрения всего его поведения"). В русской традиции слово "принимать" обязывает ко многому.

Например, в толковом "Словаре русского языка" С. И. Ожегова (1975) приводятся и такие значения этого слова: "согласиться с чем-нибудь, отнестись к чему-нибудь положительно"; "признать, счесть"… Но в русском языке есть и другое слово - "понять", что не всегда предполагает "признания" и "положительного отношения", например, "понять" негодяя.

317

Поэтому мы считаем, что проще (во избежание всяких недоразумений и спекуляций при "толковании") было бы несколько переформулировать этот принцип: "Психолог просто обязан понять каждого доверившегося клиента".

Кроме того, некоторые известные психотерапевты, например, В. Франкл, все-таки призывают помогать человеку в "самотрансцендентности", то есть обеспечивать для него условия "выхода за рамки самого себя", а не просто оставаться таким, какими они уже являются… "Если мы будем принимать людей такими, какие они есть, мы сделаем их хуже, - говорит В. Франкл, сам при этом ссылаясь на великого Гете. - Если мы будем обращаться с ними как с теми, кем они хотят быть, то мы приведем их туда, куда их следует привести". Вся логотерапия ориентирована на это "быть - мочь" (цит. по Ливехуду,1994. - С. 175). Как видно, проблема "принятия" и даже "понимания" другого человека не так уж и проста.

4. Соблюдай профессиональную тайну (принцип конфиденциальности).Но и этот принцип не следует понимать буквально.

Например, в условиях работы профконсультанта в школе все-таки приходится сообщать какие-то результаты своей работы (самого общего плана) администрации, которая также имеет право знать, что именно делает психолог-консультант со вверенными ей (администрации) учащимися. Однако категорически запрещается сообщать сведения о школьниках, которые могут нанести им хоть какой-либо ущерб, даже тогда, когда сами школьники будут заявлять, что им "все равно, что о них будут рассказывать".

Но чтобы разобраться, что может нанести вред клиенту и что не нанесет ему вреда, нужен опыт и профессиональное "чутье" (прочувствование ситуации).

5. Уважай своих коллег по работе, их право на профессиональное творчество и самостоятельный выбор методов работы.Критика и дискуссии должны проводиться аргументированно, тактично и конструктивно. Идеальный вариант конструктивной критики - помочь своему коллеги из пока еще несовершенной новой методики (или психолого-педагогического приема) сделать что-то эффективное и интересное. Но на это не каждый способен, так как в этом случае придется преодолеть в себе зависть по отношению к тому, кто "осмелился творить", а также выйти за рамки суш "птвующих стереотипов работы и даже в слабой пока еще идее суметь увидеть перспективные моменты.

318

6. Не выясняй отношений с коллегами по работе в присутствии клиентов и учащихся.Конечно, если такое выяснение проводится с Вами в грубой форме, то клиент (или ученик, студент) поймет, что Вас оскорбляют, но и доверие к Вам также может несколько понизиться, так как Вы допускаете по отношению к себе такое обращение. В любом случае первым делом следует увести своего коллегу в другое помещение, с глаз клиента…

7. Принцип профессиона/1ьной компетентности:не передавай сложные психологические методики неподготовленным специалистам и сам не используй методики, которыми в должной степени не владеешь. Если же возникает необходимость подключить к своей работе коллег-смежников (заинтересованных педагогов, социальных работников и др.), то психолог должен подготовить их к самостоятельному использованию некоторых своих методов и полностью' отвечать за корректность их применения в работе.

8. Соблюдай меру взаимного откровения с клиентом,не позволяй ему рассказывать о себе самые сокровенные свои тайны (у каждого человека всегда должен оставаться хоть небольшой тайничок души, недоступный никому), а также сам сохраняй некоторую дистанцию с клиентом, иначе можно потерять его уважение и доверие.

9. Не отнимай у клиента права самому отвечать за свои права и поступки.Важнейшей целью психологической помощи является не просто решение конкретной проблемы клиента, но стремление сформировать у него способности и чувство ответственности за свою судьбу. Лишь только в том случае, когда клиент явно не готов к такой ответственности (или психолог осознает, что он сам не готов в этом помочь данному клиенту), то только тогда психологу придется взять основную ответственность за принимаемые решения на себя. Но и эта ответственность реально не заменяет ответственность самого человека за свою жизнь. Ведь не психологу же придется "держать ответ перед Самим Господом Богом" или перед Своей Совестью…

10. Не выставляй свои знания напоказ,стремись помогать клиенту сначала самостоятельно формулировать те или иные положения и выводы. Конкретно этот принцип может проявляться хотя бы в том, что психолог должен мгновенно замолкать каждый раз, когда клиент захочет что-то сказать, даже тогда, когда сам психолог "еще не

319

договорил", и тогда, когда клиент хочет сказать "какую-то глупость".

11. Не дезинформируй клиента.Иногда психолог ради "сохранения чести мундира" или ради "поддержания своего "имиджа" говорит о том, чего сам не знает, боится признаться в ранее сказанной неправде и т. п. Это может привести к принятию клиентом неверных решений и сильно осложнить для него жизнь. Похожий принцип выделяется в разных этических система, в частности, в "Этическом стандарте" психологов Испании: "Пункт 36.Если условия эксперимента требуют дезинформации или обмана испытуемого, психолог должен убедиться в том, что это не приведет к сколько-нибудь длительному ущербу для участников опыта, и в любом случае экспериментальный характер и необходимость обмана должны быть раскрыты при окончании экспериментальной программы" (см. Профессиональный кодекс этики для психологов…, 1990. --С. 159-160). Но в психологическом консультировании возникают ситуации, когда "откровенная правда" (например, "правда, сказанная в глаза") могут сильно травмировать клиента и усложнить для него жизненную ситуацию. Данный принцип (отказ от дезинформации клиента) вступает в некоторое противоречие с другими важными принципами, например, с принципом "Не навреди!", или с принципом "Не оценивай клиента!" ("Не навешивай на клиента ярлыков!"). Данный принцип перекликается с другим принципом: "Не обманывай клиента". Интересно что далеко не все мыслители прошлого отвергали "необходимую ложь".

Например, известный философ эпохи Просвещения X. Вольф считал, что если человека вынуждают лгать обстоятельства и такая ложь не причиняет вреда другому человеку, то она вполне оправданна.

А. А. Шопенгауэр называл упорное отрицание необходимой лжи "жалкой заплатой на одежде убогой морали" (цит. по Знакову,1993. - С. 103).

При этом, как отмечает В. В. Знаков, удовлетворительное разрешение проблемы правды и лжи на сегодня "врял ли возможно", и это "одна из актуальных задач российской психологии" (там же. С. 108-109). Но психологу-практику все-таки приходится решать такие задачи -и своей работе, и главным условием правильного решения являются здесь не какие-то однозначные рекомендации, а

320

развитая профессиональная совесть, основанная на опыте и общем понимании ситуации.

12. Соблюдай принцип добровольности участия клиента в психологических процедурах.Полная реализация данного принципа в условиях школы может привести к тому, что у обычного (не сверхталантливого!) психолога значительная часть учащихся просто не будет приходить на психологические и профориентационные занятия (слишком велик для школьников соблазн "добровольно" заняться чем-то другим, а дел у подростков, как известно, очень много). Поэтому данный принцип лучше немного уточнить: сочетай принцип добровольности (при проведении индивидуальных профконсультаций, личностных опросников, игровых и психотерапевтических форм работы) с принципом обязательности (при проведении общих семинаров и лекционных форм работы). Для самих школьников меньше будет терзаний по поводу того, куда "можно не ходить", а где "надо быть обязательно". Естественно, что при консультировании взрослых клиентов принцип добровольности должен реализовываться более полно (за исключением случаев обязательного прохождения собеседования с профконсультантом, где у клиента также остается право добровольно выбирать ту или иную степень откровенности и глубины рассмотрения своих проблем с психологом).

13. Уважай себя как человека и как специалиста! Часто можно услышать следующие красивые слова: "Главное средство работы психолога - это его собственная личность". Но личность является высшей ценностью и поэтому она не должна выступать в качестве "средства". В качестве средства достижения каких-либо целей и человек, и его личность выступают лишь при извращенном понимании рыночных отношений, когда все, что угодно (и личность, и любовь, и дружба) может быть товаром, средством для обогащения или для получения каких-то благ. Перефразируя фразу Э. Фромма "Я такой, какой я вам нужен", где человек самостоятельно берет на себя роль товара на "рынке личностей" (см. Фромм,1990. - С. 153), можно было бы сказать так: "Моя личность будет такой, какой она нужна для решения ваших проблем, но не такой, какой она нужна мне для собственного развития". Если спе-циалист-человековед к самому себе относится как к "средству", то может ли он полноценно помогать другим

321

людям? А в качестве средств все-таки должны выступать специальные психологические методики, в том числе и так называемые внутренние средства профессиональной деятельности психолога (его знания, опыт, вербальные и невербальные средства общения и др.). Уважая себя, мы начинаем лучше понимать и уважать наших клиентов!

322


6. Проблема общечеловеческих ценностей в работе психолога.

Главный этический ориентир психолога-практика

При совершении важных жизненных выборов и поступков человек может опираться на свои представления о "должном" и "справедливом", но если он не уверен в своих представлениях, то он неизбежно обращается к подобным представлениям, сложившимся в культуре, в частности, к "общечеловеческим ценностям". Однако, что именно представляют собой "общечеловеческие ценности" четко и понятно сказать очень сложно. Мы не раз задавали подобный вопрос различным студенческим аудиториям и далеко не всегда слышали от студентов внятные ответы. Признаемся, что спрашивали мы об этом и у некоторых своих коллег - преподавателей психологии и получали примерно такие же невнятные ответы, иногда более, а иногда даже менее "уверенные".

Можно условно выделить следующие подходы к пониманию "общечеловеческих ценностей":

1. Религиозный подход.Например, многим известно высказывание: "Христианские заповеди - основа общечеловеческих ценностей". Естественно, никто не отрицает роли христианства в становлении современной европейско-американской культуры. Но, во-первых, мало кто толком знает эти заповеди (мы также не раз сталкивались с этим в различных студенческих аудиториях), а во-вторых, как быть с представителями других религиозных конфессий и с атеистами?

2. Правовой подход,основанный на принятых и подписанных многими странами документах: "Всеобщая декларация прав человека", "Конвенция о правах ребенка" и др. Но и эти документы мало кто знает (особенно в современной России). И мало кто знает, что во "Всеобщей декларации прав человека" в ст. 23, пункте 2 записано: "Каждому

322

человеку, без какой-либо дискриминации, гарантируется равная оплата за равный труд", а нам уже успели внушить, что учитель должен зарабатывать в десятки и даже в сотни (а иногда и в тысячи) раз меньше, чем какой-нибудь пронырливый "акционер" бывшего народного предприятия. К сожалению, многие права в таких документах остаются чистой декларацией, то есть не могут считаться реальными общечеловеческими ценностями.

3. Выделение различных уровней человеческих потребностей(например, в варианте, предложенном A. Macлoy).Но часто высшие уровни потребностей, связанные с идеалами добра, красоты, истины, справедливости и самосовер-шенствания (самоактуализации), совершенно безразличны для большинства людей. Их больше волнуют простые, понятные и полезные для жизни вещи, а высшие потребности - это лишь для избранных. Поэтому и данный подход не отвечает чаяниям большинства людей, то есть не может считаться "общечеловеческим".

4. Выделение "первичного блага",во многом определяющего жизненный "успех" и ощущение "состоявшейся жизни", - это чувство собственного достоинства(см. Ролз,1995). В основе этого чувства лежит принцип мотивации(или "Аристотелевский принцип", отраженный им в "Ни-комафовой этике", в книгах 7-й и 10-й), когда "при прочих равных условиях человеческие существа получают удовольствие от реализации своих способностей (врожденных и приобретенных) и это удовольствие возрастает по мере роста этих способностей или их сложности" (Ролз,1995. - С. 373). Чувство собственного достоинства, самоуважения включает два аспекта: первый - ощущение человеком своей собственной значимости, его твердое убеждение в том, что его концепция собственного блага, жизненного плана заслуживает реализации (это предполагает обладание рациональным жизненным планом, который удовлетворял бы "аристотелевскому принципу", убежденность в том, что наша личность и наши дела оценены и одобряются другими людьми, которые также уваж:аемы, и ассоциация с которыми приносит удовлетворение) и второй - уверенность в собственных способностях (хотя люди обладают разными способностями, в упорядоченном обществе для каждого человека должна найтись хотя бы одна ассоциация, где он мог бы реализовать свои способности и быть по достоинству оценен, поэтому в

323

общественной жизни необходимо избегать оценок того, чья жизнь является более ценной, иначе всегда будет ущемляться достоинство каких-то групп населения или отдельных личностей). Все это достигается путем общественного (рационального) договора, основанного не на идее "всеобщего братства и любви", реализовать которую может разве что Сам Господь Бог (только он способен любить все человечество), а на идее согласования разнонаправленных интересов людей и неизбежных компромиссов (см. Ролз,1975. - С. 385-386).

5. Попытки выделить общечеловеческие ценности на основе идеи профессионального и личностного самоопределения и поиска главного смысла своего труда и всей жизни.Климов Е. А. выделил следующие общечеловеческие ценности:

1) постоянное улучшение, репродуцирование себе подобных (включая и заботу о здоровье, о материнстве и детстве, а также - охрану природы);

2) улучшение предметного мира, создание новых средств производства, расширение ассортимента товаров и услуг, постоянное повышение их качества);

3) уважение индивидуальных особенностей каждого, совершенствование общества на основе идей социальной справедливости, развитие правовых систем и приближение их к интересам и чаяниям людей;

4) вазаимообогащение, взаимообмен приобретаемым опытом и переживаемыми чувствами, развитие средств коммуникации между людьми, а также совершенствование средств приобщения человека к Культуре (включая и развитие психолого-педагогических наук) (см. Климов,1994).

К сожалению, как далеки многие люди от этих целей, но Е. А. Климов хотя бы обозначил вектор дальнейшего развития.

Можно примерно так сформулировать главный этический ориентирне только для самоопределяющейся личности, но и для психолога, пытающегося оказать ему помощь в столь сложном деле - это культивирование права каждого на построение своего неповторимого образа счастья, но права, не ущемляющего таких же прав других людей.Надо заметить, что во многих этических Кодексах и Уставах подчеркивается "первичность интересов клиента". Мы же считаем, что к

324

этому обязательно необходимо добавлять и интересы тех людей, с которыми данный клиент вступает в реальные взаимоотношения и за счет интересов и достоинства которых наш клиент мог бы решать свои проблемы. В противном случае, мы будем помогать одним людям ("нашим" клиентам) и ущемлять такие же права других людей, которые по разным причинам не стали "нашими" клиентами или пациентами… При этом особенно важно, чтобы не пострадала совесть самого психолога, чтобы потом ему не было стыдно за го, что он не столько помогал человеку самоопределиться, сколько просто манипулировал им.

Но при этом сразу же обнаруживаются сложнейшие проблемы в реализации такого ориентира. Во-первых, многие самоопределяющиеся люди занимают пассивную, потребительскую позицию и просто ждут, когда психолог подскажет им, как надо поступать в тех или иных ситуациях. Во-вторых, многие психологи с удовольствием принимают такую роль ("мудрого советчика") и даже не пытаются решать более сложную задачу - активизировать творческий потенциал самой самоопределяющейся личности. Наконец, в-третьих, все это усугубляется "рыночными отношениями", в которые часто вступают психолог-консультант (продавец услуги) и клиент (покупатель услуги, действующий по принципу: "Раз я вам заплатил, то вы просто обязаны решить мою проблему"). О проблеме платности психологических услуг мы уже говорили.

Завершим фразой Эрика Эриксона: "Поступай по отношению к другому человеку так, чтобы это придавало силы тебе и ему…".

Литература

  1. Вайнцвайг П.Десять заповедей творческой личности. - М.: Прогресс, 1990.
  2. Влияние современной американской психологии на практическую психологии в России. Сборник интервью / Под ред. М. Котэ, А. Г. Лидерса. -М.: Специальное приложение к "Журналу практического психолога", 1998.
  3. Дружинин В. Н.Структура и логика психологического исследования. - М.: Институт психологии РАН, 1994.
  4. Зинченко Б. П.Аффект и интеллект в образовании. - М.: Тривола, 1995.
  5. Знаков В. В.Правда и ложь в сознании русского народа и современной психологии понимания. - М.: Институт психологии РАН, 1993.-116с.

325

  6. Кан М.Между психотерапевтом и клиентом: новые взаимоотношения. - СПб.: Б.С.К., 1997.
  7. Карандашов В. Н.Как стать психологом: введение в профессию. - Вологда: "Легия", 1999.
  8. Климов Е. А.Об одном ходе мыслей, полезном для психолога// Вестник МГУ, сер. 14-психол., 1991. -№ 2. - С. 3-11.
  9. Климов Е. А.Общечеловеческие ценности глазами психолога-про-фессиоведа // Психологический журнал. Т. 14. - 1994. - № 4. - С. 130-136.
  10. Кодекс профессиональной этики психологов общества Психологов ВНР// Вопросы психологии. - 1983. - № 6. - С. 130-133.
  11. Ливехуд Б.Кризисы жизни - шансы жизни. Развитие человека между детством и старостью. - Калуга: Духовное познание, 1994.
  12. Людвиг фон Мизес.Бюрократия. "Запланированный хаос". Антикапиталистическая ментальность. - М.: Дело, 1993.
  13. Маданес К., Маданес К.Тайное значение денег. - М.: "Класс", 1988.-192с.
  14. Маркс К., Энгельс Ф., Ленин В. И.О коммунистическом труде. - М.: Политиздат, 1984.
  15. Мюнстерберг Г.Психология и учитель. - М.: Совершенство, 1997. - 320с.
  16. Петровская Л. А.Теоретические и методологические проблемы социально-психологического тренинга. - М.: Изд-во МГУ, 1982. - 168с.
  17. Петровский В. А.Личность в психологии: парадигма субъектно-сти. - Ростов-на-Дону: Феникс, 1996. - 512 с.
  18. Профессиональный кодекс этики для психологов. Кони. ФРГ, 1986 // Вопросы психологии. - 1990. - № 6. - С. 148-153.
  19. Профессиональный кодекс этики для психологов. - Мадрид // Вопросы психологии. - 1990. - № 5. - С. 158-161.
  20. Пряжников Н. С.Профессиональное и личностное самоопределение. - М.: Изд-во "Институт практической психологии". - Воронеж: НПО "МОДЭК", 1996.
  21. РэндА.Концепция эгоизма. - СПб.: Макет, 1995.
  22. Селье Г.От мечты к открытию. - М.: Прогресс, 1987.
  23. Слободчиков В. И., Исаев Е. И.Основы психологической антропологии. Психология человека: Введение в психологию субъективности. - М.: Школа-Пресс, 1995.
  24. Татенко В. А.Психология в субъектном измерении. - К.: "Просви-та", 1996.
  25. Теория и практика социальной работы: отечественный и зарубежный опыт / Под ред. Т. Ф. Яркиной, В. Г. Бочаровой. -М.-Тула: Ассоциация социальных педагогов и социальных работников, 1993.
  26. Толстых А. В. Морально-этические проблемы психологической практики. - М.: Знание, 1988.
  27. Франкл В.Человек в поисках смысла. - М.: Прогресс, 1990.
  28. Фромм Э.Иметь или быть? - М.: Прогресс, 1990.
  29. Шостром Э.Анти-Карнеги, или Человек-манипулятор. - Мн.: ТПЦ "Полифакт", 1992.
  30. Эриксон Э.Идентичность: юность и кризис. - М.: Прогресс, 1996.
  31. Эриксон Э.Детство и общество. - СПб.: ИТД "Летний сад", 2000.

326

327


Часть III

Студент-психолог как субъект учебно-профессиональной деятельности

Глава 1

О развитии и саморазвитии:
профессиональное становление студента
как развитие личности

Прежде всего разберемся с тем, что означает понятие "развитие", столь часто используемое в разных контекстах. Близкое понятие - "изменение", но всякое ли изменение может рассматриваться как развитие? Разрушение, деградация - тоже изменение, но развитие ли это? Обратите внимание на сам термин - "раз - витие", то есть воплощение потенциала, раскрытие, развертывание; правда, этимологические аргументы, вообще говоря, спорны, но игнорировать их совсем все же не стоит.

Хотя в литературе вы можете встретить несколько разные варианты, чаще всего под развитием понимают такое изменение, которому сопутствует возникновение новых свойств, новых качеств; в некоторых случаях можно говорить о приближении к некоторому условному идеалу, возможной высшей точке, то есть речь идет об обогащении, совершенствовании, становлении. Сказанное не означает, что развитие - процесс линейный, постоянно устремленный "снизу вверх"; напротив, возможны кризисы, временные отступления на уже пройденные уровни, остановки, но на этом пути возможно выделение некоторой обобщающей "траектории", что и позволяет говорить о развитии. В этом смысле развитие профессионала - это процесс обретения им новых возможностей профессиональной деятельности, но речь идет не только о "технических" возможностях - знаниях, умениях: профессионал - личность, и, стало быть, разговор идет и о развитии личности.

Вполне естественный вопрос, где следует искать источники профессионального развития. Разумеется, одним

327

из них является внешняя среда - например, в условиях обучения вполне естественно, что преподносимые педагогами знания, предлагаемые ими задания и т. д. влияют на профессиональное становление, как и руководитель, направляющий своего подчиненного на курсы повышения квалификации. Но, согласитесь, никакие усилия педагогов не приведут к профессиональному росту, если учащийся не хочетосваивать материал и не движется сам,то есть не активен, не стремится стать "больше, чем он есть", то есть не является субъектомучебной деятельности, а оказывается всего лишь объектом чьих-то воздействий. Тем более явным это становится, когда формальное обучение закончено и человек выходит в "самостоятельное плавание", где можно закосневеть, осев в каком-то пространстве, а можно продолжать движение, но уже без направляющей роли педагога. Истинное развитие личности - это прежде всего саморазвитие,определяемое не внешними воздействиями как таковыми, а внутренней позицией самого человека.

Абульханова-Славская Ксения Александровна - доктор психологических наук, профессор, академик РАО, зав. лабораторией психологии личности Института психологии РАН. Автор многих монографий по философско-психологическим проблемам.

Развитие субъекта возможно только в процессе преобразования мира и самого себя. Такое развитие осуществляется не само собой, не как естественный рост, а как сложный и трудный процесс преодолениявозникающих проблем. "Между системой целей, мотивов, притязаний, способностей личности и системой общения, деятельности, самой жизни с ее обстоятельствами, ситуациями постоянно возникают противоречия, разрешая которые, личность и становится субъектом. Эти противоречия должны исследоваться, классифицироваться психологической наукой и одновременно быть предметом сознания, осознания, рефлексии каждой реальной личности" (Абульханова-Славская К. А.,1997. - С. 61). Способность к преодолению трудностей и разрешению противоречий, таким образом, становится еще одним из важнейших признаков субъекта деятельности. Субъект оказывается постоянно становящимсяв процессе продвижения к совершенству, и совершенство - как недостижимая цель -

328

позволяет субъекту снова и снова ставить жизненные задачи преобразования и саморазвития.

В современной педагогике и педагогической психологии уже давно отказываются от традиционной схемы взаимоотношений преподавателей и учащихся, когда преподаватель выступает в роли "носителя" знания и его активного "проводника" в сознание обучающихся, то есть выступает в роли "субъекта образовательного процесса", а учащиеся лишь "воспринимают" предлагаемые знания, фактически оставаясь в пассивной позиции "объектов педагогического воздействия" со стороны преподавателей.

Новая схема основана на том, что и преподаватели, и студенты являются активными "субъектами" образовательного процесса. При этом преподаватель психологии выступает в роли "субъекта организации образовательного процесса", а студент - в роли "субъекта учебной (учебно-профессиональной) деятельности". Но здесь возникает очень Непростая и вполне реальная проблема: к сожалению, не все студенты готовы быть такими подлинными "субъектами",и многих из них приходится еще долго готовить к тому, чтобы они стали настоящими студентами. К сожалению, современная общеобразовательная школа далеко не всегда готовит выпускников (и будущих абитуриентов вузов) к обучению в высшей школе, лишь "напички-вая" (или "нашпиговывая") их всевозможными и часто несистематизированными знаниями. При этом свою главную задачу - "научить учиться" школа часто не выполняет. К еще большему сожалению, вступительные экзамены также часто не выявляют самого главного качества абитуриента - его готовность и умение быть студентом, проверяя лишь его "знания" (нередко приобретенные с помощью "репетиторов-натаскивателей"), что еще больше осложняет проблему.

В связи с этим возникают очень непростые вопросы:

1) как лучше формировать у студентов готовность быть "субъектами учебно-профессиональной деятельности"?

2) как работать в группах студентов, среди которых кто-то все-таки готов выступить в роли подлинных "субъектов", а кто-то вообще не желает занять активную позицию (ему проще оставаться "потребителем" знаний, как его приучили к этому в школе, где он был "отличником" или даже "медалистом").

329

Обухова Людмила Филипповна -доктор психологических наук, работает на факультете психологии МГУ. Специалист в области психологии развития

Полезно разобраться в том, что значит "быть субъектом учебной деятельности" и в чем суть "учебной деятельности" вообще.Исходя из того, что каждая деятельность предметна, следует рассмотреть, с каким предметом имеет дело ученик уже в начале своего обучения в школе. "Кажется, что предметом учебной деятельности является обобщенный опыт знаний, дифференцированный на отдельные науки, - размышляет над данной проблемой Л. Ф. Обухова. - Но какие предметы подвергаются изменению со стороны самого ребенка? Парадокс учебной деятельности состоит в том, что, усваивая знания, ребенок сам ничего не меняет в этих знаниях. Предметом изменений в учебной деятельности впервые становится сам ребенок, сам субъект, осуществляющий эту деятельность…. Учебная деятельность есть такая деятельность, которая поворачивает ребенка на самого себя, требует рефлексии, оценки того, "чем я был" и "чем стал". Процесс собственного изменения выделяется для самого субъекта как новый предмет. Самое главное в учебной деятельности - это поворот человека на самого себя…" (Обухова,1996. - С. 273). Данные слова относятся к началу школьного обучения и, естественно, предполагают, что у выпускника (и тем более у студента вуза) сформирована именно такая "субъектность", именно такая готовность к "учебной деятельности", в основе которой лежит "рефлексия" собственного самоизменения. Но, к сожалению, даже не все студенты обладают такой готовностью… Уже в вузовском (и университетском) образовании студент должен проявлять свою готовность к самоизменению и саморазвитию применительно к освоению научного метода познания. Еще в 20-е годы выдающийся отечественный педагог С. И. Гессен писал, что университетский курс должен быть направлен прежде всего на "овладение методом научного исследования" и что это "может быть достигнуто только путем вовлечения учащихся в самостоятельную исследовательскую работу". "Высшая научная школа, или университет, есть поэтому нераздельное единство преподавания и исследования, - отмечал С. И. Гессен. - Это есть преподавание через производимое на глазах учащихся исследование…Учащийся не просто учится, но

330

Таким образом, важнейшим условием приобщения студентов к самостоятельным исследованиям является, по верному замечанию С. И. Гессена, пример "никогда не кончающегося учения" самих профессоров и преподавателей, пример их постоянного размышления над важными проблемами своей науки. "Поэтому первая задача учителя в классе, в аудитории, в лаборатории - это мыслить научно, применять метод как живое орудие мысли. Только постоянная напряженность мысли, с которой учитель использует наделе, в живой работе метод научного познания, ставя перед учениками проблему, разрешая с его помощью вставшие перед классом вопросы, встречая неожиданные затруднения, указывает путь для решения возникающих то у одного, то у другого недоумений, - только такая деятельность мысли способна приобщать ученика к методу познания", - писал С. И. Гессен, имея в виду не только университетское, но даже и среднее образование (там же. С. 250).

Образовательный процесс в вузе не должен сводиться к "пересказу" учебников и к "изложению" известных в данной науке положений, отраженных в учебниках и задачниках. "Не учебник и не задачник стоят в центре подлинного преподавания, а учитель с его неослабевающей бодрствовать мыслью. Учебник и задачник являются лишь условно полезными пособиями…", - пишет С. И. Гессен (там же. С. 250-251). Задача преподавателя - с помощью собственных рассуждений "по поводу преподаваемого предмета" заинтересовать учеников и побудить их самостоятельно исследовать проблему, используя в том числе и учебники, и книги в библиотеке…

К сожалению, в большинстве случаев преподавание в вузе превращается в "изложение материала" и "пересказ учебников". Усугубляется это тем, что в условиях нынешнего "рыночного образования" многие преподаватели из-за мизерных зарплат вынуждены подрабатывать тем, что читают курсы и спецкурсы, в которых мало разбираются, и им просто приходится превращаться в

331

"попугаев-шабашников", пересказывающих наспех прочитанные учебники и книги и не успевших даже вникнуть в те или иные проблемы. Только и остается воскликнуть: да здравствует "долгожданный образовательный рынок"!

Но еще больше страдают в этой ситуации студенты.Мало того, что они не получают главного, что должна давать им высшая школа (приобщать к методу научного познания), у них еще и формируется убежденность, что преподаватель вообще "обязан" им все пересказывать и разжевывать, то есть формируется заведомо пассивная позиция "объекта педагогического воздействия"… Поэтому сами студенты (по возможности, с заинтересованными преподавателями) вынуждены как-то вырываться из замкнутого круга и повышать в себе степень самостоятельности и ответственности за свою учебную деятельность.

332


Глава 2

Особенности подготовки психологов в образовательных учреждениях

В России не существует иных форм базовой подготовки психологов, кроме вузовской системы обучения. Эта ситуация, кстати, характерна и для большинства других стран, где, впрочем, сроки обучения профессиональных психологов варьируются, не опускаясь ниже пяти лет. Хотелось бы сказать, что, несмотря на то, что в настоящее время существует как очная форма обучения психологов, так и заочная, а в последнее время стала возникать и дистанционная, полноценное формирование профессионала-психолога, прежде всего, предполагает очное обучение. Это не означает невозможность попыток освоить психологию и в иных формах, но студент должен отчетливо осознавать необходимость по ходу обучения и по окончании института "добирать" недостающее, прежде всего, практику, под руководством опытных профессионалов. Сколь бы ни был талантлив студент, сколь бы блестяще он ни освоил разнообразные теоретические позиции, классификационные схемы, этого недостаточно, чтобы считаться психологом. Согласитесь, что помнить все симптомы заболеваний еще не означает быть врачом, а объемное знание трудов философов не означает, что знающий сам является философом. Мы уже говорили о дилетантизме;

332

психолог-недоучка опасен для окружающих, если не осознает границ своей компетентности (или некомпетентности).

333


1. Из истории высшего психологического образования в России

Психологическая наука, пережившая в России немало трудных лет, долгое время не имела непосредственной стабильной "официальной" вузовской базы (то есть не было специализированных психологических факультетов высших учебных заведений) и черпала кадры из недр философских факультетов университетов, где существовали психологические отделения. Первые психологические факультеты были открыты в 1966 году в двух самых крупных университетах СССР - Московском и Ленинградском. Чуть позже такой факультет появился и в Ярославле.

Вместе с тем история российского психологического образования не начинается с момента открытия специализированных психологических факультетов.

Марцинковская Татьяна Давыдов-на -доктор психологических наук, профессор, зав. лабораторией Психологического института РАО. Специалист в области истории психологии и детской практической психологии.

Первый Психологический институт в России (он возник как учебно-научное заведение) начал работать с 1912 г. (официальное открытие в 1914 г.) в Москве при Императорском Московском университете. Основатель же его, Г. И. Челпанов, еще в 1897 году, после стажировки в институте В. Вундта в Германии, организовал психологические семинары при кафедре философии Киевского университета, которую возглавлял (см. Марцинковская, Ярошевский,1996. - С. 279). Уже в Советской России, вплоть до середины 30-х годов (до начала масштабных идеологических и физических "репрессий" против гуманитарных и общественных наук) активно готовили психологов, педологов, профконсультантов и даже - до конца 20-х гг. - психоаналитиков в самых разных учебных заведениях страны. Постановление ЦК ВКП(б) "О педологических извращениях в системе наркомпросов" (1936 г.) самым драматическим образом отразилось не только на педологии как таковой, но и на всех связанных с ней науках

333

и системе подготовки специалистов-профессионалов; по существу, практическая психология лишилась прав на существование; были закрыты и многочисленные соответствующие институты, а упомянутый психологический институт (много раз переименовывавшийся, а некоторое время до Постановления носивший название "Государственный институт психологии, педологии и психотехники") сменил и название, и директора, и основные направления исследований. Психология продолжалась как теоретическая и экспериментальная дисциплина, не противоречащая - для одних психологов искренне, для других вынужденно - идеологическим стандартам. Ситуация временно изменилась в годы Великой Отечественной войны, когда психологи оказались востребованы именно как практики, но это не восстановило закрытых к тому времени институтов. Впрочем, статус психологии в конце войны и первые послевоенные годы вырос. Во многом это было связано с именем С. Л. Рубинштейна, создавшего и возглавившего кафедру психологии на философском факультете Московского университета (базовая кафедра отделения психологии) и создавшего сектор психологии в Институте философии АН СССР. Однако в конце 40-х - начале 50-х гг. психология вновь понесла тяжелые потери в связи с гонениями на "буржуазные науки" и борьбой с "буржуазными влияниями" и космополитизмом. Непосредственно ударила по психологии так называемая Павловская сессия Академии наук СССР и Академии медицинских наук (1950 г.), провозгласившая учение покойного к тому времени (и вряд ли бы допустившего подобное обращение со своим именем и учением) И. П. Павлова в качестве единственно верной основы физиологии и психологии. Использование имени И. П. Павлова в качестве идеологической "дубинки" открывало дорогу не столько к научным, сколько к политическим и идеологическим обвинениям, в лучшем случае приводившим к отлучению физиологов и психологов от профессиональной деятельности и лишению их наград и ученых степеней (как это было с С. Л. Рубинштейном).

Ситуация стала меняться лишь после смерти И. В. Сталина, в середине 50-х гг., однако реально абсолютизация физиологических идей во многом сохранялась, и была реальна опасность того, что психология превратится в раздел физиологии высшей нервной деятельности. В этом плане

334

удержание ее в философской сфере (напомним об отделении психологии философского факультета МГУ, которое возглавлял А. Н. Леонтьев;был восстановлен и исчезнувший вместе с опалой С. Л. Рубинштейнасектор психологии в Институте философии) было благом, однако по сути означало непризнание ее самостоятельного научного статуса.

В 1966 г., как уже говорилось, возникли факультеты психологии МГУ и ЛГУ. Создателем и многолетним деканом факультета психологии МГУ был А. Н. Леонтьев, инициатором создания факультета психологии ЛГУ был Б. Г. Ананьев, а первым деканом - Б. Ф. Ломов. До 1991 г. В России существовало всего 4 специализированных факультета: наряду с факультетами психологии Московского, Ленинградского и Ярославского университетов в 1985 г. был создан факультет педагогики и психологии Московского государственного педагогического института им. В. И. Ленина (инициатор создания и декан факультета - В. А. Сластенин),кроме того, были отделения психологии в Ростовском и Саратовском университетах.

Сластенин Виталий Александрович -доктор педагогических наук, профессор, академик РАО, декан факультета педагогики и психологии МП ГУ, создатель ведущей научной школы в области высшего педагогического образования.

Академическое университетское образование, которое по большей части получали студенты-психологи до конца восьмидесятых годов, не могло удовлетворять запросам живой практики, нуждавшейся в специалистах, не только знающихпсихологическую теорию, но и умеющихприменять ее для решения конкретных жизненных проблем. Необходимы были специалисты для индивидуальной и групповой практической психологической работы. В связи с резко возросшим спросом на специалистов-психологов произошли заметные качественные и количественные изменения в психологическом образовании. Сначала была организована система краткосрочных (девятимесячных) курсов по подготовке психологов для школ, в основном на базе уже имеющегося высшего педагогического образования. Затем были открыты факультеты психологии и педагогики в педагогических институтах и университетах. Однако, несмотря на повсеместное открытие краткосрочных курсов по подготовке практических психологов и стремительное увеличение

335

числа вузов, дающих высшее психологическое образование, эту проблему до сих пор нельзя считать решенной.

На сегодняшний день на территории России насчитывается множество факультетов психологии, открытых в государственных и негосударственных вузах. Крупнейшими психологическими факультетами остаются уже названные - факультеты Московского государственного университета им. М. В. Ломоносова, Санкт-Петербургского государственного университета, Ярославского государственного университета им. Н. П. Демидова, факультет педагогики и психологии Московского педагогического государственного университета. В Москве факультеты психологии действуют, кроме того, в Московском городском педагогическом институте, Московском городском психолого-педагогическом институте (отметим, что в целом ведущие педагогические вузы осуществляют подготовку психологов), Московском государственном социальном университете, Российском государственном гуманитарном университете, многих негосударственных высших учебных заведениях (Московский психолого-социальный институт, Московский открытый социальный университет, Столичный гуманитарный институт и др.).

336


2. Формальные и содержательные аспекты высшего психологического образования

Выпускники психологических факультетов, как правило, получают специальность 020400 "Психология". С 1998 г. отдельной специальностью стала "Клиническая психология". Решается вопрос о рассмотрении в качестве отдельной специальности "специальной психологии".

В марте 2000 г. приказом заместителя министра образования утвержден новый Государственный образовательный стандарт высшего профессионального образования по специальности "Психология" (при этом присваивается квалификация "Психолог. Преподаватель психологии"). Нормативный срок освоения основной образовательной программы подготовки психолога по специальности 020400 "Психология" при очной форме обучения 5 лет.

Основная образовательная программа подготовки специалиста состоит из дисциплин федерального компонента, дисциплин национально-регионального (вузовского)

336

компонента, дисциплин по выбору студента, а также факультативных дисциплин. Дисциплины и курсы по выбору студента в каждом цикле должны содержательно дополнять дисциплины, указанные в федеральном компоненте цикла. Согласно новому Госстандарту, в число обязательных для изучения общепрофессиональных дисциплин для студентов-психологов входят: введение в профессию, общая психология, экспериментальная психология, общий психологический практикум, история психологии, зоопсихология и сравнительная психология, психогенетика, психология личности, психодиагностика, методологические основы психологии, математические методы в психологии, психология развития и возрастная психология, педагогическая психология, социальная психология, психология труда, клиническая психология, специальная психология, психофизиология, методика преподавания психологии.

Кроме того, основная образовательная программа подготовки специалиста должна предусматривать изучение студентом следующих циклов дисциплин: цикл общих гуманитарных и социально-экономических дисциплин; цикл общих математических и естественнонаучных дисциплин; цикл дисциплины специализации; факультативы.

Как указано в Госстандарте, объектом профессиональной деятельности специалиста являются психические процессы, свойства и состояния человека, предметом - их проявления в различных областях человеческой деятельности, межличностных и социальных взаимодействиях, способы и формы их организации и изменения при воздействии извне. В соответствии с полученными знаниями, умениями и навыками специалист готов участвовать в решении комплексных задач в системе народного хозяйства, образования, здравоохранения, управления, социальной помощи населению и может осуществлять следующие виды профессиональной деятельности:

  • диагностическую и коррекционную;
  • экспертную и консультативную;
  • учебно-воспитательную;
  • научно-исследовательскую;
  • культурно-просветительную.

Конкретное содержание профессиональной подготовки специалиста определяется образовательной программой высшего учебного заведения и должно включать

337

теоретическую подготовку, лабораторные практикумы и практики.

Общий объем аудиторной нагрузки на студента-психолога, обучающегося очно, должен составлять 9250 часов. Студентам следует знать, что требует Госстандарт: объем аудиторных занятий студента при очной форме обучения не должен превышать в среднем за период теоретического обучения 32 часа в неделю. Это значит, что при пятидневной учебной неделе не миновать хотя бы одного дня с четырьмя "парами". Но если больше - можно пойти в деканат и повозмущаться. При этом в указанный объем не входят обязательные практические занятия по физической культуре и занятия по факультативным дисциплинам.

При очно-заочной (вечерней) форме обучения объем аудиторных занятий должен быть не менее 10 часов в неделю. При заочной форме обучения студенту должна быть обеспече'на возможность занятий с преподавателем в объеме не менее 160 часов в год. Если студент собирается получать психологическое образование именно на очно-заочном (вечернем) или заочном отделении, то он должен быть готов обучаться не пять, а шесть лет.

Можно настаивать и на необходимом минимуме каникулярного времени: оно должно составлять 7-10 недель в год, в том числе не менее двух недель в зимний период. Важной частью образовательного процесса является практика студентов. Согласно новому Госстандарту, выделяются следующие виды практик:

  1. Учебно-ознакомительная - 3 недели;
  2. Педагогическая - 6 недель;
  3. Производственная - 6 недель;
  4. Научно-исследовательская и квалификационная - 10 недель.

А что же подразумевается получить "на выходе", после окончания психологического факультета? Госстандарт выдвигает следующие требования к профессиональной подготовленности специалиста:

  • на основе накопленных теоретических знаний, навыков исследовательской работы и информационного поиска уметь ориентироваться в современных научных концепциях, грамотно ставить и решать исследовательские и практические задачи;
  • участвовать в практической прикладной деятельности, владеть основными методами психодиагностики, психокоррекции и психологического консультирования;

338

  • владеть комплексом знаний и методикой преподавания психологии в высших учебных заведениях.

После завершения обучения студент должен пройти итоговую государственную аттестацию специалиста, которая включает выпускную квалификационную работу и государственный экзамен, позволяющий выявить теоретическую подготовку к решению профессиональных задач.

Выпускная квалификационная работа по специальности 020400 "Психология" представляет собой законченную разработку, включающую результаты эмпирического или теоретического исследования, или обоснованный проект коррекционной, тренинговой или диагностической методики. В работе должны быть сбалансированно представлены теоретическое обоснование и выполненная исследовательская, практическая или методологическая работа. Дипломная работа должна выявлять высокий уровень профессиональной эрудиции выпускника, его методологическую и методическую подготовленность, владение умениями и навыками профессиональной деятельности. Объем ее, как правило, должен быть в пределах 50-85 страниц стандартного печатного текста.

Защита выпускной квалификационной работы осуществляется на заседании Государственной аттестационной комиссии. По результату защиты выставляется государственная аттестационная оценка.

На государственном экзамене выпускник должен подтвердить знания в области общепрофессиональных базовых и специальных дисциплин, достаточные для работы в коллективе психологов и профессионального выполнения своих обязанностей, а также для последующего обучения в аспирантуре. Выпускной экзамен должен быть проверкой конкретных функциональных возможностей студента, способности его к самостоятельным суждениям на основе имеющихся знаний.

Как справедливо указывает Ф. Е. Василюк (1998), необходимо навести мосты между академической психологией и психологической практикой. "Но для этого само психологическое образование должно реализовать психотехнический подход, суть которого в том, чтобы отказаться от идеи "внедрения" умной теории в косную практику.

339

В психотехническом подходе, напротив, практика внедряется в теорию… Каким должно быть психологическое образование? По содержанию оно должно, сохранив традиции естественнонаучного подхода, соединить его с подходами гуманитарным и философским. По типу и формам обучения оно должно синтезировать в себе черты университета, медицинского и творческого вузов" (Василюк Ф. Е.1998. - С. 36).

Отметим еще одну особенность высшего психологического образования, которая уже в начале пути может насторожить вас. Это так называемая проблема кажущегося "хаоса" и "неразберихи" в самом материале психологии как учебного предмета, связанная с многообразием возможных точек зрения, многообразием научных позиций авторов монографий, учебников и учебных пособий, отдельных преподавателей и противоречивостью их оценок в отношении одних и тех же психологических идей и направлений. Подойдем к этой проблеме несколько издалека, отталкиваясь от особенностей психологической профессии.

Сама профессия "психолог" относится к так называемой "социономической" группе профессий (ориентированной на общественные проблемы, проблемы социализации личности) и предполагает общение с самыми разными людьми. Следовательно, психологу требуется формировать в себе готовность "понимать" самых разных людей, ориентироваться в разных способах их жизнедеятельности, включая и умение ориентироваться в разных видах профессионального труда. Это важно хотя бы потому, что значительная часть людей все-таки реализует себя в трудовой деятельности, а задачей психолога часто и является помощь в полноценной личностной самореализации в главном деле своей жизни. Поэтому узкая специализация, ограничивающая понимание и возможности взаимодействия с разными людьми в подготовке психолога, - это не самый лучший вариант.

Но реально стать широкообразованным специалистом-психологом очень непросто. На каких-то этапах своего профессионального развития, например, при обучении в психологическом вузе, будущий психолог часто вынужден осваивать конкретные направления работы, конкретные методики, в чем-то специализироваться. Проблема заключается в том, чтобы через освоение конкретных форм и методов исследовательской или практической

340

Как писал выдающийся отечественный философ, много внимания уделявший и психологической проблематике, Мераб Константинович Мамардашвили. "в пространстве мира есть какая-то точка, попав в которую мы просто вынуждены обратить себя, свое движение и остановиться", и именно "в этой точке как раз и пересекаются определяющие бытие "силовые линии", попав в перекрестье которых мы и замираем, пораженные открывшейся вдруг мудростью, мудростью устройства мира" (Мамардашвили,1990. - С. 29). В каком-то смысле студент-психолог по сути своей уже превращается в "мудреца",который должен стремиться не воспринимать окружающий мир (и мир психологии) как нагромождение всяких фактов, теорий, авторитетов и т. п., а как некую по-своему гармоничную систему, особенностью которой является и внутреннее противоречие, и многие нерешенные, но уже обозначенные (осмысленные) проблемы и др. Гармонию издревле понимали двояко: как покой либо как движение. Но состояние полного покоя - смерть.

Гармония жизни - это гармония движения. Научиться усматривать гармонию в изменчивом хаосе - это, быть может, и есть мудрость. Если же студенту-психологу так и не удается выработать в себе эту готовность быть "мудрецом", то его обучение в вузе может серьезно осложниться.

Важной проблемой, встающей в этом плане перед студентом-психологом, особенно начинающим, является проблема отношения к многообразным и часто противоречащим друг другу мнениям и идеям, высказываемым преподавателями, читающими различные курсы или

341

продолжающими курсы друг друга. Возникает некое чувство неупорядоченности, хаотичности, "размытости" психологических представлений, невнятности и метафоричности теорий и т. д., что может привести к разочарованию и, как следствие, обесцениванию психологии как таковой итого, как она преподается. "Каждый говорит о своем, но никто толком ничего не знает".

Да, действительно, для кого-то к сожалению, а для кого-то - к счастью в психологии и в преподавании психологии существует некоторый неизбежный "хаос"(хотя, конечно, психологические администраторы и стремятся навести порядок в учебных программах, за что им низкий поклон). Речь идет, во-первых, о "хаосе" в самой психологии, во многом определяемом не столько сложностью рассматриваемых проблем, сколько разнообразием школ и подходов к данным проблемам. Так хочется выяснить, кто же прав - Бехтерев? Фрейд? Роджерс? Выготский? Рубинштейн? А ведь психологических теорий - точнее, позиций, претендующих на звание теории, - не один десяток, хотя не все они выдерживают проверку временем и практикой. У каждой теории свой язык, не всегда соотносимый с языком другой теории.

Не стоит искать в психологии (и не только в ней) направлений, которые были бы однозначно правы, тогда как остальные, ей противоречащие, - нет. Даже широкое научное признание не может быть критерием. Движение научной мысли многоголосно, полифонично. Да, первоначально трудно понять, каким образом может быть не одна "истина", а много. Но ведь честный ученый всегда осознает относительность высказываемых им "истин", что нисколько их не принижает, наоборот, дает повод для движения. Равным образом противоречия в воззрениях преподавателей на один и тот же предмет рассматривайте как диалог, как повод для собственного движения: вам предложены позиции, соотнесите их, самоопределитесь, двигайтесь. Заметим, что в природе именно "многообразие видов" обеспечивает сохранение жизни на Земле даже при самых неприятных катаклизмах и "сюрпризах". Таким образом, надо лишь радоваться такому многообразию, но разобраться в нем действительно сложно. Как уже не раз отмечалось, по-настоящему познать мир психологии "вообще" нельзя, хотя можно насладиться многообразием и непостижимостью этого мира. Но, выделив для себя существенную психологическую проблему, можно "благодаря"

342

этой проблеме (или через "призму" этой проблемы) взглянуть на всю психологию, а через нее на весь окружающий мир и на свое место в этом мире.

Еще С. И. Гессен, рассуждая об особенностях университетского образования, указывал на то, что главная цель университетского курса - сформировать "научный метод познания", а не просто "излагать факты", и писал в связи с этим: "Настоящая университетская лекция никогда не излагает просто результатов исследования; нет, она показывает, как ученый лектор пришел к этим результатам… Хорошие лекции и научно поставленные занятия дополняют и взаимно требуют друг друга. Задача тех и других побудить учащихся к самостоятельному исследованию предмета, вовлечь их в исследовательскую работу научной мысли; если в лекциях профессор, развивая свой взгляд, вызывает ученика на критику, то в семинарских занятиях он в свою очередь выступает в роли критика произведенного учеником исследования" (Гессен,1995. - С. 318-319). Таким образом, студент должен побуждаться самостоятельно исследовать научную проблему (в психологии - и проблему некоторой "неразберихи" и "путаницы" в научных знаниях и представлениях), а результаты своих исследований творчески обсуждать с преподавателем.

Примечательно, что проблему "неразберихи" и "разнообразия" в психологии гораздо чаще и гораздо глубже (больнее) переживают именно студенты, чем уже "состоявшиеся" психологи и преподаватели психологии. Для уже "разобравшегося" с психологией специалиста все намного проще. Он уже выбрал наиболее сильную, с его точки зрения, концепцию, теоретический подход или даже отдельную группу методов и всю психологию видит теперь через "призму" своего подхода. Например, убежденный гештальтпсихолог все видит с позиций своей родной гештальтпсихологии и т. п. Заметим, что это позволяет ему решать и определенные исследовательские, и практические задачи. Хотя другой психолог (придерживающийся иной концепции, например, бихевиоральной или психоаналитической) готов с ним до хрипоты спорить и убеждать его в том, что он "в корне" не прав. Наблюдая за такими спорами, студент-психолог может еще больше дезориентироваться и даже в очередной раз "разочароваться" в любимой психологии или в любимом психологе (например, в одном из спорящих)…

343

Правда, замечено, что в последнее время наметились тенденции к сближению и "взаимопониманию" разных психологических направлений. А эффективные психологи-практики и психотерапевты часто вообще с трудом определяют, к какому теоретическому направлению они принадлежат, или же соотносят себя с теми или иными направлениями очень условно (см., например: Кан,1997).

Вероятно, в качестве "призмы", с помощью которой можно было бы взглянуть на всю психологию, может выступать уже имеющийся подход, но более перспективным нам представляется ориентироваться на существенную психологическую проблему. Именно осознанная проблема позволяет интегрировать все лучшее, что накоплено в разных, психологических направлениях.Поэтому целесообразнее спорить не о том, какое направление "лучше" и "правильнее", а о самой проблеме и о том, чем могут помочь в ее разрешении те или иные концептуальные подходы, теории или методы. Именно в проблеме интегрируются и разрозненные до этого знания психологии, и житейские представления об окружающем мире. Заметим, что в теории систем именно общая задача, общая цель или общая проблема являются главным системообразующим признаком ,так как "именно цель, общая проблема строит#систему", а без нее все превращается лишь в набор хаотичных и бессмысленных элементов.Все это очень актуально для того, чтобы помочь студенту-психологу в наведении порядка в получаемых знаниях, в придании своей теоретико-методологической подготовке системности…

Таким образом, студент-психолог должен не только "возмущаться" неразберихой в преподавании (хотя такие "возмущения" бывают иногда и полезными), но и с благодарностью "принимать" эту неразбериху. Как ни парадоксально, но именно возможность самому навести порядок в усваиваемых психологических знаниях создает основу для настоящего творчества и превращает студента-психолога в подлинного "субъекта учебно-профессиональной деятельности",поскольку он фактически проделывает ту работу, которую не смогли успешно завершить многие его преподаватели. В противном случае, студент-психолог просто "усваивает" уже готовые системы знаний, с уже "разжеванным" знанием и степень его "субъектности" при этом заметно понижается.

344

К сожалению, учебные перегрузки как студентов, так и их преподавателей часто не позволяют "остановиться, замереть и поразиться открывшейся мудрости бытия". Поэтому красивые рассуждения о возможности "понимания гармонии в психологии часто перечеркиваются "психологической суетой" (особенно отвратительной в эпоху постоянной "беготни" и вынужденной "продажи себя на рынке личностей" - по Э. Фромму}.Но потенциальная возможность такого "понимания" мира психологии все-таки остается и, как это ни удивительно, у студентов (пока еще не "испорченных" этой суетой), возможностей, пожалуй, больше, чем у "солидных" специалистов.

Естественно, с формальной точки зрения есть определенные образовательные программы, по которым должны готовить психологов. Реализация этих программ контролируется соответствующими органами управления образованием и именно благодаря этому в подготовке психологов прослеживается определенная система и даже "отсутствие хаоса". Поэтому с точки зрения организационной, педагогической и дидактической "хаоса" как бы и нет. Но мы говорим немного о другом - о фактическом содержательном "хаосе" в самой психологии. А ведь, как известно, образовательные программы неизбежно отражают либо имеющийся в науке порядок, либо имеющийся содержательный "хаос". Все это неизбежно ставит студента-психолога в творческую позицию "обучающегося мудреца".Но все ли студенты-психологи смогут воспользоваться такой счастливой возможностью, не овладеет ли ими "соблазн" вину за свою неспособность "мудро" и "спокойно" взглянуть на проблемы психологической науки сваливать на саму психологию и ее преподавателей.

345


3. Социально-организационная специфика обучения в вузе

Попадая в вуз, студент невольно сравнивает его со школой. Для студента возникает непростая ситуация, требующая от него готовности к перестройке своей учебной деятельности.Особенно сложно это бывает для тех, кто в общеобразовательной школе сумел найти эффективные способы получения "отличных" оценок, способы построения взаимоотношений с преподавателями и т. п. По

345

сравнению с обучением в школе вуз имеет следующие важные социально-организационные особенности:

1. С самого начала студент становится представителем ("репрезентантом") особой социальной группы - студенчества.Заметим, что в большинстве случаев он к этому себя заранее готовит морально и вполне осознает свой новый социальный статус. Студент фактически осваивает не только "учебно-профессиональную деятельность", но и весь образ жизни (и образ мысли) студентов, какими они представляются на уровне общественного сознания. Естественно, по мере своего обучения в вузе и пребывания в студенческой среде студент постепенно меняет свое представление об "образе студента", одновременно меняя представление и о самом себе в качестве "настоящего" или "не настоящего" студента.

В так называемых престижных вузах на этой основе может формироваться некоторое "студенческое" (а затем - и "профессиональное") высокомерие, которое особенно нежелательно для представителей гуманитарных профессий, ведь им реально потом придется общаться с самыми разными людьми из разных (не только психолого-педагогических) профессиональных групп.

По отношению к студенту и администрация вуза, и преподаватели, и сокурсники, и даже родственники выдвигают определенные требования, которые студенту приходится выполнять, чаще с удовольствием, но иногда без особой радости. Правда, со временем студенту все это постепенно надоедает и ему все больше хочется быть "просто человеком", а не "стереотипизированным студентом". Но кому-то очень нравится роль "настоящего студента" и он продолжает ее исполнять даже после окончания обучения, сам того в полной мере не осознавая и не рефлексируя. Как говорится, у каждого свой выбор и каждый имеет даже право "застрять" в своем развитии… Правда, кто-то из студентов, наоборот, стремится поскорее почувствовать себя "уже настоящим психологом", немного раздражая своих сокурсников и радуя (а иногда и "веселя") некоторых преподавателей. Но и здесь студент имеет право на свое понимание профессионального развития.

2. Вузовское обучение имеет более прагматическую направленность,приближенную к предстоящей практической, производственной деятельности (включая и производство новых знаний в работе психолога-исследователя).

346

В школе "прагматизм" часто выражается в подготовке к поступлению в вуз, хотя в действительно хороших школах это может быть и формирование готовности учащегося сориентироваться в окружающем мире, и в мире будущего профессионального труда (формирование "смысловой картины мира" - по А. Г. Асмолову),что и позволяет выпускнику школы лучше сориентироваться в этом мире. Заметим, что реально далеко не все выпускники школ, ставшие студентами-психологами, по-настоящему сориентировались в окружающем социальном мире, поэтому процесс построения своего видения "смысловой картины мира" продолжается и в вузе …

Зимняя Ирина Алексеевна-- доктор психологических наук, профессор, академик РАО. Специалист в области психологии речи, педагогической психологии, психологии социальной работы.

Замечено, что более определенная профессиональная перспектива сформирована у студента (чем лучше он представляет, "зачем" и "как могут понадобиться ему знания для будущей работы"), тем лучше он учится. И. А. Зимняя отмечает в связи с этим: "Результаты исследований свидетельствуют о том, что уровень представления студента о профессии (адекватно - неадекватно) непосредственно соотносится с уровнем его отношения к учебе: чем меньше студент знает о профессии, тем ниже у него положительное отношение к учебе" (Зимняя,1997. - С. 239).

3. Важное отличие вузовского образования от обучения в школе - ме.нее жесткий, чем в школе, внешний контроль за тем, на что расходуется время.Речь идет не о том, что у студента больше "свободного" времени (старательному студенту реально приходится трудиться ничуть не меньше старшеклассника), но о времени, не контролируемом со стороны различных педагогов, воспитателей и, тем более, родителей. В ряде высших учебных заведений - хотя сейчас таких немного - принято даже так называемое "свободное" посещение занятий, когда студент сам выбирает, какие проходящие по расписанию занятия и насколько регулярно посещать (предполагается, что к хорошему преподавателю студенты будут ходить, несмотря ни на что). У студента в такой ситуации появляется реальный "соблазн" использовать это время совсем не в учебных целях и даже не в целях личностного развития. В условиях

347

4. Нередко для студента возникает проблема "карманных денег" для того, чтобы органично включиться во многие студенческие "забавы" и приобщиться к традиционным молодежным "радостям жизни". Возникает даже парадоксальная ситуация, когда объективно денег у студента становится больше, чем у старшеклассника, но субъективно (а в психологическом плане это гораздо важнее!) денег "вечно не хватает".Естественно, мизерная студенческая стипендия здесь никак не спасает. Можно, конечно, помечтать и вообразить, что "хороший" научный руководитель или кто-то из влиятельных доброжелателей студента предложит ему "честно" самому заработать деньги, участвуя в различных исследованиях, перспективных проектах (например, по научным "грантам"), но везет таким образом далеко не каждому. В итоге студенту приходится делать серьезный выбор, что для него важнее, стать специалистом и на какое-то время отказаться от многих "радостей студенческой жизни", или же не обманывать себя и относиться к учебе как к "временному неудобству". В каком-то смысле - это своеобразная проверка воли будущего специалиста, поскольку и в реальной работе (а не только в учебной деятельности) умение пересиливать свои "страсти", "влечения" и "капризы" будет важнейшим условием и профессионального, и жизненного успеха.

5. Важнейшей особенностью обучения в психологическом вузе является возможность (и даже необходимость) самостоятельно выбирать и посещать некоторые курсы и

348

спецкурсы ("по выбору").Главная опасность для студента-психолога ориентироваться на внешне яркие и модные названия курсов (или на "модные" фамилии преподавателей), отказываясь иногда от менее эффектных, но более глубоких и полезных для будущего курсов и спецкурсов. Хотя для формирования профессионального самосознания, самоуважения и общей ориентировки в психологической проблематике следует посещать и "модные", и внешне эффектные занятия "ярких" преподавателей.

Например, просто глупо не использовать возможность посещать лекции уважаемого, да еще и мастерски читающего лекции специалиста.

6. Важнейшей организационной особенностью обучения в психологическом вузе является "пестрота" и многоплановость всей студенческой жизни,когда параллельно приходится посещать лекции, самостоятельно работать над литературой (читать материал, который может и не пригодится в ближайшее время), пытаться освоить дисциплины, которые также могут и не понадобиться при сдаче экзаменов, и при этом активно участвовать в студенческой жизни, влюбляться, страдать ("дело молодое" и всем "известное"), вести так называемую "культурную жизнь" (театры, концерты, музей…) и т. п. Важно при этом не "запутаться", не "разбрасываться", не допустить, чтобы голова от всего этого "кругом не пошла". И вновь мы возвращаемся к идее выделения главных, приоритетных направлений, в основе которых лежит значительная цель или идея, которой должно подчиняться все остальное. Для студента-психолога ситуация может осложниться тем, что он еще находится в поиске такой идеи или смысла. Но, как известно, "процесс поиска смысла уже сам по себе является смыслом", тем более что и в дальнейшем психологу постоянно переосмысливать то, что недавно казалось таким ясным и понятным (о "кризисах разочарования" уже много говорилось в Части II, Главе 1).

7. Обучение в психолого-педагогическом вузе имеет весьма интересную и одновременно весьма сложную для понимания (со стороны студентов) особенность. Нередко студент, прослушав лекции преподавателей о том, как "надо преподавать" и как "надо контролировать знания", вдруг обнаруживает, что эти же преподаватели все это делают совсем не столь замечательно, как сами рекомендуют на лекциях, а иногда в противоречии с декларируемыми принципами.Это может стать поводом для недоумений, а для

349

впечатлительных натур - причиной морального шока. Но и к этому мы советуем относиться спокойнее. Во-первых, преподаватель все это не сам придумал, он просто излагает то, что должен знать студент. Во-вторых, далеко не все зависит от конкретных преподавателей и даже от конкретных администраторов (есть в системе образования и более влиятельные инстанции). Наконец, "хорошо преподавать" и "эффективно контролировать знания" может далеко не каждый преподаватель, и вообще о "хорошем" и "правильном" гораздо проще говорить, чем все это самому исполнять… Если бы все было так просто, то система образования и в России, и во всем цивилизованном мире давно была бы совсем иной. А студенту как будущему специалисту-психологу надо учиться быть терпимее.

8. Особенность вузовского обучения предполагает существенное переструктурирование всей мыслительной деятельности студента.В частности, специалисты, изучающие учебную деятельность студентов, отмечают: "Полученные исследователями школы Б. Г. Ананьева данные свидетельствуют о том, что студенческий возраст - это пора сложнейшего структурирования интеллекта, которое очень индивидуально и вариативно. Мнемологическое "ядро" интеллекта человека этого возраста характеризуется постоянным чередованием "пиков" или "оптимумов" то одной, то другой из входящих в это ядро функций. Это означает, что учебные задания всегда одновременно направлены как на понимание, осмысление, так и на запоминание и структурирование в памяти студента усваиваемого материала, его сохранение и целенаправленную актуализацию" (см. Зимняя,1997. - С. 240).

9. Для части студентов возникает непростая проблема проживания в студенческом общежитии или проблема проживания в снимаемой квартире (комнате).Для многих студентов во всем мире это нормальное явление. Главное здесь сохранение чувства собственного достоинства, а в основе такого чувства - увлеченность любимым делом, увлеченность психологией вообще и какой-то более близкой для студента психологической проблемой в частности. Увлеченный человек всегда вызывает уважение даже у людей, далеких от культуры. И наоборот, легкой "добычей" всяких проходимцев и искусителей всегда становятся люди, которые сами не знают, чего хотят…

350

С. И. Гессен выделил также следующие основные "свойства университета":

1) "Целокупность реализованного в нем научного знания", ведь именно системность и "полнота представленного в университете знания отличает университет от всех других высших школ", что и делает его "подлинно научной школой" (Гессен,1995. - С. 313-314);

2) "Свобода преподавания и учения", что предполагает не только право преподавателя читать свои "индивидуальные" (авторские) курсы, "не совпадающие ни со специализацией, ни с энциклопедичностью", но и права для студента "выбирать из массы ежегодно предлагаемых университетом курсов те, которые, независимо от предписан-ности учебными планами, отвечают его научному интересу". "Наличие нескольких преподавателей одной и той же науки и свободный выбор учащимися учителя характеризует дух университетского учения… ничто не противоречит больше идее университета, как система бюрократического управления и опеки со стороны государства", - писал С. И. Гессен (там же. С. 315-322).

При этом "свобода высшего преподавания заключается не в праве каждого открывать школы, в которых нарушалась бы свобода исследования и учения..", и "свобода высшего образования состоит не в том, что наряду с государственными университетами будут еще университеты католические, православные, антропософские, социалистические, а в том, чтобы университет, кем бы он ни был основан и содержим, оставался прежде всего научным", - поясняет свою мысль С. И. Гессен (там же. С. 325).

3) "Самоуправление и самопополнение". "Сюда входят не только право самоуправления в узком смысле (определение предметов преподавания, учебных планов, основания учебно-вспомогательных учреждений, избрание органов управления), но и право самопополнения (избрание профессоров и преподавателей, наделение учебными степенями)", - отмечал С. И. Гессен (там же. С. 316).

Примечательно, что в Средневековой Европе факультеты присуждали ученые степени, "факт приобретения которых оценивался в духе ученичества и рыцарского воспитания", а в царской России ученые степени и звания соотносились с "Табелью о рангах" и профессора имели нередко "генеральские чины". "Порой выпускников, подобно рыцарям, венчали громкими титулами типа граф права,-

351


4. Особенности построения взаимоотношений студента-психолога с преподавателями и администрацией вуза

При построении взаимоотношений преподавателей со студентами-психологами в реальных современных условиях самим студентам важно понять главную идею - не ждать, пока преподаватели сначала "понравятся" студентам, а потом сами "предложат что-нибудь интересное" и "организуют совместную деятельность".Если серьезно, то, конечно, преподаватели должны все это сделать, сделать "первый шаг" навстречу студенту. Но не все преподаватели готовы на такой "первый шаг", и тогда сами студенты должны постепенно взять инициативу в этом вопросе на себя. Для будущих психологов очень важно научиться, не ждать, что их кто-то будет "развлекать" или "организовывать", а самим проявлять инициативу.

В каком-то смысле, получается "замкнутый круг": студенты поступили на психологический факультет с надеждой, что их всему этому научат, а здесь предлагается "не ждать" и самим показывать свои "организаторские" и "коммуникативные" способности. Это один из парадоксов подготовки студентов-психологов. В конце концов, студенты ведь пришли именно в психологический вуз, значит, какая-то внутренняя готовность к работе слюдьми у них уже должна иметься… Хотя, как мы уже отметили, формально (официально) именно преподаватели и администрация вуза должны выступать "инициатором" построения взаимоотношений со студентами, но мы пытаемся посмотреть на ситуацию реально, а не с бюрократических и официальных позиций.

Давно уже нет - или почти нет - студенческих "картошек" и субботников, где преподаватели и студенты вместе выполняли нелепые с точки зрения обучения специалистов работы, но зато выстраивали удивительные неформальные отношения. Из-за вечной нехватки времени (по причине необходимости постоянно зарабатывать деньги) стало намного меньше студенческих вечеров творчества, в

352

которых активно участвовали и преподаватели, и т. п. Все это требует поиска новых подходов в организации реальных (а не формальных) взаимоотношений студентов-психологов со своими преподавателями.

Можно выделить следующие проблемные моменты, возникающие при построении таких взаимоотношений:

1. Проблема смешения ролей преподавателя,когда он может восприниматься студентами в разных своих "ипостасях", что порождает путаницу и некоторую неопределенность во взаимоотношениях. Можно выделить примерно следующие такие ролевые позиции ("ипостаси") преподавателя психологии:

1) "Преподаватель - специалист в своей области".Здесь нежелательна крайняя позиция, не допускающая никакого неформального (человеческого) общения. Хотя пообщаться с настоящим специалистом для любого студента было бы очень полезно.

2) "Преподаватель - верный друг".Здесь может возникнуть проблема чрезмерного сокращения социальной дистанции между учителем и учеником, когда преподавателя вообще перестанут воспринимать как "специалиста", что, например, случается в некоторых семьях психологов, врачей и педагогов: родные их не воспринимают как "профессионалов" (по этой причине лечить или консультировать родных и близких не рекомендуется…). Хотя студент-психолог так нуждается в доброжелательном и "все понимающем" старшем друге…

3) "Преподаватель-психотерапевт". Некоторые студенты полагают, что раз преподаватель владеет техникой психотерапевтической помощи, значит он "обязан" решать их молодежные проблемы или проблемы их знакомых. Иногда преподаватель сам соглашается взять на себя такую роль, но часто потом жалеет об этом. Хотя некоторым студентам психотерапевтическая помощь преподавателей иногда помогает, но задача преподавателя - иная, быть может, даже более сложная, чем традиционно понимаемая психотерапия…

4) "Преподаватель- пример для подражания во всем".Это не худшая ролевая позиция, было бы с чего брать пример. Но студент очень сильно переживает, когда вдруг обнаруживает, что любимый и почитаемый им преподаватель в чем-то несовершенен, а то и порочен… Это может стать причиной очередного "кризиса разочарования" в

353

профессиональном развитии впечатлительного студента и неизвестно чем такой кризис может закончиться. На самого преподавателя это налагает особую ответственность, ведь очень трудно быть "идеальным" и "образцовым", да еще когда за тобой пристально наблюдают "обожающие" и такие "доверчивые" глаза студента (или студентки). В студенческих аудиториях такое "обожание" обычно не остается незамеченным, что может стать причиной различных сплетен и подозрений. Для самого преподавателя это довольно опасные игры, но в данном случае речь о студенте-о возможной переоценке преподавателя как личности и соответствующих сложностях.

5) "Преподаватель - объект насмешек";И школьники, и студенты часто находят удовольствие в том, что "перемывают косточки" своим учителям и преподавателям. Это нормальное явление. Это одна из форм осмысления того, действительно ли "настоящая личность" проводит с ними занятия. А для самоопределяющегося молодого человека, как мы уже не раз отмечали, очень важен личностный пример старшего человека (учителя). Другое дело, что иногда такие обсуждения своих преподавателей принимают грубую форму и даже переносятся в реальное общение с таким преподавателем. Педагогами замечено, что грубые насмешки и придирки обычно обращены к преподавателям, которые этого хотя бы отчасти заслуживают (злые, некомпетентные, позволяющие себе приходить на занятия "навеселе" и т. п.). И наоборот, к преподавателям, которые по-своему любят студентов и знают свой предмет, отношение обычно самое хорошее, даже несмотря на их явные недостатки поведения или одежды. Примечательно, что так называемые "студенческие анекдоты о преподавателях" воспринимаются многими преподавателями без особых обид и даже с благодарностью ("раз про меня анекдот придумали, значит я вошел в историю факультета или института"). Но самое презрительное отношение у студентов (и у школьников) к преподавателям, о которых можно сказать, что они "никакие" (им не интересны ни студенты с их проблемами, ни читаемый курс, они сами себе не интересны).

6) "Преподаватель-полицейский".Студентам с их неорганизованным свободным временем иногда требуется строгий старший товарищ (особенно когда студент живет в общежитии и его некому контролировать). Но студент

354

все-таки уже взрослый человек, и самое главное для него - поскорее научиться быть настоящим взрослым, а при постоянном контроле и опеке это сделать очень сложно. И тем не менее, некоторые студенты с радостью воспринимают таких "преподавателей-полицейских".

Для самого преподавателя здесь возникает опасная в педагогическом плане ситуация, когда он вместо того, чтобы способствовать формированию подлинного "субъекта учебной деятельности", упрощает для себя задачу и фактически превращает студента в "объект" излишней опеки и контроля. По отношению к будущему профессионалу-психологу - это явно "медвежья услуга". Но если даже студент осознает нежелательность такого к себе отношения (чрезмерной опеки), то ему совсем не обязательно идти на открытый конфликт с преподавателем. Как будущий специалист (в том числе, как будущий мастер урегулирования конфликтных ситуаций), он должен воспринимать все спокойно и даже "терапевтично", а с "преподавтелем-полицей-ским" держаться с достоинством, одновременно в чем-то даже подыгрывая ему. Главное, чтобы студент осознал ситуацию и контролировал ее. Как писала известный психотерапевт Э. Шостром, свободный от чьей-либо манипуляции человек ("актуализатор") "позволяет руководить собою там, где он должен быть чувствительным к человеческому одобрению", но "источник его действий - всегда внутреннее руководство" (Шостром,1992. С. 63).

2. Проблема несогласия с преподавателем.Вполне возможны ситуации, когда студент считает, что преподаватель "не прав", высказывая на своих лекциях какие-то мысли.

Во-первых, каждый, в том числе и преподаватель вуза, имеет право на свою точку зрения, даже если эта точка зрения не совпадает с мнением некоторых его коллег-психологов или даже с точкой зрения официальной пропаганды на острые общественные проблемы.

Во-вторых студент как самостоятельно мыслящий "субъект учебной деятельности" также может иметь свою научную или мировоззренческую позицию.

В-третьих, у преподавателя все-таки имеется фактическое преимущество: именно он ведет занятия, поэтому ему и принадлежит "право первого голоса". Но если преподаватель - корректный специалист, то он все-таки должен дать несогласному с ним студенту хотя бы кратко обозначить свою точку зрения или сам заявить перед аудиторией

355

иную позицию студента. Но делать это лучше либо на перерыве, либо на отдельном семинаре (тогда появится счастливая возможность сравнить и обсудить разные позиции), либо на другом занятии, предварительно подготовившись к ответной реакции на замечания студента.

К сожалению, главным часто становится не содержание обсуждаемой проблемы, а различные сопутствующие моменты (так называемая "эстетика" занятия). Заметим, что само по себе остроумие преподавателя (или студента), а также различные декоративно-эстетические моменты оформления лекции должны приветствоваться, но не доминировать над содержанием и смыслом самого высшего образования, самого "освоения метода научного познания" - этой главной цели университетского курса (по С. И. Гессену).

3. Проблема равноправной дискуссии студента с преподавателем.Вполне возможны ситуации, когда студент в каких-то вопросам разбирается лучше своего преподавателя-учителя. Поэтому совершенно естественны и взаимно полезны и дискуссии, и острые споры. Но главное правило здесь - предварительная подготовка к таким спорам и дискуссиям. Научный спор, в отличие от "миленькой болтовни" или спора невежд, должен проходить только на основе логически выстроенных и проверенных аргументов, а также на основе взаимоуважения спорящих. Одной из форм подготовки студента к такому спору является "внутренний диалог" с преподавателем (ранее уже говорилось о возможности организации с преподавателем "внутреннего диалога", когда студент с ним не согласен - см. Часть III, главу 2). Началом корректного спора студента с преподавателем является грамотно сформулированный вопрос к преподавателю, а также четко обозначенная собственная позиция студента, чтобы было ясно, что студент понял точку зрения преподавателя и сам знает, в чем именно он с ним не согласен.

4. Проблема поиска студентом научного руководителя.Иногда поиск хорошего руководителя может стать основой будущей успешной научной карьеры студента, но часто надежды на это не оправдываются (даже "хороший" научный руководитель не в состоянии "пристроить" всех своих учеников). Часто студент делает в этом поиске следующие основные ошибки:

1) ориентация только на модных и популярных преподавателей (проблема в том, что у них достаточно много желающих

356

стать их учениками и у них просто не хватает времени, чтобы по-настоящему "возиться" со всеми; кроме того, такие популярные преподаватели нередко становятся слишком заносчивыми и сами начинают определять для себя "любимчиков" и "бесперспективных", а то и просто "отверженных");

2) ориентация на "хороших" и "приятных в общении" препрдавателей, а не на тех, кто высоко компетентен в данном вопросе (в теме дипломника); удачно, если то и другое совпадает, но так бывает не всегда.

3) ориентация на преподавателей, сильно поглощенных своими научными проблемами и мало внимания уделяющих заботам и проблемам самих студентов; правда, если студент - достаточно самостоятельный начинающий исследователь, то ему будет найти взаимопонимание с таким преподавателем намного проще, и преподаватель будет уделять время хотя бы на обсуждение содержательных проблемных вопросов диплома, а вопросы, связанные с оформлением и прочими "бюрократическими" формальностями, студент должен уже решать сам;

4) выбор научного руководителя как возможного "психотерапевта" и "няньки" - в большинстве случаев преподаватели это не любят, хотя иногда студент находит то, что ищет; к сожалению, в этом случае из студента, "опекаемого" таким "руководителем", скорее всего, не получится настоящий самостоятельный исследователь.

5. Проблема смешения формальных и неформальных отношений между преподавателями и студентами.В отношениях "студент - преподаватель" чрезвычайно важно удерживание дистанции. Мы не имеем в виду, что общение между ними должно ограничиваться официальным общением на учебных занятиях - напротив, студент вправе видеть в преподавателе человека, относящегося к нему личностно, неформально, с готовностью помочь - и не только в учебном плане. Вместе с тем складывающиеся между студентом и преподавателем добрые человеческие отношения не должны вмешиваться в их отношения в учебном процессе, например, не должны влиять на требовательность преподавателя в отношении критериев оценки учебной работы этого студента, а это, в свою очередь, не должно вызывать у студента обиды. Это - разные пространства общения; как два человека, студент и преподаватель общаются на межличностном уровне, а собственно как студент

357

и преподаватель - на межгрупповом (т.е. они выступают как представители разных групп, у каждой из которых свои задачи).

6. Проблема "наведения порядка" в вузе со стороны студентов в их взаимоотношениях с администрацией.Во взаимоотношениях студента с администрацией основные проблемы сводятся к лучшей организации учебного процесса. Студент может высказывать свои претензии по поводу неудачно составленного расписания, "плохих" преподавателей, устаревшего исследовательского оборудования и технических средств обучения (ТСО), по поводу отвлечения студентов на не относящиеся к учебе работы (раньше это были субботники и "картошка") и т. п. Часто такие претензии студентов, да еще в виде коллективных жалоб и выступлений, выливаются в настоящие конфликты.

Иногда претензии студентов к администрации и учебной части именно психологического вуза могут быть связаны с тем, что студент, воспринимающий психологию как науку об "астральных материях" и т. п., не удовлетворяет своих экзотических интересов. Об этом специально приходится говорить, поскольку некоторые наиболее "настойчивые" студенты не хотят мириться с тем, что их весьма неординарные интересы не находят понимания со стороны преподавателей, что может даже послужить причиной отсева таких студентов.

Поэтому главная проблема для студента, выясняющего свои отношения с администрацией вуза, - это понять для себя, что важнее - навести "порядки" в вузе (с учетом того, что это "вечная" проблема) или же получить качественное образование (приобщиться к научному методу познания) и получить диплом (формальная, но очень важная для будущего профессионала цель). Впрочем, студент, несомненно, имеет право на то, чтобы обсудить с администрацией существующее положение вещей, но это должно быть конструктивно, а не огульно-критически, что часто происходит.

Стоит помнить при этом, что в условиях современной России, когда на нужды высшего образования нынешние правители обращают явно недостаточное внимание, многие претензии к руководству психологических вузов могут быть просто несправедливыми. Все это требует и от студентов, и от преподавателей стремления к взаимопониманию

358

и выявлению реальных возможностей позитивного изменения ситуации.

7. Проблема учебной дисциплины и этикета (правил поведения) в конкретном психологическом вузе.Студент обычно сравнивает свое учебное заведение с другими вузами, особенно его волнуют реальные правила взаимоотношений, складывающиеся между самими преподавателями, между преподавателями и администрацией, между преподавателями и студентами, наконец, отношения между самими студентами. Осмысливающий эти правила студент нередко обнаруживает, что в чем-то в его "родном" заведении взаимоотношения "хуже", чем в других вузах (об этом студенты узнают от других студентов или из средств массовой информации). На формирование профессионального самосознания и просто на представление о себе как о студенте "хорошего" вуза все это оказывает отрицательное воздействие.

В частности, это может касаться вопросов учебной дисциплины. Ряд вузов исповедует так называемое "свободное посещение", весьма популярное среди студентов; в других придерживаются правил обязательного посещения всех занятий (кроме, разумеется, отсутствия по уважительным причинам). Второе среди студентов, как можно ожидать, менее популярно.

Как же целесообразно студенту, с нашей точки зрения, к этому относиться? Разумеется, работа на учебных занятиях - серьезный труд. Много привлекательнее ходить на те занятия, которые студенту представляются более интересными и нужными. Стоит помнить, однако, что учебные планы разрабатываются профессионалами, и имеет смысл довериться им в отношении подбора учебных дисциплин - сам студент по большому счету к таким оценкам не готов, он поневоле субъективен. Кроме того, как показывает практика, далеко не все студенты используют время, высвобождающееся при "свободном посещении", для самостоятельной работы - слишком уж много соблазнов заняться чем-то еще более привлекательным, чем учеба. (Разумеется, речь не обо всех). Поскольку любой вуз ставит задачу качественной подготовки профессионала (а совсем не изгнания нерадивых студентов), обязательное посещение в отношении многих учащихся оказывается важной мерой, позволяющей эту подготовку вести. Конечно, есть студенты, способные к самостоятельной работе; если такая

359

деятельность оказывается более продуктивной, они могут поставить вопрос об индивидуальном плане занятий (что не означает возможности не посещать занятия вообще: к примеру, лабораторные занятия, которые в домашних условиях невоспроизводимы, для посещения и отработки обязательны). Иногда студенты мотивируют свое отсутствие на занятиях того или иного преподавателя тем, что он "скучно" преподносит материал. Разумеется, преподаватели бывают разные, и это, несомненно, может быть поводом для обсуждения; однако стоит различать содержательность материала и занимательность его преподнесения - случается, что второе реализуется за счет первого.

8. Проблема меры взаимной ответственности студентов и администрацииза поддержание элементарного порядка в вузе, за более эстетическое оформление учебных аудиторий и различных помещений и т. п. К сожалению, сейчас иногда можно встретить такие высказывания: школьники (и студенты) в школе должны учиться, а не заниматься различными хозяйственными работами (уборкой и ремонтом помещений, следить за порядком на прилегающих территориях и т. п.). В итоге часто можно наблюдать, как после занятий в аудиториях много мусора, хотя на следующей "паре" (на следующем по расписанию занятии) в этой же аудитории будет заниматься другая группа и т. п. А уборщиц явно не хватает или они делают уборку помещений лишь в конце дня… Иногда грязь и беспорядок, царящие в российских вузах, просто изумляют иностранных гостей… А ведь это тоже элемент чувства собственного достоинства, которое в этом плане у студентов часто не формируется.

Чтобы показать, что такое настоящее достоинство людей, считающих себя истинными аристократами и интеллигентами, мы приведем известный пример. В книге О. С. Муравьевой "Как воспитывали русского дворянина" приводится одна маленькая история, связанная с ситуацией, весьма далекой от быта великосветских салонов и престижных вузов, но тем не менее красноречиво свидетельствующая о сущности подлинного аристократизма.

В конце 1940-х годов на одной из постоянных баз геологов был исключительно грязный общественный туалет. В состав одной из экспедиций на базу должен был приехать потомок древнего княжеского рода. "Мы-то ладно, потерпим, - шутили геологи, - но что будет делать Его светлость?!". Его светлость, приехав, сделал то, что многих обескуражило: спокойно взял ведро с водой, швабру и аккуратно вымыл загаженную уборную.

360

Это и был поступок истинного аристократа, твердо знающего, что убирать грязь не стыдно, стыдно жить в грязи(цит. по Вулъфову, Иванову,1997. - С. 271).

361


5. Особенности построения отношений студентов друг с другом

В немалой степени взаимоотношения в студенческой среде определяются общим культурно-историческим (и социально-экономическим) фоном общественной жизни. Взаимоотношения студентов как бы отражают сложившуюся культуру отношений между людьми в самом обществе. Поэтому трудно задавать какие-то готовые "образцы" таких отношений. Часто их диктует сама жизнь. И все это приходится грамотно учитывать или тактично (ненавязчиво) корректировать в своих собственных взаимоотношениях с реальными людьми и в реальную эпох;/, переживаемую страной.

Кроме того, взаимоотношения студентов постепенно начинают копировать и отношения, складывающиеся среди их преподавателей и научных руководителей, о чем уже много говорилось выше. Поэтому все-таки остается надежда, что будущие психологи-профессионалы смогут взять все лучшее в этих взаимоотношениях своих учителей, а не только будут зависеть от стереотипов поведения, пропагандируемых средствами массовой информации и создаваемых обычными обывательскими примерами.

Условно можно выделить следующие проблемы, возникающие во взаимоотношениях студентов друг с другом:

1. Проблема взаимоотношений между студентами разных курсов.Как таковой "студенческой дедовщины" во многих психолого-педагогических вузах нет, хотя некоторое высокомерие и "покровительственность" со стороны старших студентов по отношению к студентам младших курсов иногда наблюдать приходится. Это может провоцироваться и проявляться в несколько больших "льготах" старшекурсникам при расселении их в более "привилегированные" номера общежития, в предоставлении им больших возможностей при пользовании библиотекой, в проведении собственных исследований, в большем внимании к ним со стороны популярных и "модных" преподавателей и т. п. Хотя реально такая "дедовщина" не является

361

Как это ни парадоксально, "дедовские" тенденции скорее проявляются среди сокурсников (учащихся одного курса), когда "выясняется", что кто-то сумел вступить в более дружеские отношения с некоторыми "престижными" преподавателями и учеными, обеспечив себе во многом свою будущую "карьеру". Вероятно, и к этому следует относиться с пониманием, поскольку в дальнейшей трудовой жизни от умения налаживать "нужные" деловые контакты во многом зависит и профессиональный, и жизненный "успех" молодого психолога. Психологический вуз является для этого своеобразным полигоном.

Иногда в связи с этим возникают некоторые моральные сложности.

Например, поначалу студенты воспринимают "успехи" своего однокурсника в налаживании хороших отношений с преподавателями с "пониманием" и даже радостью, но потом могут обнаружить для себя, что суть этих отношений - не настоящая дружба преподавателей и студентов, а соображения "карьеры" (иногда такое неприятное открытие для себя делает и сам преподаватель, который поначалу также может воспринять "коммуникабельного" студента как возможного "товарища").

Ревность к популярным преподавателям может стать основой некоторой неприязни в самих студенческих взаимоотношениях. Но с этим сложно что-либо поделать и тем более "запрещать" преподавателям выбирать для себя "любимчиков", а для студентов выбирать себе "кумиров". Хотя и сказано, "не сотвори себе кумира".

2. Проблема построения взаимоотношений в преимущественно женских студенческих аудиториях.Эта проблема специфична именно для психолого-педагогических вузов ("родная проблема" психологического образования), где большинство студентов - девушки. Для самих девушек такое положение создает сложности: ими не так восхищаются, как это могло бы быть в мужских (или хотя бы реально "смешанных") аудиториях, что порождает некоторую неуверенность в себе, что для психолога плохо. К сожалению,

362

проблемы возникают и у студентов-юношей, у которых сначала "разбегаются глаза" от обилия девушек вокруг, но после приходит и некоторое "отрезвление", поскольку девушки часто даже не воспринимают своих однокурсников как "настоящих" мужчин.

Для молодых людей все это усугубляется тем, что профессия "психолог" считается "неденежной" (точнее, она может быть "денежной" при определенном стечении обстоятельств, но это не общее правило), и молодой человек, собирающийся стать психологом, нередко воспринимается как жизненный "неудачник" (при нынешней "рыночной" системе ценностей это вполне реальная проблема в молодежной среде). Чтобы не чувствовать свою "никчемность", студент-юноша вынужден нередко серьезно подрабатывать на стороне, чтобы хоть как-то показать свою способность "устраиваться" в этой жизни. В более благополучном положении находятся те студенты, которые опять же налаживают хорошие деловые отношения с преподавателями и учеными, которые дают им возможность "подрабатывать" в сфере психолого-педагогических услуг.

Проблема "подрабатывания" студентов стара как мир. И постоянно перед творческим студентом стоит вопрос: что для него важнее, образование и диплом или "радости студенческой жизни"? Способность как-то совместить эти моменты является настоящим искусством и требует от студента проявления настоящего жизненного творчества. Иногда это позволяет студенту сформировать у себя готовность эффективно выполнять разные виды деятельности (в частности, хорошо учиться и все-таки зарабатывать себе на "карманные расходы"), но иногда это приводит к серьезному переутомлению и нервным срывам. Важно при этом рассчитать свои реальные возможности и все-таки выбрать приоритеты своего развития.

3. Проблема вхождения в учебно-профессиональное сообщество.Как известно, во многих "солидных" и "престижных" учреждениях важную роль играет так называемое "общественное мнение", которое и создается неформальными группами студентов и сотрудников. В этих группах быстро обозначаются свои лидеры, которые стремятся с помощью зависимых от них людей устанавливать свое влияние на ситуацию в вузе, надеясь в перспективе как-то решить для себя и собственную профессиональную судьбу.

363

Обычно в такие престижные "тусовки" входят наиболее яркие и эффектные во внешнем плане студенты, молодые преподаватели и различные секретари с лаборантами (постоянные и "все знающие" сотрудники). Они быстро "определяют" близких себе по духу и помыслам людей, сами легко "сближаются" и даже "бережно поддерживают" выгодные для себя отношения, даже преодолевая в себе негативные чувства друг к другу. Важную роль в таких "тусовках" играет специально поддерживаемая и культивируемая с помощью определенных эстетических средств атмосфера "избранности" и "элитности" (особая манера разговора, демонстративные позы, ирония по отношению "ко всем остальным" и т. п.). Нам даже представляется, что читатель прекрасно понимает, о чем идет речь, поскольку эти "тусовки" существуют в незначительных своих вариациях почти везде и легко опознаваемы.

Часто важную роль в успешной адаптации к вузу играет умение студента включиться в местную престижную социально-профессиональную группу - "тусовку", которая во многом подстраховывает своих постоянных членов и даже оберегает их от гнева преподавателей и администрации. Как уже отмечалось, такие "тусовки" во многом формируют общественное мнение и с ними вынуждены считаться даже самые строгие преподаватели и научные руководители. "Студент в тусовке" имеет гораздо больше шансов на успех в данном учебном учреждении. Но чтобы быть принятым в такую "тусовку", человеку также приходится идти на определенные внутренние (и не только внутренние) компромиссы, ведь в каждой "тусовке" строго расписаны ролевые позиции; если молодой человек отказывается принять на себя какую-то роль, то в "тусовку" он, скорее всего, не впишется. Но принятие роли, то есть соответствие ожиданиям окружающих, уже само по себе во многом ограничивает творческое самовыражение личности. И далеко не все готовы на такую жертву. В качестве типичной "платы" за вхождение в престижную "тусовку" можно выделить следующее:

1) Соответствие интеллектуальным, коммуникативным, статусным, декоративным (в плене одежды и внешнего вида), физическим и другим требованиям и нормам, характерным для данной группы. Если претендент недостаточно всему этому соответствует, то он вынужден "поработать над собой", иначе "тусовка" его либо отвергнет,

364

2) Ограничение определенной свободы действий и высказываний (претендент вынужден принимать мнения и оценки данной группы, даже если они несколько расходятся с его собственным мнением);

3) Ограничение в плане построения своей карьеры (или оснований для будущей карьеры). С одной стороны, "тусовка" значительно помогает ("подстраховывает") человека, особенно в период его адаптации в учебном заведении, но, с другой стороны, "тусовка" строго следит, чтобы каждый ее член "не высовывался", чтобы он находился в рамках отведенной ему роли.

Например, во многих учебных и научных организациях можно встретить "вечных младших научных сотрудников" или "вечных кандидатов наук", так и не посмевших вырваться из рамок отведенного им социального статуса.

4) Терпеливое отношение к различным домогательствам и обидам со стороны признанных лидеров "тусовки" (начиная от шуток и "приколов", которые доставляют удовольствие многим членам "тусовки" (иногда вплоть до сексуальных домогательств…);

5) Ограничения по отношению к своему досугу и различным увлечениям ("тусовка" часто стремится контролировать не только деятельность в данной организации, но и весь образ жизни человека) и т. п.

4. Естественно, такие "тусовки" часто дают человеку больше, чем требуют взамен. Но иногда человек чувствует, что пора вырваться из данной "тусовки" и освободиться от обязательств перед членами этой группы. Возникает проблема безболезненного выхода из учебно-профессиональной студенческой (или даже преподавательской) "тусовки".В этом случае нужно быть готовым "заплатить" за такое самовольство, а также просто иметь представление о том, какая это может быть "плата":

1) Сплетни, наговоры, откровенное вранье;

2) Отказ в помощи при решении каких-то формальных или неформальных проблем;

3) Остракизм по отношению к тем, кто, минуя "тусовку", сумел быстро (быстрее, чем "положено") решить некоторые свои карьерные вопросы. Здесь действует известное еще со времен Аристотеля правило зависти: мы легко переживаем успехи дальних от нас людей, но успехи близких

365

нам людей обычно не прощаем, ведь мы же знали их как "своих", как "таких простых людей", а они вот "выпен-дрились", оказались "лучше нас");

4) В наиболее примитивных группах и коллективах (что, кстати, мало зависит от общеобразовательного уровня) возможны и такие варианты "мести", как избиение, анонимные письма, апеллирование к старым грехам (например, разглашение личных секретов и слабостей человека) и т. п.

Но самый страшный вариант "расплаты" - это расплата чувством собственного достоинства. Различные способы проверки человека "на вшивость" - это, прежде всего, проверка его достоинства.

Например, в тюрьмах новичка часто проверяют именно на наличие достоинства. Через некоторое время пребывания в камере, когда терпение кончается и очень хочется покурить или выпить настоящего чаю, новичку предлагают все это, но при этом заставляют его как-то унизиться ("прокукарекать" или как-то еще развлечь "братву", кого-то ударить по наводке, раскрыть чьи-то секреты или даже… вступить в половую связь). И если человек ради материальных благ (сигарет, наркотиков, крепкого чая или конфетки) готов унизиться, то есть продать свое чувство собственного достоинства, то обычно ему быстро и надолго определяется самое непрестижное место в данной группе.

Разумеется, аналогия между вузом и камерой неправомерна, но в психологическом смысле испытания, которым подвергают друг друга люди в разных ситуациях, оказываются сходны если не по содержанию, то часто по цели и форме.

Иногда в "престижных" учебных заведениях могут иметься несколько конкурирующих "тусовок", что порождает для молодого самоопределяющегося человека "соблазн" с головой уйти в склоки и скандалы, возникающие между такими конкурентами, с целью "заслужить право" быть полноценным членом одной из "тусовок". Здесь опять следует вспомнить о том, что же именно хочет получить студент-психолог в вузе, профессиональные знания и способ научного познания мира или же опыт участия в склоках и интригах, которые возникают, в том числе и среди конкурирующих за "лидерство" групп самих студентов?

366


6. Особенности организации досуговой и внеучебной деятельности студента

Как известно, эффективность самой учебной деятельности в немалой степени зависит от организации студенческого

366

досуга. Но сам такой досуг (или его отсутствие) во многом определяют и формирование профессионального самосознания будущего психолога,и его отношения к психологии (к своей "alma mater"), и то, что называется "духом психологического сообщества", когда бывшим студентам-психологам просто "есть что вспомнить" и т. п.

К сожалению, само понятие "студенческая жизнь" в последние годы претерпело не самые лучшие изменения. В более благополучные в социально-экономическом плане периоды у студентов было больше свободного времени, и они могли реально потратить его не только на самообразование и профессиональную самоподготовку, но и на реализацию своих талантов во внеучебной и досуговой деятельности. Что бы ни говорили, но даже в "эпоху советского тоталитаризма" больше были распространены бесплатные студенческие театры и студии, спортивные праздники и соревнования студентов (на любительской основе) и т. п. Кроме того, были еще студенческие субботники, строительные отряды и "картошки", которые также иногда позволяли раскрываться определенным душевным качествам студентов и преподавателей в сложных и нелепых условиях различных "колхозов" и "овощных баз". На этих "мероприятиях", при нередкой их экономической абсурдности и даже глупости, часто формировались особые взаимоотношения между студентами и преподавателями.

Естественно, какие-то лучшие традиции все-таки сохранились в некоторых вузах и по сей день (где-то даже пытаются развивать эти старые и добрые студенческие традиции), но во многих, особенно негосударственных, психологических вузах ситуация в этом плане очень печальная. Но ведь и в негосударственных вузах выдают дипломы о высшем психологическом образовании, и выпускникам этих вузов (в частности, психологических факультетов) реально придется работать с людьми без полноценно сформированного профессионального самосознания, им нечего будет вспомнить о своей студенческой жизни. Таким образом, существует проблема, решить которую сейчас сложно (в России еще долго будут строить "рынок" и "развивать демократию"), но важно хотя бы осознать, что проблема реально существует.

Часто сам факт осознания проблемы постепенно формирует основу и для ее решения. Применительно к учащимся

367

негосударственных вузов, где и не подразумевается серьезной организации досуга студентов, проблема может быть несколько переосмыслена: что могут сделать сами студенты для того, чтобы годы обучения в психологическом вузе оказались более "насыщенными" и "запоминающимися"?Заметим, что такая проблема в определенной мере актуальна почти для всех из известных нам психологических учебных заведений, поскольку в целом внимание к гармоничному развитию студентов заметно поубавилось как со стороны нынешнего режима, так и со стороны многих преподавателей, которые, как мы уже отмечали, вынуждены значительные свои силы отдавать зарабатыванию денег. А буйный "расцвет" молодежной прессы и телевидения почти не компенсирует отсутствия такого внимания, тем более, что современные средства массовой информации пронизаны социальной "фальшью" и "продажностью", тогда как студентам-психологам все-таки требуется живое человеческое общение, заинтересованное и спокойное (а где-то даже мудрое) обсуждение их учебно-профессиональных, жизненных и личностных проблем.

Еще одно важное замечание. К сожалению, как показывают многочисленные исследования, студенты весьма пренебрежительно относятся к собственному здоровью. Сердечно-сосудистые и желудочно-кишечные заболевания, увы, оказываются в студенческой среде почти нормой. Это имеет непосредственное отношение к обсуждаемому вопросу. Извините за менторство, но алкоголь и курение, столь популярное среди студентов - ЗЛО, и зло жесточайшее. Нерегулярное и нездоровое питание (а мы ведь часто "перехватываем по дороге" что придется) - издевательство над собственным организмом. Хронический "недосып" означает, что организм не успевает эффективно вырабатывать необходимые ему вещества. Повышенная нагрузка на органы зрения, связанная с многочасовым сидением у компьютера или просто неумением читать книги правильно (мы ведь так любим читать лежа!) приводят к последствиям необратимым. Свой организм нужно любить и заботиться о нем,и это, как мы уже говорили, профессионально важно. Если распорядок учебной аудиторной деятельности определяется учебным заведением, то остальное организуете вы сами. Примите на себя ответственность за себя же. Пожалуйста.

368

Литература

  1. Василюк Ф. Е.Психологическое образование: психотехническая парадигма // Развивающаяся психология - основа гуманизации образования / Материалы Первой Всероссийской научно-методической конференции 19-21 марта 1998. - М., 1998; Вульфов Б. 3., Иванов В. Д.Основы педагогики в лекциях, ситуациях, первоисточниках. - М.: Изд-во УРАО, 1997. - 288 с.
  2. Гессен С. И.Основы педагогики. Введение в прикладную философию. - М.: Школа-Пресс, 1995. - 448 с.
  3. Государственный образовательный стандарт высшего образования. Специальность 020400 "Психология". Квалификация - "Психолог. Преподаватель психологии". Утвержден заместителем министра образования Российской Федерации 17.03.2000. Номер государственной регистрации 235 гум/сп.
  4. Джуринский А. Н.История педагогики. - М.: ВЛАДОС, 1999.
  5. Зимняя И. А.Педагогическая психология. - Ростов-на-Дону: Феникс, 1997.
  6. Кан М.Между психотерапевтом и клиентом: новые взаимоотношения. - СПб.: Б.С.К., 1997.
  7. Мамардашвили М. К. Как я понимаю философию. - М.: Прогресс, 1990.
  8. Марцинковская Г. Д., Ярошевский М. Г.100 выдающихся психологов мира. - М.: Изд-во "Институт практической психологии". - Воронеж: НПО "МОДЭК", 1996.
  9. Селъе Г.От мечты к открытию: Как стать настоящим ученым. - М.: Прогресс, 1976.
  10. Шостром Э.Анти-Карнеги, Или Человек-манипулятор. - Мн.: ТПЦ "Полифакт", 1992.

369


Глава 3

Пути профессионального совершенствования психолога

1. Общая типология путей профессионального совершенствования психолога

По большому счету, каждый человек должен найти для себя "свой путь" личностного саморазвития и профессионального самосовершенствования. Но чтобы как-то облегчить такой "поиск", полезно выделить в самом общем плане возможные варианты этих путей:

1. Можно выделить формальные и неформальные путипрофессионального развития и саморазвития. Формальные пути больше связаны с существующими в данном вузе правилами и традициями работы со студентами, начиная от "внимания" за успеваемостью и посещаемостью со стороны администрации и кончая "заботой" о студенте со стороны его научных руководителей, которые даже

369

2. Можно выделить пути, связанные или не связанные с работой, и пути, связанные или не связанные только с обучением в вузе.Поскольку в современных условиях многие студенты где-то подрабатывают, то реально основная помощь в профессиональном развитии может осуществляться не преподавателями вуза, а коллегами в других организациях. Заметим, что в нынешних условиях, когда вузовское обучение в меньшей степени ориентировано на студента (по причине того, что и преподаватели вынуждены "подрабатывать" на стороне), помощь со стороны коллег по месту его работы (совмещаемой с обучением) для студента оказывается своеобразной компенсацией и, кроме того, если это коллеги-психологи, то они могут передать студенту реальный опыт практического использования психологических знаний на практике.

3. Пути, связанные с узкой специализацией студента, и пути, предполагающие подготовку широко образованного специалиста.С одной стороны, специализация в ходе обучения неизбежна и даже по-своему полезна.

Например, студента включают в разработку какого-то проекта (или какого-то серьезного исследования) и тогда студент получает важный практический (или исследовательский) опыт применения своих знаний при решении важных психологических проблем.

Но, с другой стороны, у такого студента несколько "сужается профессиональный кругозор" и он упускает счастливую возможность получить в вузе (и особенно в университете, где и дается "универсальное" образование) приобщиться к разнообразным знаниям, приобщиться к культуре во всей ее сложности, многоплановости и противоречивости. Б. Ливехуд, анализируя особенности развития личности в период второго десятилетия жизни, пишет: "Молодой взрослый человек хотел бы проявить себя в различных ситуациях, чтобы таким образом изучить себя и свои способности… Худшее, что может случиться с человеком в этой фазе его жизни, это необходимость в течение десяти лет выполнять одну и ту же работу, не имея возможности изучить при этом что-то новое. Сильные избегают этой

370

лямки, строя сами свою карьеру и оставаясь всюду до тех пор, пока не изучат всего. Большая же часть, оглядевшись, приспосабливается и учится не проявлять инициативы всю оставшуюся жизнь" (Ливехуд,1994. - С. 64).

4. Пути, выстраиваемые самостоятельно (собственно саморазвитие), и пути, специально организованные кем-то.Реально трудно обойтись совсем без посторонней помощи. Идея "друга" и "учителя" по-настоящему волнует многих студентов и студенток. Но в действительности далеко не просто обрести друга и помощника подлинного, который не только хотел бы Вам помочь, но и готов это сделать. Поэтому важным условием дальнейшего профессионального и личностного развития является самостоятельный поиск таких путей. Заметим, что для полноценного личностного развития специалиста такие самостоятельные усилия все равно когда-то придется сделать. Более того, настоящий друг и учитель специально должны были бы обеспечить условия для такой самостоятельности, ведь самой страшной услугой со стороны друга-учителя (как и со стороны "любящего родителя") было бы формирование у молодого человека чувства иждивенчества и "полной защищенности" от каких бы то ни было сложностей судьбы. Какая уж здесь ответственность за собственную жизнь!

5. Пути, выстраиваемые с желанием, с жизненным азартом, и пути, выстраиваемые без желания, как что-то "вынужденное". Естественно, лучше для полноценного личностного развития студента иметь такое жизненное желание. А для этого у студента все-таки должна быть какая-то значимая идея, цель, смысл и тогда даже многие "скучные занятия" в вузе воспринимаются совсем иначе, они становятся "облагорожены" этими смыслами и целями. Заметим даже, что нередко конкретные пути личностного и профессионального роста выстраиваются как бы "сами собой", как только студент (или молодой специалист) наконец-то осознает, чего же он хочет сотворить в этой жизни. В конце концов, путь - это всего лишь средство, способ, методика для решения каких-то более важных жизненных задач.

371


2. Проблема "вектора" профессионального самосовершенствования психолога

В самом общем плане можно выделить два основных направления ("вектора") профессионального самосовершенствования психолога:

1. Постоянное улучшение своей работы, что в свою очередь, предполагает:

1) решение проблем клиентов (в идеале - формирование у клиентов готовности к самостоятельному решению своих проблем);

2) разработку новых методов работы;

3) формирование в самом себе готовности к решению все более и более сложных (и интересных) психологических проблем, то есть развитие себя как профессионала и т. п.

2. Личностное развитие и саморазвитие в профессии.

Напомним, что сама профессиональная деятельность понимается нами как одно из важных условий реализации и развития лучших творческих возможностей человека. При этом профессия "психолог" дает для этого особые возможности и перспективы и не использовать их - это высшее проявление "глупости".

На высших уровнях своего проявления и профессиональная, и жизненная, и личностная линии развития взаимопроникают и дополняют друг друга. Ниже будут рассмотрены возможные варианты реализации возможностей саморазвития психолога в ходе постоянного преодоления внутренних проблем и кризисных ситуаций.

Как уже отмечалось ранее, развитие субъекта профессионального самоопределения, в данном случае - психолога-профессионала, неизбежно проходит через кризисы, которые еще предстоит осознать, чтобы контролировать и корректировать процесс их протекания. Поскольку кризисы становления субъекта неизбежны, то на первый план выдвигается такое важное условие полноценного формирование субъекта профессионального самоопределения, как готовность клиента преодолевать эти кризисные ситуации. И здесь важнейшим для него становится не столько интеллект (или другие традиционно выделяемые "качества"), сколько морально-волевая основа самоопределения.При этом сама воля имеет смысл лишь при осознанном

372

выборе жизненной и профессиональной цели, а также при стремлении к этой цели.

В связи с этим возникают даже несколько парадоксальные ситуации.Первая такая ситуация связана с часто возникающей необходимостью субъекта профессионального самоопределения сознательно отказываться от тех своих желаний (и соответствующих целей), которые уже не соответствуют его изменившимся (или развившимся) представлениям о счастье и жизненном успехе. Здесь приходится ставить под сомнение традиционно выделяемое в профессиональном самоопределении (и в психологии карьеры) требование всегда учитывать желания самоопределяющегося человека (его "хочу").

Другая ситуация связана с необходимостью отказываться от учета имеющихся способностей и возможностей для достижения профессиональных и жизненных целей. Поскольку способности не только меняются сами в ходе развития самоопределяющегося человека, но и изменяются им самим (или с помощью своих друзей и преподавателей) произвольно, то традиционное "могу" также ставится под сомнение. Если мы основываемся в своих рассуждениях на "морально-волевую" составляющую субъектности, то должны ориентироваться на неизбежное изменение имеющихся способностей ("могу") в результате волевых усилий развивающегося субъекта профессионального самоопределения.

Наконец, сомнения вызывает и традиционно выделяемое в профессиональном самоопределении "надо", то есть учет потребности общества ("рынка труда") в данной профессии в том, какой она "должна быть". Неясно, кто определяет это "надо" и всегда ли оно вызвано объективными социально-экономическими обстоятельствами. Мы можем предположить, что развитый субъект самоопределения (как и развития личность) должен самостоятельно определять, что является "должным" и "сущностным" как для своего собственного развития, так и для развития общества, а не просто подстраиваться под конъюнктуру "рынка труда" и имеющиеся общественные предрассудки… Все это также предполагает у психолога (и у самоопределяющегося студента) развитую волю, то есть его готовность самостоятельно ориентироваться в общественных процессах, мучительно преодолевая стереотипы общественного (массового) сознания.

373

Процесс активизации размышлений над этими проблемами студента-психолога предполагает особое участие в этом преподавателей и научных руководителей, однако студенту-психологу необходимо прежде всего самому ставить перед собой подобные вопросы и пытаться искать на них ответы. Если же студент-психолог находит среди преподавателей настоящего учителя (или научного руководителя), то между ними могут возникать интересные диалоги. При этом поначалу инициатива может исходить от преподавателя, который фактически превращается в профконсультанта (в лучшем смысле этого слова), помогающего будущему психологу выстраивать перспективы своего профессионального и личностного развития.

Такая помощь преподавателя-консультанта (или научного руководителя) предполагает у него развитую профессиональную этику,то есть сведение к минимуму манипуляцию сознанием студента. Но реально вообще отказаться от манипуляции невозможно, например, немало ситуаций, когда "разочаровавшийся" во всем и вся студент-психолог просто неопытен или находится в состоянии аффекта. В этих и подобных случаях определенная ответственность за принятие решений ложится на научного руководителя (естественно, в идеальном вузе, в цивилизованной стране, где преподаватели не вынуждены одновременно работать в нескольких вузах) и тогда неизбежными становятся "субъект-объектные" отношения между ним и студентом.

Но и здесь возникает парадоксальная ситуация: препо-даватель-профконсультант может и не занимать активную позицию в своей работе, то есть он может отказаться от права быть полноценным субъектом своей профессиональной деятельности. На практике это не только возможно, но часто и делается.

Например, преподаватель, взявший на себя роль "помощника" и "профконсультанта" студента, подходит к своей работе не творчески, сознательно уходит от обсуждения сложных мировоззренческих вопросов (например, работает по инструкции, как "положено", лишь "вычитывая нужный материал или осуществляя лишь формальное "научное руководство" студентом) и т. п.

Для преподавателя и научного руководителя студента быть полноценным субъектом- это иметь возможность выбиратьактивизирующий вариант работы с клиентом или обычный, не требующий никаких морально-волевых затрат и творчества, а лишь предполагающий "грамотное"

374

Естественно, все сказанное относится и к самому самоопределяющемуся студенту-психологу (тем более, что преподаватели и научные руководители, действительно, формально "не обязаны" выступать в роли таких "помощников" и "профконсультантов"). В немалой степени студент-психолог сам должен выступить по отношению к своим проблемам в роли такого "самому-себе-профконсультанта".Очень важно при этом быть готовым к преодолению внутреннего кризиса учебной деятельности (обычно он обостряется у многих студентов-психологов к третьему курсу, хотя у кого-то возможны и иные варианты).

Как уже отмечалось ранее, суть кризиса выражается в нарушении гармонии и возникающем на этой основе противоречии между разными составляющими или разными линиями развития. Главная проблема кризиса-осознание этих противоречий и грамотное управление этими противоречивыми процессами. Таким образом, чем в большей степени эти противоречия осознаются самоопределяющимся человеком (студентом или молодым психологом),, а также осознаются всеми, кто стремится помочь психологу в его профессиональном становлении, тем в большей степени они становятся управляемыми.Естественно, могут быть ситуации, когда осознание слишком сложной и трудноразрешимой проблемы может еще больше усугубить кризис студента-психолога и тогда тот, кто ему помогает в самоопределении должен сориентироваться в данной проблеме сам, выдавая студенту лишь готовую рекомендацию или решение. Но, как уже отмечалось, в этом случае студент-психолог уже не может рассматриваться как полноценный (со сформированной внутренней активностью) "субъект профессионального самоопределения".

Кратко можно обозначить следующие варианты противоречий самоопределяющейся личности:

1. Противоречие между половым, общеорганическим и социальным развитием человека (по Л. С. Выготскому).

2. Противоречие между физическим, интеллектуальным и гражданским, нравственным развитием (по Б. Г. Ананьеву).

375

3. Противоречия между разными ценностями, противоречия несформированной ценностно-смысловой сферы личности (по Л. И. Божович, А. Н. Леонтьеву).

4. Проблемы, связанные со сменой ценностных установок во взрослые периоды развития субъекта труда (по Д. Сьюперу, Б. Ливехуду, Г. Шихи).

5. Кризисы идентичности (по Э. Эриксону).

6. Кризис, возникающий в результате существенного рассогласования между "реальным Я" и "идеальным Я" (по К. Роджерсу).

7. Кризис между ориентацией на общепринятый "жизненный успех" и ориентацией на поиск уникального и неповторимого пути самосовершенствания (по А. Маслоу, В. Франклу, Э. Фромму, Ортеге-и-Гассетуидр.).

8. Кризисы возрастного развития, основанные на противоречии мотивационной и операциональной линий развития (по Б. Д. Эльконину).

9. Кризисы собственно профессионального выбора, основанные на противоречии "хочу", "могу" и "надо" (по Е. А. Климову)и др.

Можно выстроить один из возможных вариантов "пространства" профессионального и личностного самоопределения,где условно выделяются следующие "координаты":

1. По вертикали - линия ориентации самоопределяющегося человека (психолога) на "альтруизм" или на "эгоизм";

2. По горизонтали - линия ориентации на "нормы обыденного сознания" (когда счастье и профессиональный "успех" выстраиваются по "готовому образцу") или ориентация на "уникальность" и "самобытность" (когда человек стремится прожить неповторимую и неповторяемую профессиональную жизнь).

Так же можно обозначить разные линии профессионального развития, например, воспользоваться традиционно выделяемыми в профессиональном самоопределении профессиональные намерения ("хочу"), профессиональные возможности ("могу") и осознание потребности в данной профессиональной деятельности со стороны общества или объективной потребности для себя лично ("надо"). Заметим, что речь все-таки идет о развивающихся и меняющихся "хочу", "могу" и "надо", а не о стабильных образованиях, иначе ни о каком реальном самоопре-

376

делении и профессиональном развитии психолога говорить не приходится (см. выше).

Чтобы более наглядно представить один из возможных вариантов противоречий,возникающих в ходе развития субъекта профессионального самоопределения, можно использовать образную модель (см. рис.2).

Рис. 2.Модель противоречивых ориентации субъекта профессионального самоопределения. Стрелки указывают преимущественные ориентации желаний клиента ("хочу"), его возможностей ("могу") и его представления о должном ("надо"). Величина стрелок указывает степень выраженности этих ориентации.
Рис. 2.Модель противоречивых ориентации субъекта профессионального самоопределения. Стрелки указывают преимущественные ориентации желаний клиента ("хочу"), его возможностей ("могу") и его представления о должном ("надо"). Величина стрелок указывает степень выраженности этих ориентации.

На данном рисунке показано, например, что есть некоторое противоречие (рассогласование) в направленности "хочу" (больше ориентированной на "альтруизм"), с одной стороны, и, с другой стороны, "могу" и "надо", больше ориентированных на "уникальность", которая не всегда может соотноситься с "альтруистической" ориентацией (в нашем примере ориентация на "уникальность" как бы "разрывается" между альтруистической и эгоистической ориентациями, что уже может породить некоторый внутренний конфликт). Кроме того, есть некоторое несоответствие самой величины векторов "могу" и "надо" (в нашем примере "надо" имеет более выраженную ориентацию). И как уже отмечалось ранее, рассогласованность "хочу", "могу" и "надо" Неизбежно требует их коррекции и развития, а не просто "учета" при планировании своих перспектив, как это делается в традиционных профориентационных подходах.

Соответственно, на данной модели (с этими же системами координат) могут быть представлены и другие обозначенные ранее противоречия в линиях развития субъекта

377

профессионального самоопределения. Например, противоречия между линиями собственно профессионального, жизненного и личностного развития и т. п. Важнейшей задачей студента-психолога и молодого специалиста является не просто мобилизовать свою волю для достижения жизненного и профессионально "успеха", но и разобраться для себя, с чем будет связан этот "успех", не придется ли потом сожалеть о неизвестно для чего растраченных талантах и упущенных возможностях. Приведенный выше вариант "пространства" профессионального и личностного самоопределения не является единственно верным и окончательным.

Творческий психолог должен постоянно искать все новые и новые варианты таких "пространств", отбирая для себя лишь самые подходящие направления своего развития, и желательно, соотносимые с достойными целями и идеями. Хотя именно возможность (и право) выбирать между "благородством" и "пошлостью" - это и есть основа для настоящего профессионального и личностного самоопределения, поскольку такое право как раз и предполагает подлинную свободу и. соответствующую ответственность в случае ошибки.

378


3. "Неформальные" пути профессионального саморазвития психологов

В реальной студенческой жизни "неформальные" пути профессионального и личностного развития имеют особый смысл. Именно они позволяют студенту почувствовать себя творческой личностью, подлинным "субъектом" учебно-профессиональной деятельности.

Условно можно выделить следующие варианты "неформальных" путей профессионального и личностного самосовершенствования как для студентов-психологов, так и для молодых (а также "вечно молодых", то есть постоянно работающих над собой) психологов-специалистов:

1. Учиться у клиентов,среди которых встречаются очень проницательные и тонко чувствующие ситуацию люди. В хороших консультациях важно так организовать работу, чтобы все способности и таланты психолога были как бы объединены с талантами клиента, когда клиент

378

чему-то учится в совместной работе у психолога, а психолог - у клиента.

2. "Тренироваться"в тех случаях, когда какие-то занятия кажутся вам скучными и неинтересными. В реальной психологической практике часто возникают ситуации, когда клиент чем-то неинтересен психологу. И тогда важнейшим показателем профессионализма психолога является его способность самому заинтересоваться проблемой доверившегося ему человека (заметьте, не клиент должен "заинтересовать" психолога, а сам психолог еще должен увлечь клиента своей беседой). Ранее уже обсуждалась проблема "неинтересного клиента".

В учебной аудитории такая "тренировка" на "скучных" занятиях может выражаться в том, что студент просто "упражняется" в использовании невербальных средств (поза внимательного слушателя, доброжелательный взгляд и т. п.) с целью создать для преподавателя атмосферу, когда ему самому захочется рассказать что-то важное и сделать это интересно и с удовольствием для себя (а в итоге, и для Вас)… Быть может, это не совсем корректное сравнение, но представьте, что преподаватель - это Ваш клиент, которому нужно помочь рассказать то, что он наверняка знает, но которому трудно это сделать из-за Вашего недостаточного внимания. Кроме чисто невербальных средств могут быть использованы и другие приемы, например, тактично заданный вопрос, а может быть, вопрос, касающийся некоторых спорных проблем психологии. Быть может, кого-то из преподавателей такая "провокация" побудит к активному диалогу с Вами и аудиторией в целом (но такие "провокации" надо "исполнять" только в тактичной и доброжелательной форме).

3. Учиться в совместной деятельности с коллегами-психологами.Речь даже не идет о так называемых "стажировках" (это уже формальная, специально организованная форма повышения квалификации специалиста). Психолог может просто понаблюдать за работой своего коллеги, а то и послушать о том, как он рассказывает о своих успехах и неудачах.

4. Самообразование студента-психолога.Для этого требуется научиться планировать свое свободное время, составить определенный план и программу своих основных действий и т. п. Иногда это лучше делать вместе с какими-то своими сокурсниками (это больше обязывает

379

выполнять намеченные программы) и т. п. Но реально довольно сложно жить и учиться по "заранее составленному плану", хотя в жизни взрослого специалиста делать это все равно приходится. Гораздо важнее иметь общую цель, идею, выделить для себя ключевые проблемы, которые должны волновать Вас в самых разных ситуациях. Поскольку психолог - профессия творческая, то невозможно такое творчество полностью "алгоритмизировать" с помощью четко исполняемых "программ". Но если у творческого человека есть волнующая его идея, то в самых разных жизненных ситуациях он будет сознательно (или даже неосознанно) искать ответы на волнующие его вопросы. Ибо правильно сказано, что даже "бессонница - колыбель творчества".

5. Самостоятельное написание статей и книгможет очень сильно мобилизовать молодого человека. Само написание научного текста - это уже некоторая идея, но хорошо было бы, если эти тексты отражают какие-то идеи, а не просто являются формальным условием для построения "карьеры"…

6. Участие в научных конференциях, психологических "школах" и т. п.Это также сильно мобилизует молодого психолога, повышает в нем чувство ответственности за свой профессиональный уровень, особенно, когда приходится делать "доклады" и "выступления" в присутствии своих сокурсников и известных психологов. Сама подготовка к таким "формальным" мероприятиям обычно осуществляется студентом (или молодым специалистом) без какого-то принуждения и в этом смысле ее можно отнести к "неформальным" путям саморазвития.

7. Наконец, горячие споры со своими сокурсниками,а может, и с теми преподавателями, с которыми сложились отношения доверия и сотрудничества. Сам спор не только вселяет уверенность в своих силах (если Вы чувствуете, что "выигрываете" такой спор), но также обнажает и слабость Ваших аргументов, и другие Ваши недостатки (например, излишнюю агрессивность, неспособность слышать собеседника и т. п.). Если Вы действительно профессионально ориентированы, это станет не поводом для "ухода в переживания" из-за поражения в споре и своего несоответствия ситуации, а шансом стать лучше на основе осознания своих недостатков.

380

Правильно сказал один умный человек: "Гордись лишь победами, одержанными над самим собой" (Ж. Вольфром).

Кроме того, даже неудачный (проигранный) спор может сильно мобилизовать Вас для того, чтобы с утроенной энергией обратиться к книгам и учебникам, которые Вы будете буквально "проглатывать" (хотя раньше долго му-чались над этими книгами и ничего не понимали в них). Проигранный спор - это отличная энергетическая основа для саморазвития. Но воспользоваться такой возможностью может лишь человек сильный, с развитой (не показной) волей, то есть способный самому себе признаться в своем несовершенстве… Только в этом случае пути саморазвития могут привести к достойной цели. И, как верно заметил Б. Шоу, "там, где нет воли, нет и пути". А надеяться только на какие-то "психотехнологии личностного роста и саморазвития" - это очередной самообман, ведь и для реализации этих технологий (которые конечно же нужны!) также требуется воля и внутренняя неуспокоенность, особенно в такой творческой профессии, как "психолог".

О возможностях развития морально-волевой готовности психолога подробнее будет сказано ниже.

381


4. Способы профессионального совершенствования психологов по окончании высшего учебного заведения

Окончание высшего учебного заведения не означает для психолога завершения обучения и достижения им вершин профессионального мастерства. Скорее наоборот - именно с этого момента и начинается трудный путь к подлинному профессионализму. Психологический факультет дает минимально необходимую базу знаний, умений и навыков, формирует определенную систему взглядов и убеждений, помогает студентам определиться со смыслами своей будущей деятельности. Но - и только!

Опыта, без которого невозможно становление профессионала, у выпускника вуза нет. Должно пройти еще немало времени, пока психолог станет способен не только знать как надо, но и спонтанно делать как надо. А самое главное, что необходимо осознать еще на студенческой скамье: в психологии (наверное, как и во многих других науках) нельзя остановиться в развитии, нельзя прекратить свой профессиональный рост, удовольствовавшись

381

Что же нужно делать, чтобы предотвратить профессиональную стагнацию? Развиваться! Постоянно учиться новому и закреплять освоенное. Для этого имеются разнообразные способы.

Сначала поговорим о тех возможностях, которые имеются у выпускников, желающих всерьез заняться психологией как наукой и видящих себя в будущем исследователями. Наиболее известными и популярными формами подготовки таких специалистов являются магистратура и аспирантура.

Магистры готовятся в рамках обычного обучения в институте или университете. Система их подготовки включает четырехлетнее обучение по программе бакалавра по психологии и не менее чем двухлетнее обучение, ориентированное на научно-исследовательскую и (или) научно-педагогическую деятельность. При этом право обучения по программе магистра получают лица, успешно завершившие обучение по основным программам высшего образования и имеющие диплом о высшем образовании. Если в магистратуру поступает человек, имеющий диплом бакалавра психологии, то он должен быть готов либо пройти собеседование (иногда тестирование), либо сдавать экзамены. Условия приема в магистратуру и вступительные контрольные испытания устанавливает вуз.

Согласно имеющимся на сегодняшний день юридическим документам1 магистр должен уметь:

  • формулировать задачи исследования;
  • формировать план исследования;
  • вести библиографическую работу с привлечением современных информационных технологий;
  • выбирать необходимые методы исследования, модифицировать существующие и разрабатывать новые методы исходя из задач конкретного исследования;
  • обрабатывать полученные результаты, анализировать и осмысливать их с учетом имеющихся литературных данных;

382

  • представлять итоги проделанной работы в виде отчетов, рефератов, статей, оформленных в соответствии с имеющимися требованиями, с привлечением современных средств редактирования и печати.

Обучение в магистратуре осуществляется по индивидуальному учебному плану. По окончании срока обучения выпускник обязан защитить магистерскую диссертацию, на основании чего ему присваивается квалификационная академическая степень магистра и выдается диплом магистра государственного образца. Магистерская диссертация готовится в течение двух лет под руководством специально назначенного научного руководителя, который должен иметь ученую степень и (или) ученое звание и работать в данном вузе.

Магистерская диссертация "является самостоятельным научным исследованием, выполняемым под руководством научного руководителя (для работ, выполняемых на стыке направлений, - с привлечением одного или двух научных консультантов). Защита магистерской диссертации и сдача выпускных экзаменов в высших учебных заведениях, имеющих государственную аккредитацию, происходит публично на заседании Государственной аттестационной комиссии"1.

Следует заметить, что присваиваемая соискателю степень магистра - не ученая, а академическая. Следовательно, и уровень требований, предъявляемых к подготовленной им работе, ниже чем, например, к кандидатской диссертации. Магистерская диссертация должна свидетельствовать о том, что у выпускника имеются определенные умения и навыки, присущие начинающему научному работнику: самостоятельно вести научный поиск, видеть профессиональные проблемы и знать наиболее общие методы и приемы их решения (более подробно см.: Кузин Ф. А.,2000.).

Другая - более высокая по уровню - форма подготовки научных и научно-педагогических кадров - это аспирантура. Аспирантура по психологии обычно открывается в вузах, имеющих государственную аккредитацию, и в научных (научно-исследовательских) учреждениях, обладающих лицензией на право ведения образовательной

383

деятельности в сфере послевузовского профессионального образования. В Москве аспирантуры по психологии имеются в Московском государственном университете, в Московском педагогическом государственном университете, Российском государственном гуманитарном университете, Московском городском психолого-педагогическом институте, в Психологическом институте РАО, Институте психологии РАН и других учебных и научно-исследовательских учреждениях.

Принимают в аспирантуру лиц, имеющих высшее профессиональное образование. Разумеется, желательно, чтобы образование было психологическим, однако можно поступить в аспирантуру по психологии, имея высшее педагогическое или медицинское образование. Учиться в аспирантуре нужно три года по очной форме и четыре - по заочной. До поступления рекомендуется пройти собеседование с будущим научным руководителем, который доведет до сведения членов приемной комиссии свое мнение о поступающем.

Желающие стать аспирантами сдают конкурсные вступительные экзамены по специальности (психология), философии и иностранному языку. Если вы заранее сдали кандидатские экзамены по философии и иностранному языку, то освобождаетесь от соответствующих вступительных экзаменов. Но вам следует заранее уточнить, сдача кандидатских экзаменов в каких именно вузах засчитывается при поступлении в аспирантуру данного учреждения. Важно, чтобы в комиссии по приему кандидатского экзамена по иностранному языку участвовал специалист по психологии с ученой степенью.

Сразу после зачисления в аспирантуру каждому аспиранту назначается научный руководитель, основной задачей которого является оказание помощи потенциальному автору в подготовке диссертации. Однако не стоит надеяться, что руководитель выполнит исследование за аспиранта: претендент на звание ученого должен доказать свое умение вести научную работу. Ф. А. Кузин (2000) четко обозначает основные функции научного руководителя: "Научный руководитель не только принимает участие в разработке рабочего плана будущей диссертации, но и ведет с ее потенциальным автором другую работу, в частности:

  • рекомендует необходимую литературу, справочные, статистические и архивные материалы и другие источники по теме;

384

  • проводит систематические, предусмотренные расписанием беседы и консультации;
  • контролирует выполнение аспирантом утвержденного индивидуального плана;
  • оценивает содержание выполненной диссертант как по частям, так и в целом;
  • дает согласие на представление диссертации к защите.

Таким образом, научный руководитель оказывает научную и методическую помощь, систематически контролирует выполнение работы, вносит определенные коррективы, дает рекомендации о целесообразности принятия того или иного решения, а также о заключение о готовности работы в целом" (Ф. А. Кузин,2000. - С. 20).

Аспирант должен четко и строго выполнять индивидуальный план, в противном случае он будет отчислен из аспирантуры. В его обязанности входит не только провести научное исследование и представить его результаты в форме диссертации на кафедру (научный совет, отдел, лабораторию, сектор), но и сдать кандидатские экзамены по философии, иностранному языку и специальности. Без сдачи кандидатских экзаменов он не будет допущен к защите диссертации.

Подготовленная аспирантом диссертация защищается в диссертационном совете, и если защита прошла успешно, ему присваивается ученое звание кандидата психологических наук по одной из специальностей (общая психология, педагогическая психология, возрастная психология и акмеология и др.).

Еще одной формой подготовки и повышения квалификации научно-педагогических, научных кадров и преподавателей психологии является самостоятельная работа над кандидатскими диссертациями - соискательство. Для осуществления такой работы соискатели прикрепляются к вузам или научным учреждениям, имеющим аспирантуру по психологии - на срок не более трех лет. Им также назначаются научные руководители для подготовки кандидатской диссертации, и они также работают по индивидуальному плану и сдают кандидатские экзамены. Обычно в качестве соискателей к вузам или научным учреждениям прикрепляются лица, уже имеющие хороший "задел" по выбранной теме исследования.

Но если вы чувствуете, что и кандидатская степень для вас не предел, то можно попытаться добиться высшей ученой

385

степени, присуждаемой в нашей стране -доктора наук. Кстати, во многих странах мира (в США, Великобритании и других) степень доктора наук фактически соответствует нашей степени кандидата. А доктора наук в нашем понимании у них вообще нет. Иными словами, став кандидатом наук в России, для западных коллег ты становишься "доктором психологии" или "доктором философии". Если все-таки есть желание стать доктором психологических наук "по-русски", то надо поступать в докторантуру.

Докторантура открывается в высших учебных заведениях и научных учреждениях, организациях, имеющих, как правило, профильные диссертационные советы по защите диссертаций на соискание ученых степеней кандидата и доктора наук. В докторантуру принимаются лица, имеющие степень кандидата наук, которые, как правило, имеют научные достижения в соответствующей области знаний и способные на высоком уровне проводить фундаментальные, поисковые и прикладные научные исследования. Подготовка докторантов осуществляется по очной форме. Срок такой подготовки не должен превышать трех лет. Докторанту может назначаться научный консультант из числа докторов наук. При необходимости в качестве консультанта могут привлекаться ведущие ученые и специалисты сторонних учебных и научных учреждений, организаций. В период подготовки докторант обязан выполнить план подготовки диссертации и представить завершенную диссертацию на кафедру (отдел, лабораторию, сектор, совет) для получения соответствующего заключения1.

Ученая степень кандидата наук присуждается диссертационным советом на основании публичной защиты диссертации, а вот ученая степень доктора - только Высшим аттестационным комитетом Российской Федерации (ВАКом России). Дипломы и тем, и другим выдает ВАК.

В последние годы появились различные негосударственные структуры (типа Межвузовского аттестационного комитета - МАКа), которые за определенную плату проводят защиты и выдают дипломы кандидатов и даже докторов наук. Следует учесть, что профессиональным сообществом такие "ученые степени" не признаются.

386

Помимо ученых степеней исследователям могут присваиваться ученые звания. Тем, кто трудится в научных, научно-исследовательских и научно-производственных организациях, могут быть присвоены ученые звания профессора по специальности и старшего научного сотрудника, а преподавателям вузов - ученые звания профессора и доцента. Соответствующие аттестаты выдаются ВАКом России по представлению ученых советов соотвествую-щих организаций. Надо отличать ученые звания и должности.

Можно, например, работать в вузе на должности доцента, но не иметь еще ученого звания доцента.

Для практических психологов тоже существуют способы повысить свою квалификацию и получить более высокую оценку своего мастерства. Так, в зависимости от опыта работы, качества владения профессиональными умениями и навыками, психологи могут получить первую, вторую и высшую квалификационную категорию.

Важным способом профессионального совершенствования психологов является активное участие в жизни психологического сообщества. Формы этого участия могут быть самыми разнообразными: конференции, семинары, симпозиумы, съезды, конгрессы, заседания методических объединений, кафедр, лабораторий, отделов и многие другие мероприятия. Существуют профессиональные общественные организации психологов, такие, например, как Российское Психологическое Общество, основными целями которого являются содействие развитию психологической науки, практике и образованию; привлечение ученых и специалистов в области психологии к решению актуальных научных и практических задач в интересах всего общества; консолидация сил и создание условий наиболее полной реализации творческого потенциала профессиональных психологов России; обеспечение профессиональной и социальной защиты психологов; содействие всестороннему культурному развитию России.

Существуют также различные ассоциации, объединяющие профессионалов-психологов в зависимости от их теоретических и практико-психологических ориентации: Ассоциация гуманистической психологии, Московская психоаналитическая ассоциация, Ассоциация эриксоновской

387

В последние годы заметно увеличилось количество психологических журналов. К старейшим и авторитетнейшим журналам "Вопросы психологии" и "Психологический журнал" добавились такие издания, как "Мир психологии", "Прикладная психология", "Детский практический психолог". Многотысячными тиражами стали выходить питерская "Психологическая газета" и уникальный еженедельник "Школьный психолог". Современному специалисту-психологу - и научному работнику, и практику - следует не только постоянно следить за новыми изданиями и публикациями, но и самому предлагать свои материалы в "цеховые" журналы и газеты, выносить свои идеи и полученные результаты на обсуждение коллег. Подготовка публикаций, несомненно, будет способствовать профессиональному росту самого психолога. Тем более, опубликовать статью сейчас несравнимо легче, чем несколько лет назад, именно в силу большого количества профессиональных психологических изданий.

Такого обилия психологической литературы, новых книг и впервые выполненных переводов классических работ зарубежных авторов, как в наши дни, в России никогда не было. Современный психолог для поддержания высокого профессионального уровня должен постоянно читать книги по психологии, не забывать отсеивать "психолого-подобную шелуху", слепленную по типу "Как научиться жить, плюя на всех", скрупулезно выбирать только по-настоящему профессиональные книги. В этом ему должны помочь и собственная эрудиция (фамилия известного психолога на обложке - уже показатель качества книги), и советы коллег, и умение, пролистав несколько страниц, определить, стоит читать книгу или нет.

Повысить уровень своей профессиональной подготовки, особенно в области практической психологии, сейчас можно в рамках различных негосударственных психологических организаций, проводящих многочисленные обучающие тренинги и семинары. В Москве наиболее известны такие организации, как Институт групповой и семейной психотерапии, психологические Центры "Генезис" и "Катарсис", Институт гештальта и психодрамы; в Санкт-Петербурге - Институт сказкотерапии, Институт тренинга, Центр "Иматон" и другие. Многие из них реализуют

388

долгосрочные обучающие программы по различным направлениям практической психологии и психотерапии с выдачей сертификатов (иногда международных). Впрочем, заметим, что поскольку в России отсутствует четкая правовая база профессиональной психологической деятельности, то большинство сертификатов являются просто бумажками, не имеющими юридической ценности.

Ввиду резко возросшего в последние годы числа российских психологов и возникшего между ними размежевания, вызванного обилием появившихся психологических подходов и разнообразием предпочтений в формах психологической практики, в настоящее время сосуществуют, но почти не пересекаются отдельные профессиональные корпорации, сообщества. Они действуют независимо друг от друга, в некоторых случаях наблюдается даже противостояние (чтобы не сказать - враждебность). Подобная ситуация в большей мере, по-видимому, характерна не для академических психологов, стремящихся, как правило, к конструктивным дискуссиям, а для практиков, тяготеющих к одному однозначно выбранному психологическому или психотерапевтическому подходу и не принимающих другие позиции.

Думается, это положение вещей не может сохраняться долго, особенно ввиду совершенно очевидных тенденций к интеграции, проявляющихся в мировой психологии.

Литература

  1. Государственные требования к минимуму содержания и уровню подготовки магистра по направлению. Приложения № 1 к Приказу Госкомвуза России от 15 апреля 1996 года № 667.
  2. Карандашев В. Н.Как стать психологом: введение в профессию. Учебное пособие. - Вологда, издательство "Легия", 1999. - 334 с.
  3. Кузин Ф. А.Диссертация: Методика написания. Правила оформления. Порядок защиты. Практическое пособие для докторантов, аспирантов и магистрантов. - М.: "Ось-89", 2000. - 320 с.
  4. Ливехуд Б.Кризисы жизни - шансы жизни. Развитие человека между детством и старостью. - Калуга: Духовное познание, 1994. - 224 с.
  5. Положение о магистерской подготовке (магистратуре) в системе многоуровневого высшего образования Российской Федерации. Утверждено Постановлением Госкомвуза РФ от 10 августа 1993 года № 42.
  6. Положение о подготовке каумно-педагогических и научных кадров в системе послевузовского профессионального образования Российской Федерации. Утверждено Приказом Министра общего и профессионального образования РФ № 814 от 27.03.98

389

390

1 Государственные требования к минимуму содержания и уровню подготовки магистра по направлению. Приложения № 1 к Приказу Госкомвуза России от 15 апреля 1996 года № 667.
1 Положение о магистерской подготовке (магистратуре) в системе многоуровневого высшего образования Российской Федерации. Утверждено Постановлением Госкомвуза РФ от 10 августа 1993 года № 42.
1 Положение о подготовке научно-педагогических и научных кадров в системе послевузовского профессионального образования Российской Федерации. Утверждено Приказом министра общего и профессионального образования РФ № 814 от 27.03.98.


Заключение

Ну что ж, на этом, вероятно, можно поставить многоточие. Если наша книга помогла Вам прикоснуться к психологической профессии и заинтересоваться ею - мы рады; если Вы почувствовали ее сложности и у Вас возникло к ней настороженное отношение, то мы тоже удовлетворены тем, что помогли Вам не совершить ложного (быть может) выбора; если же эти сложности не помешали Вам избрать это поприще, мы рады вдвойне.

Еще раз напоминаем: не стоит воспринимать наши суждения как единственно возможные - это наши суждения, да и то не всегда отражающие единое мнение.

Вырабатывайте собственные позиции, самоопределяйтесь - мы всегда будем рады общаться как непосредственно (очень может быть, что мы встретимся как преподаватели и студенты или как коллеги), так и прочесть ваши мнения в письмах с (как принято!) замечаниями и предложениями, за которые заранее выражаем признательность.

До свидания.
Всего доброго.

И. Бачков, И. Гриншпун, Н. Пряжников

390


ПРИЛОЖЕНИЯ

Приложение 1

КРАТКИЕ СОВЕТЫ-РЕКОМЕНДАЦИИ

студентам по организации своей
учебно-профессиональной деятельности
в ходе вузовского обучения

1. Главное - стремиться вырабатывать свой индивидуальный стиль учебно-профессиональной деятельности, то есть совсем не обязательно быть "как все" или вообще "копировать" действия каких-то "особо одаренных" и "успевающих" студентов. Успехов в учебе можно достигать самыми разными способами. Поэтому само обучение в вузе - это одновременно и своеобразное "экспериментирование" с самим собой, тем более, что, как уже отмечалось ранее, главный предмет для любого ученика - это он сам как развивающийся, самоизменяющийся и рефлексирующий "субъект учебной деятельности". В дальнейшем опыт формирования своего индивидуального стиля может стать основой формирования в себе индивидуального стиля самой профессиональной деятельности.

2. Правила тактичного поведения и эффективного слушания на лекциях:

• Слушать (и слышать) другого человека - это настоящее искусство, которое очень пригодится в будущей профессиональной деятельности психолога.

• Если преподаватель "скучный", но Вы чувствуете, что он действительно владеет материалом, то скука - это уже Ваша личная проблема (стоит вообще спросить себя, а настоящий ли Вы студент, если Вам не интересна лекция специалиста?).

Существует очень полезный прием, позволяющий студенту-психологу оставаться в творческом напряжении даже на лекциях заведомо "неинтересных"

391

преподавателях. Представьте, что перед Вами клиент, который что-то знает, но ему трудно это сказать (а в консультативной практике с такими ситуациями постоянно приходится сталкиваться). Очень многое здесь зависит от того, поможет ли слушающий говорящему лучше изложить свои мысли (или сообщить свои знания). Но как может помочь "скучному" преподавателю студент, да еще в большой аудитории, когда даже вопросы задавать неприлично?

Прием прост - постарайтесь всем своим видом показать, что Вам "все-таки интересно" и Вы "все-таки верите", что преподаватель вот-вот скажет что-то очень важное. И если в аудитории найдутся хотя бы несколько таких студентов, внимательно и уважительно слушающих преподавателя, то может произойти "маленькое чудо", когда преподаватель "вдруг" заговорит с увлечением, начнет рассуждать смело и с озорством (иногда преподаватели сами ищут в аудитории внимательные и заинтересованные лица и начинают читать свои лекции, частенько поглядывая на таких студентов, как бы "вдохновляясь" их доброжелательным вниманием). Если это кажется невероятным (типа того, что "чудес не бывает"), просто вспомните себя в подобных ситуациях, когда с приятным собеседником-слушателем Вы вдруг обнаруживаете, что говорите намного увереннее и даже интереснее для самого себя. Но "маленького чуда" может и не произойти, и тогда главное - не обижаться на преподавателя (как не обижается на своего "так и не разговорившегося" клиента опытный психолог-консультант). Считайте, что Вам не удалось "заинтересовать" преподавателя своим вниманием (он просто не поверил в то, что Вам действительно интересно).

• Чтобы быть более "естественным" и чтобы преподаватель все-таки поверил в вашу заинтересованность его лекцией, можно использовать еще один прием. Постарайтесь молча к чему-то "придраться" в его высказываниях. И когда вы найдете слабое звено в рассуждениях преподавателя (а при желании это несложно сделать даже на лекциях признанных психологических авторитетов), попробуйте "про себя" поспорить с преподавателем или хотя бы послушайте, не станет ли сам преподаватель "опровергать себя" (иногда опытные преподаватели сначала подбрасывают провокационные идеи, а затем как бы сами с собой спорят). В любом случае, несогласие с преподавателем - это

392

прекрасная основа для диалога (в данном случае - для "внутреннего диалога"),который уже после лекции, на семинаре может превратиться в диалог реальный. Естественно, не следует извращать данный прием и всем своим видом показывать преподавателю, что Вы его "презираете", что он "ничтожество" и т. п. Критика (особенно кри-^ тика преподавателя) должна быть конструктивной и доброжелательной. Будущему психологу вообще противопоказано "демонстративное презрение" к кому бы то ни было (с соответствующими "вытаращенными глазами" и "фыркающим ротиком") - это скорее, признак "пациента", чем специалиста-человековеда…

• Если Вы в чем-то не согласны (или не понимаете) с преподавателем, то совсем не обязательно тут же перебивать его и, тем более, высказывать свои представления, даже если они и кажутся Вам верными. Перебивание преподавателя на полуслове - это верный признак невоспитанности. А вопросы следует задавать либо после занятий (для этого их надо кратко записать, чтобы не забыть), либо выбрав момент, когда преподаватель сделал хотя бы небольшую паузу, и обязательно извинившись. Неужели не приятно самому почувствовать себя воспитанным человеком, да еще на глазах у целой аудитории?

3. Правила конспектирования на лекциях:

• Не следует пытаться записывать подряд все то, о чем говорит преподаватель. Даже если студент владеет стенографией, записывать все высказывания просто не имеет смысла: важно уловить главную мысль и основные факты.

• Желательно оставлять на страницах поля для своих заметок (и делать эти заметки либо во время самой лекции. либо при подготовке к семинарам и экзаменам).

• Естественно, желательно использовать при конспектировании сокращения, которые каждый может "разработать" для себя самостоятельно (лишь бы самому легко было потом разобраться с этими сокращениями).

• Стараться поменьше использовать на лекциях диктофоны, поскольку потом трудно будет "декодировать" неразборчивый голос преподавателя, все равно потом придется переписывать лекцию (а с голоса очень трудно готовиться к ответственным экзаменам), наконец, диктофоны часто отвлекают преподавателя тем, что студент ничего не делает на лекции (за него, якобы "работает" техника) и

393

обычно просто сидит, глядя на преподавателя немигающими глазами (взглядом немного скучающего "удава"), а преподаватель чувствует себя неуютно и вместо того, чтобы свободно размышлять над проблемой, читает лекцию намного хуже, чем он мог бы это сделать (и это не только наши личные впечатления: очень многие преподаватели рассказывают о подобных случаях). Особенно все это забавно (и печально, одновременно) в аудиториях будущих психологов, которые все-таки должны учиться чувствовать ситуацию и как-то положительно влиять на общую психологическую атмосферу занятия…

4. Правила самостоятельной работы с литературой.Как уже отмечалось, самостоятельная работа с учебниками и книгами (а для психологов - это также самостоятельное теоретическое исследование проблем, обозначенных преподавателем на лекциях) - это важнейшее условие формирования у себя научного способа познания. Основные советы здесь можно свести к следующим:

• Составить перечень книг, с которыми Вам следует познакомиться; "не старайтесь запомнить все, что вам в ближайшее время не понадобится, - советует студенту и молодому ученому Г. Селье, - запомните только, где это можно отыскать" (Селье,1987. С. 325).

• Сам такой перечень должен быть систематизированным (что необходимо для семинаров, что для экзаменов, что пригодится для написания курсовых и дипломных работ, а что Вас интересует за рамками официальной учебной деятельности, то есть что может расширить Вашу общую культуру…).

• Обязательно выписывать все выходные данные по каждой книге (при написании курсовых и дипломных работ это позволит очень сэкономить время).

• Разобраться для себя, какие книги (или какие главы книг) следует прочитать более внимательно, а какие - просто просмотреть.

• При составлении перечней литературы следует посоветоваться с преподавателями и научными руководителями (или даже с более подготовленными и эрудированными сокурсниками), которые помогут Вам лучше сориентироваться, на что стоит обратить большее внимание, а на что вообще не стоит тратить время…

• Естественно, все прочитанные книги, учебники и статьи следует конспектировать, но это не означает, что

394

кратко основные идеи автора и иногда приводить наиболее яркие и показательные цитаты (с указанием страниц).

• Если книга - Ваша собственная, то допускается делать на полях книги краткие пометки или же в конце книги, на пустых страницах просто сделать свой "предметный указатель", где отмечаются наиболее интересные для Вас мысли и обязательно указываются страницы в тексте автора (это очень хороший совет, позволяющий экономить время и быстро находить "избранные" места в самых разных книгах).

• Если Вы раньше мало работали с научной психологической литературой, то следует выработать в себе способность "воспринимать" сложные тексты; для этого лучший прием - научиться "читать медленно",когда Вам понятно каждое прочитанное слово (а если слово незнакомое, то либо с помощью словаря, либо с помощью преподавателя обязательно его узнать), и это может занять немалое время (у кого-то - до нескольких недель и даже месяцев); опыт показывает, что после этого студент каким-то "чудом" начинает буквально заглатывать книги и чуть ли не видеть "сквозь обложку", стоящая это работа или нет…

• "Либо читайте, либо перелистывайте материал, но не пытайтесь читать быстро… Если текст меня интересует, то чтение, размышление и даже фантазирование по этому поводу сливаются в единый процесс, в то время как вынужденное скорочтение не только не способствует качеству чтения, но и не приносит чувства удовлетворения, которое мы получаем, размышляя о прочитанном", - советует Г. Селье (Селье,1987.-С. 325-326).

• Есть еще один эффективный способ оптимизировать знакомство с научной литературой - следует увлечься какой-то идеей и все книги просматривать с точки зрения данной идеи. В этом случае студент (или молодой ученый) будет как бы искать аргументы "за" или "против" интересующей его идеи, и одновременно он будет как бы общаться с авторами этих книг по поводу своих идей и размышлений… Проблема лишь в том, как найти "свою" идею…

5. Правила подготовки к зачетам и экзаменам и корректного поведения при их сдаче преподавателям:

• Лучше сразу сориентироваться во всем материале и обязательно расположить весь материал согласно экзаменационным вопросам (или вопросам, обсуждаемым на семинаре), чтобы Вы точно знали, где что у Вас записано, и

395

минаре), чтобы Вы точно знали, где что у Вас записано, и эта работа может занять много времени, но все остальное - это уже технические детали (главное - это ориентировка в материале!).

• Сама подготовка связана не только с "запоминанием" (хотя некоторые преподаватели оценивают больше именно эту способность студента, и с этим приходится считаться…). Подготовка также предполагает и переосмысление материала, и даже рассмотрение альтернативных идей; это оправдывает себя лишь тогда, когда экзамен принимает преподаватель, способный оценить такой творческий подход студента, но ведь и преподаватели бывают разными… Поэтому студент обязательно должен все это учитывать и иногда все-таки оставлять свое "творчество" за рамками данного экзамена (надо быть реалистом, и не только при сдаче экзаменов).

• Готовить "шпаргалки" полезно, но пользоваться ими рискованно. Главный смысл подготовки "шпаргалок" - это систематизация и оптимизация знаний по данному предмету, что само по себе прекрасно - это очень сложная и важная для студента работа, более сложная и важная, чем "тупое", "методическое" и "спокойное" поглощение массы (точнее - "кучи") учебной информации. Если студент самостоятельно подготовил такие "шпаргалки", то скорее всего, он и экзамены сдавать будет более уверенно, так как у него уже сформирована общая ориентировка в сложном материале.К сожалению, многие студенты даже в собственных конспектах часто ориентируются очень плохо.

Например, иногда мы проводили экзамены, разрешая пользоваться своими конспектами (и даже учебниками) во время самого ответа. Иногда нескольких секунд было достаточно, чтобы оценить, заглядывал ли студент в свои конспекты (и тем более, в книги) при подготовке к данному экзамену.

• Как это ни парадоксально, но использование "шпаргалок" часто позволяет отвечающему студенту лучше демонстрировать свои познания (точнее - ориентировку в знаниях, что намного важнее знания "запомненного" и "тут же забытого" после сдачи экзамена).

• Если у студента имеется сильное несогласие с тем, что преподаватель говорил на лекциях или с тем, что написано в учебниках, то существует правило: сначала студент должен продемонстрировать, что он "усвоил" все, что требуется по программе обучения (или по программе данного

396

преподавателя), и лишь после этого он вправе высказать иные, желательно аргументированные точки зрения.

• Если преподаватель, с точки зрения студента, необъективен, то у него есть формальное право потребовать проведение зачета с участием другого преподавателя, но иногда возникают проблемы, связанные с тем, что данный курс является "авторским", и другого квалифицированного преподавателя может просто не оказаться… Поэтому лучше все-таки находить взаимопонимание с данным преподавателем (обращение к иным экзаменаторам всегда рассматривается в вузе как редкое, очень нежелательное ни для кого "чрезвычайное происшествие" и лучше таких ситуаций самому студенту не организовывать, хотя всякое бывает…).

6. Правила написания научных текстов (рефератов, курсовых и дипломных работ):

• Важно разобраться сначала, какова истинная цель Вашего научного труда (сообщить миру о своих идеях, просто "спихнуть" реферат по неинтересной для Вас проблеме, поупражняться в написании научных текстов и т. п.) - все это поможет Вам разумно распределить свои силы, время и главное, - чувства ("стоит ли вкладывать душу в данную работу или не стоит"..).

• Важно разобраться, кто будет "читателем" Вашей работы (заранее известный строгий и придирчивый "оппонент", доброжелательный научный руководитель, Ваши сокурсники, а может, работу, скорее всего, вообще никто даже не прочитает или всего лишь пролистают, посмотрят "по диагонали"…).

• Писать серьезные работы следует тогда, когда есть о чем писать и когда есть настроение поделиться с миром своими рассуждениями; хуже всего - это "вымученные" тексты, написанные без соответствующего желания и настроения и, наоборот, с хорошим настроением тексты получаются не только быстрее, но и намного качественнее, ведь психология - это все-таки творческая наука, основанная на "вдохновении"; правда, можно прождать вдохновения слишком долго, так и не сделав вовремя нужную работу.

• Как создать у себя подходящее творческое настроение для работы над научным текстом (как найти "вдохновение")? Во-первых, должна быть идея, а для этого нужно научиться либо относиться к разным явлениям и фактам

397

несколько критически (своя идея - как иная точка зрения), либо научиться увлекаться какими-то известными идеями, которые нуждаются в доработке (идея - как оптимистическая позиция и направленность на дальнейшее совершенствование уже известного). Во-вторых, важно уметь отвлекаться от окружающей суеты (многие талантливые люди просто "пропадают" в этой суете), для чего важно уметь выделять важнейшие приоритеты в своей учебно-исследовательской деятельности. В-третьих, научиться организовывать свое время, ведь, как известно, свободное (от всяких глупостей) время - важнейшее условие настоящего творчества, для него наконец-то появляется время. Иногда именно на организацию такого времени уходит немалая часть сил и талантов.

• Естественно, писать следует ясно и понятно, стараясь основные положения формулировать четко и недвусмысленно (чтобы и самому понятно было), а также стремясь структурировать свой текст. Каждый раз надо представлять, что ваш текст будет кто-то читать и ему захочется сориентироваться в нем, быстро находить ответы на интересующие вопросы (заодно представьте себя на месте такого человека). Понятно, что работа, написанная "сплошным текстом" (без заголовков, без выделения крупным шрифтом наиболее важным мест и т. п.), у культурного читателя должна вызывать брезгливость и даже жалость к автору (исключения составляют некоторые древние тексты, когда и жанр был иной и к текстам относились иначе, да и самих текстов было гораздо меньше - не то, что в эпоху "информационного взрыва" и соответствующего "информационного мусора").

• Объем текста и различные оформительские требования во многом зависят от принятых в конкретном учебном заведении порядков.

Учеба в вузе - процесс очень непростой. С первых же сентябрьских дней на студента обрушивается громадный объем информации, которую необходимо усвоить. Нужный материал содержится не только в лекциях (запомнить его - это только малая часть задачи), но и в учебниках, книгах, статьях. Порой возникает необходимость привлекать информационные ресурсы Интернет.

Система вузовского обучения подразумевает значительно большую самостоятельность студентов в планировании и организации своей деятельности. Вчерашнему

398

школьнику сделать это бывает весьма непросто: если в школе ежедневный контроль со стороны учителя заставлял постоянно и систематически готовиться к занятиям, то в вузе вопрос об уровне знаний вплотную встает перед студентом только в период сессии. Такая ситуация оборачивается для некоторых соблазном весь семестр посвятить свободному времяпрепровождению ("когда будет нужно - выучу!"), а когда приходит пора экзаменов, материала, подлежащего усвоению, оказывается так много, что никакая память не способна с ним справиться в оставшийся промежуток времени.

Поэтому студенту (а тем более студенту-психологу) следует знать о некоторых важных правилах организации деятельности, подсказанных наукой психологией.

КАК ПЛАНИРОВАТЬ СВОЮ ДЕЯТЕЛЬНОСТЬ

1.Прежде чем выполнить любое дело, четко сформулируй цель предстоящей деятельности.

2. Подумай и хорошо осознай, почемуты это будешь делать, что тебя толкает сделать это, для чегоэто нужно.

3. Оцени и проанализируй возможные путидостижения цели. Постарайся учесть все варианты.

4. Выбери наилучший вариант,взвесив все условия. Обычно самый очевидный вариант не является самым лучшим.

5. Наметь промежуточные этапыпредстоящей работы, хотя бы примерно определи время для каждого этапа.

6. Во время реализации плана постоянно контролируйсебя и свою деятельность. Корректируй работу с учетом получаемых результатов, то есть осуществляй и используй обратную связь.

7. По окончании работы проанализируй ее результаты,оцени степень их совпадения с поставленной целью. Учти сделанные ошибки,чтобы избежать их в будущем.

Разумеется, чтобы последовать всем этим советам, нужно приложить немало усилий и иметь терпение и волю. Довольно часто мы не можем победить свою лень или справиться с другими негативными характеристиками. Воспитание воли и умений сознательно регулировать свое поведение становятся очень важными задачами в процессе саморазвития студента.

399

КАК ВОСПИТЫВАТЬ ВОЛЮ

1. Понаблюдай за собой в течение какого-то времени. Четко определи, от каких привычек или черт характера ты хочешь избавиться. Это твоя Цель.

2. "Сражение выигрывает тот, кто твердо решил выиграть" , - писал Лев Толстой. Будь уверен в себе и в том, что добьешься цели. Без такой уверенности не стоит начинать. Ты справишься!

3. Борись с недостатками путем их замены достоинствами. Готовься к тому, что это длительный, постепенный процесс. Чем меньше насилия над собой, тем лучше, но помни слова Лафонтена: "Путь, усыпанный цветами, никогда не приводит к славе".

4. Овладей тремя самовоздействиями: самоободрением, самоубеждением и самоприказом. Учись видеть в себе другого (Ю. М. Орловназвал его "человеком привычки"), от плохих свойств которого хочешь избавиться. Общайся и взаимодействуй с ним. Но он - это не ты!

5. Пользуйся любым благоприятным случаем, чтобы привести в действие раз принятое решение. Здесь и теперь, а не там и тогда.

6. Умей и отступать. Но всегда помни, что тактические поражения не должны поколебать уверенности в стратегической победе. Один "срыв" - это совсем не повод ставить крест на начатой работе с собой.

7. Старайся сопровождать воздействия на самого себя положительными эмоциями, подкреплять свои победы приятными переживаниями. Награждай себя (конфетой, стаканом колы, лишней четвертью часа за компьютерной игрой) за достигнутый успех.

Учеба в вузе немыслима без постоянных умственных усилий, без активной мыслительной работы. Ум - это одновременно и инструмент для усвоения нового и решения разнообразных проблем, и продукт, результат, который возникает в процессе человеческой деятельности. Студенту следует специально заботиться о развитии своего ума. постоянно оттачивать этот инструмент.

КАК РАЗВИВАТЬ СВОЙ УМ

\.Помни: ум не сводится к памяти, скорости мышления, объему знаний. Ум включает в себя различные свойства

400

2. Немногие умы гибнут от износа, в основном они ржавеют от неполного употребления. Пользуйся любой возможностью включить свой мозг в работу. Перегрузить его почти невозможно, ведь в течение жизни мы используем лишь жалкую часть ресурсов нашего мозга.

3. Не унывай, если ты соображаешь не так быстро, как некоторые из твоих товарищей. Упорство и настойчивость могут компенсировать недостаточную скорость мышления. Низкий уровень интеллекта - это не клеймо на человеке. Все поддается развитию, надо только постараться.

4. Анализируй! Себя, других людей, поступки, ситуации, явления. Все время ставь перед собой вопросы: почему? Как? А могло быть иначе? В чем причины? Каковы возможные последствия? И отвечай на них, делай выводы.

5. Относись самокритично к своему уму и доброжелательно к умственной деятельности других. Осознавай границы своих знаний, своей компетентности, но и не принижай свои возможности.

6. Одно из самых главных достоинств ума - способность к сосредоточению внимания. Учись концентрировать свое внимание на необходимом предмете, отключаясь от всего постороннего. Тренируйся постоянно!

7. "Не позволяй твоему языку опережать твою мысль", - советовал древнегреческий философ Хилон. А Шекспир говорил: "Где мало слов, там вес они имеют". Лучше задумчивое молчание, чем бездумная болтовня.

Ум получает возможность развития тогда, когда постоянно решает задачи, поставленные перед ним обстоятельствами. Процесс получения нового знания всегда сопровождается поиском нужной информации, преодолением трудностей при решении разнородных задач. Существуют общие правила реализации указанного процесса.

КАК РЕШАТЬ МЫСЛИТЕЛЬНЫЕ ЗАДА ЧИ

1. Четко осознай условиязадачи. Точно определи границытого, что тебе известно. Чаще всего ошибки решения коренятся в неправомерном сужении или расширении рамок условия.

401

2. Переформулируй вопрос задачи. Как он может звучать по-другому?

3. Уясни, какой именно информации тебе не хватает для ответа на вопрос задачи. Подумай, как можно найти эту информацию.

4. В творческих задачах наиболее очевидный способ решения обычно не бывает лучшим. Не спеши.

5. Попробуй взглянуть на задачу по-новому. Анализируя свои неудачные подходы к решению, ответь себе: не шаблонны ли эти подходы? в чем их стереотипность? почему они не годятся?

6. Призови на помощь свое подсознание. Если ты долго ломал голову над задачей, погрузился в нее, но безуспешно, отвлекись от задачи, не думай о ней какое-то время, займись чем-нибудь другим. Твое подсознание само будет работать над проблемой и, возможно, выдаст наилучший результат.

Большинство студентов волнует вопрос о способах эмоциональной саморегуляции. Особенно актуальным этот вопрос становится в день сдачи экзамена или зачета. Однако и во многие другие моменты жизни умение регулировать свое эмоциональное состояние, не "психовать" является очень желательным для студента-психолога. В настоящее время выработано большое количество правил эмоциональной саморегуляции. Приведем только некоторые, наиболее значимые.

КАК УПРАВЛЯТЬ СВОИМИ ЭМОЦИЯМИ

1. Полностью избавляться от эмоций и неразумно, и невозможно. Ведь нет эмоций плохих или хороших, стопроцентно вредных или стопроцентно полезных. По мнению Жан-Жака Руссо, "все страсти хороши, когда мы владеем ими, и все дурны, когда мы им подчиняемся".

2. Джонатан Свифт сказал: "Отдаваться гневу - часто все равно, что мстить самому себе за вину другого". Возьми эти слова своим девизом, и ты станешь намного уравновешенней и оптимистичней.

3. Необходимое условие радостного настроения - хорошие взаимоотношения с людьми. И наоборот: радостное восприятие жизни - залог симпатии и расположения к тебе других. Дай себе установку на доброе и уважительное

402

отношение к людям. Прав Шекспир: "Напрасно думать, будто резкий тон есть признак прямодушия и силы".

4. Если у тебя возникло раздражение или разозлен-ность, не борись с ними, а попытайся "отделить" их от себя. Понаблюдай за их протеканием, найди и проанализируй причину их появления, и ты убедишься, насколько мелка и несерьезна эта причина. Все это способствует угасанию негативных эмоций.

5. Не пытайся просто подавить в себе эмоции. Подавленные чувства все равно вырвутся наружу тем или иным способом или могут стать причиной заболевания. Лучше "отыграй" эти эмоции внешне, но "мирным" путем, без нанесения "эмоциональных ударов" по людям. Психологи гуманистического направления дают здесь такие рекомендации:

• используйте "я-послания", избегая "ты-осуждений", то есть сообщайте о своем чувстве, не обвиняя партнера, а делясь с ним переживанием;

• осуществляйте "мы-подход", говорите о вашей с партнером ("нашей"!) ситуации взаимодействия, предлагайте выход, конструктивное решение возникшей проблемы, но будьте готовы выслушать и принять другой вариант, дайте партнеру свободу выбора;

• говорите открыто, дружлюбно, искренне; будьте "конгруэнтны" - ваши слова, интонации, жесты, мимика, поза должны находиться в соответствии друг с другом, не быть фальшивыми;

• выражайте свою эмоцию, отражайте ее, не пытайтесь занять позу всепрощения, если она не отвечает вашим подлинным переживаниям.

Без способностей к психологии вряд ли удастся стать хорошим профессионалом. Что же, если такие способности недостаточно развиты, то, значит, никогда из человека не получится путного психолога? Не значит. При условии, что человек полон сил и желания изменяться и развивать свои способности.

КАК СОВЕРШЕНСТВОВАТЬ СВОИ СПОСОБНОСТИ

1. Прислушивайся к своему внутреннему голосу, к своим желаниям и интересам. Они подскажут, в какой профессиональной области ты сможешь оказаться наиболее

403

успешным. Не бойся подражать кому-то - ты все равно останешься первопроходцем своей судьбы. Подражание, идентификация с человеком - носителем идеала являются эффективными стихийными механизмами личностного развития.

2. Не переживай, если ты долго не можешь определиться, например, в психологической специализации. Раннее самоопределение, конечно, дает выигрыш во времени, но не надо опасаться потерять время на поиски того, в чем ты по-настоящему одарен.

Из тысячи американцев-современников, которых соотечественники считают выдающимися людьми, меняли свою профессию 160 человек, в том числе 37 % - дважды, а 20 % - свыше двух раз.

3. Чтобы добиться успеха в любом деле, надо много трудиться и порой заставлять себя работать. Эмиль Золя, великий французский писатель, по утрам привязывал себя к стулу, так что хочешь или не хочешь - пиши.

4. Гете сказал: "Кто хочет достигнуть великого, тот должен уметь ограничивать себя. Кто же, напротив, хочет всего, тот на самом деле ничего не хочет и ничего не достигнет". Но ограничение не должно оборачиваться ограниченностью. Необходимой предпосылкой для настоящего овладения одной сферой деятельности является разнообразие знаний и интересов.

5. Если у тебя нет способностей к чему-то, но есть большое желание именно этой областью заниматься - это не трагедия. В психологии известен эффект замещения: другие личностные черты смогут компенсировать недостающие компоненты способностей.

Учеба - это всегда большая нагрузка на память. Многие студенты убеждены, что именно память самый важный психический процесс, и если в ночь перед экзаменом как следует напичкать свою память необходимой информацией, то успех обеспечен. Возможно, за счет объема кратковременной памяти в таком случае удастся сдать экзамен. Но есть большие сомнения, что нужный материал сохранится в памяти надолго. Любопытно, что было бы, если бы экзамен провели повторно через неделю? Думается, что студент, готовившийся только одну ночь, вспомнил бы только ничтожно малую часть информации. Усвоение материала предполагает задействование не только кратковременной памяти, но и внимания, мышления, воображения, а самое главное - системности в работе.

404

КАК РАЗВИВАТЬ ПАМЯТЬ

1. Приступая к запоминанию, надо поставить перед собой цель- запомнить надолго, лучше навсегда. Установка на длительное сохранение информации обеспечит условия для лучшего запоминания. Осознай, для чего требуется запомнить изучаемый материал. Чем важнее поставленная цель, тем быстрее и прочнее происходит запоминание.

2. Внимание - резец памяти: чем оно острее, тем глубже следы. Чем больше желания, заинтересованности, эмоциональной включенности в получение новых знаний, тем лучше запомнится.

3. Чем лучше поймешь, тем лучше запомнишь. Откажись от зубрежки и для запоминания текста опирайся на осмысленное запоминание, которое в 25 раз продуктивнее запоминания механического. Последовательность работы примерно такова: 1) понять; 2) установить логическую последовательность; 3) разбить материал на части и найти в каждой "ключевую фразу" или "опорный пункт"; 4) запомнить именно их и использовать как "вешки"-ориенти-ры. Смысловых блоков должно быть от 5 до 9, так как именно 7 плюс-минус 2 единицы информации в среднем может одновременно ухватить наша память.

4. Если выполнение какого-либо задания прервано, то оно запомнится лучше по сравнению с заданиями, благополучно выполненными (эффект Зейгарник).

5. Лучше два раза прочесть и два раза воспроизвести, чем пять раз читать без воспроизведения.

Закрепляй в памяти учебный материал как можно чаще. Оптимальный промежуток между прочтениями колеблется от 10 минут до 16 часов. Перечитывание менее чем через 10 минут оказывается бесполезным, а по истечении 16 часов часть текста забывается.

6. Заданный учебный материал лучше повторять по "горячим следам", особенно эффективно повторение перед сном и с утра. Давно замечено, что лучший способ забыть только что выученное - постараться сразу же запомнить что-нибудь похожее. Поэтому не стоит учить информатику после математики, а политологию после социологии.

7. При заучивании необходимо учитывать "правило края": обычно лучше запоминаются начало и конец информации, а середина "выпадает".

405

8. Настоящая мать учения не повторение, а применение. Чем больше будет найдено возможностей включить запоминаемый материал в практическую деятельность, поработать с ним, тем глубже и надежней будет запоминание.

9. Иногда удобно использовать мнемотехнику - искусственные приемы запоминания.

Например, набор бессмысленных слогов "ри-ка-ку-по-лу-ша" можно запомнить, связав их в искусственное предложение "Присказку послушай".

Большую часть занятий в вузе составляют лекции. Совершенно очевидно, что уметь конспектировать слова лектора - просто необходимо студенту.

Л. Ю. Вураско1 указывает, что основные приемы конспектирования можно условно разделить на три группы:

1. Сокращение слов, словосочетаний, терминов. Эти приемы осваиваются наиболее легко и включают: гипераббревиатуру терминов (когда начальная буква обводится линией), кванторизацию (переворот начальной буквы), способы записи окончаний, иероглифику и пиктографию.

2. Переработка фразы.Говорят, что это самые эффективные приемы. Но и освоить их до степени автоматизма тоже сложно. Они включают: пространственную запись (использование длины и ширины листа бумаги, приведение фразы к эквивалентному виду, использование контекста).

3. Вооружайтесь фломастерами, маркерами, цветными ручками и карандашами- и все довольно просто: рубрикация, выделение цветом существенных деталей, изменение цвета в зависимости от важности текста и по соответствию частей текста.

Готовясь к семинарским занятиям или экзаменам, студент вынужден читать очень много обязательной и дополнительной литературы. Часто бывает нужно найти необходимую информацию в большом объеме материала или уяснить общий смысл книги или статьи. В таких случаях незаменимым становится скорочтение. Выделяются следующие принципы быстрого чтения2:

406

• Использовать только зрение, не повторяя про себя текст.

• Воспринимать слово не по буквам, а как отдельный знак.

• Воспринимать одновременно несколько слов или фраз.

• Двигаться взглядом не по строчкам, а по середине страницы сверху вниз, используя так называемое периферическое зрение.

• Не возвращаться к уже прочитанному во время чтения.

Медленное чтениепризвано помочь творчески воспринимать информацию, предлагать новые идеи и складывается из трех частей:

• Узнать - определить практическую ценность нового материала, выявить его связи, превратить его в часть собственных знаний.

• Уплотнить - обдумать материал, сжать информацию до минимального объема, не потеряв сути.

• Творчески осмыслить - для этого можно:

  • перепланировать материал, то есть установить в тексте новые связи;
  • сделать новые выводы, следующие из высказанных автором идей;
  • объяснить факты с иной точки зрения, выработать собственную позицию.

"Финские исследователи предлагают следующую классификацию видов чтения:

• Поисковое.Отыскивая в книге нужное место, мы просто скользим взглядом по середине строк, стараясь вовремя заметить нужную информацию. На остальной текст внимание практически не обращается, и он не запоминается.

• Выборочное.Оно полезно для общего знакомства с текстом, чтобы определить, стоит ли его читать. Зачастую из начальных фраз можно уяснить, о чем предстоит разговор.

• Беглое. Здесь потребуется навык скорочтения. Цель - уяснить главное, не останавливаясь на второстепенном.

• Углубленное.Это самый серьезный вид чтения. Его задача - понять и запомнить прочитанное. Перед

407

Как составлять конспект:

• читая изучаемый материал в первый раз, подразделяйте его на основные смысловые части, выделяйте главные мысли, выводы;

• если составляется план-конспект, сформулируйте его пункты, подпункты, определите, что именно следует включить в план-конспект для раскрытия каждого из них;

• наиболее существенные положения изучаемого материала (тезисы) последовательно и кратко излагайте своими словами или приводите в виде цитат;

• в конспект включаются не только основные положения, но и доводы, их обосновывающие, конкретные факты и примеры, но без их подробного описания;

• составляя конспект, можно отдельные слова и целые предложения писать сокращенно, выписывать только ключевые слова, вместо цитирования делать лишь ссылки на страницы цитируемой работы, применять условные обозначения;

• располагайте абзацы ступеньками, применяйте цветные карандаши, маркеры, фломастеры для выделения значимых мест.

Реферат - от латинского слова "докладываю", "сообщаю" - это краткое сообщение содержания какого-то произведения или нескольких произведений с целью освещения какой-либо темы, проблемы.

Как работать над рефератом:

• продумайте тему своей работы, определите ее содержание в общих чертах, набросайте предварительный план;

• составьте список литературы, которую следует прочитать. Отмечайте и выписывайте все то, что, на ваш взгляд, может пригодиться впоследствии;

• разработайте как можно более подробный окончательный план, указав возле всех пунктов, откуда можно взять материал;

• во вступлении к работе раскройте значение ее темы;

408

• последовательно раскрывайте все предусмотренные планом положения, обосновывайте их, подкрепляйте конкретными примерами и фактами;

• проявите свое личное отношение;

• старайтесь писать грамотно, точно, кратко; не допускайте повторений и пустословия;

• делайте ссылки на произведения, откуда берете цитаты и факты в подстрочных и пронумерованных сносках;

• в конце работы сделайте обобщающий вывод;

• перечитайте свою работу, устраните недостатки.

409

1 Вураско Л. Ю.Опыт ученичества. Рекомендации по самостоятельному образованию учащихся. - М.: МЮИ МВД России, издательство "УЧПЕДГИЗ", 1999. - 208 с.
2 Вураско Л. Ю.Опыт ученичества. Рекомендации по самостоятельному образованию учащихся. - М.: МЮИ МВД России, издательство "УЧПЕДГИЗ", 1999.-208с.


Приложение 2

ПСИХОЛОГИЧЕСКАЯ ПЕРИОДИКА

Данное приложение содержит информацию о тех газетах и журналах, которые непосредственно связаны с психологией или представляют смежные дисциплины (педагогику, психиатрию, социологию, социальную работу и т. д.) и публикуют психологические материалы в соответствии со своей спецификой. Различия в том, насколько детально представлена информация об этих изданиях, определяются тем, насколько подробно эта информация предоставлена ими самими в доступных справочных материалах.

Акмеология

Журнал, издаваемый Российской академией государственной службы (бывш. РАУ). Гл. ред.: д-р психол. наук, зав. кафедрой акмеологии и политической психологии А. А. Деркач.

Адрес редакции:117606, Москва, просп. Вернадского, 84, РАГС, кафедра акмеологии и политической психологии. Тел.: (095) 436-98-82.

Архетип

Философский психоаналитический журнал, учредитель: Московский независимый институт экологии, конфликтологии и открытого образования. Журнал является ежеквартальным печатным изданием Московской межрегиональной психоаналитической ассоциации. Гл. ред.: докт. филос. наук П. С. Гуревич.

ИндексРоспечати: 34284.

Адрес редакции:Москва, Ленинский пр-т, 6, к. 301. Тел.: (095) 236-97-28, 236-97-07.

Валеология

Новый научно-практический журнал. Периодичность - 4 раза в год, объем - 80 страниц. Издают журнал Государственный комитет РФ по высшему образованию, Академия медико-технических наук, Межвузовская научно-техническая программа "Автоматизированные системы медико-биологического назначения" и Ассоциация центров валеологии. Гл. ред.: проф. Г. А. Кураев,По вопросам подписки обращаться в редакцию.

Адрес:344006, г. Ростов-на-Дону, ул. Б. Садовая, 105, РГУ, к. 522. Тел.: (8632) 65-95-32.

410

Вестник МГУ. Серия 14, Психология

Научный журнал, основанный в 1946 году. Выходит один раз в квартал.

Адрес редакции:103009, Москва, ул. Герцена 5/7. Тел.:(095)203-31-28.

Вестник психосоциальной и коррекционно-реабилитационной работы

Издается Редакционно-издательским центром Консорциума "Социальное здоровье России". Содержание: психосоциальные технологии для работы с детьми и семьями группы риска, отечественный и зарубежный опыт социальных служб, реабилитационных центров, нормативно-правовое обеспечение.

Периодичность - 1 раз в квартал.

Индекс73045, для предприятий - 73145. Тел.: (095) 141-50-86, 925-02-75.

Вестник Российской ассоциации телефонов экстренной психологической помощи (РАТЭПП)

Адрес редакции:196066, Санкт-Петербург, ул. Гастелло, 9. Тел.:(812)293-13-30.

Вопросы ментальной медицины и экологии

Редакторы: Макаров В. В., Катков А. Л.Презентация журнала состоялась во время II недели ментальной экологии 1-7 февраля 1996 года в Красноярске.

Адрес:660017, Красноярск, ул. Ленина, 127-7. В. В. Макарову.

Вопросы психологии

Научный журнал. Учредитель: Российская Академия образования. Издается с января 1955 г.

Индекс Роспечати: 70131 (для индивидуальных подписчиков); 71235 (для предприятий и организаций).

Адрес редакции:103009, Москва, К-9, ул. Моховая, 9, корп. В. Тел.: (095) 202-96-09.

Гуманизация образования

Психолого-педагогический международный журнал, начал выходить в июле 1994 г. Периодичность - 4 номера в год.

Адрес:659335, Алтайский край, г. Бийск, ул. Короленко, 53. Научно-изд. центр БиГПИ и НИИ ППО РАО. Тел.: (38542) 45-137. Факс: (38542) 45-137.

411

Детский психолог

Журнал издается в поддержку практических психологов, работающих в учреждениях образования.

Адрес редакции:344082, Ростов-на-Дону, ул. Большая Садовая, 33. Ростовский педагогический университет, кафедра психологии.

ДЕФЕКТОЛОГИЯ
ДИДАКТ
ДОШКОЛЬНОЕ ВОСПИТАНИЕ И ОБУЧЕНИЕ
ЖУРНАЛ НЕВРОПАТОЛОГИИ И ПСИХИАТРИИ им. С. С. КОРСАКОВА

Журнал практического психолога

Издается с 1996 года издательством "Фолиум". Методическое издание, ориентированное на практических психологов, студентов и аспирантов, изучающих психологию, начинающих психологов. Гл. ред.: канд. псх. наук А. Г. Лидере.

Периодичность - один выпуск в два месяца.

Редакция принимает статьи и материалы объемом от 0,5 до 1,0 авт. л. в машинописном тексте (1-я копия) через 1,5 интервала, 60 знаков по 30 строк. Автору необходимо сообщить Ф.И.О. полностью, место работы, адрес и телефон для связи.

Подписной индекспо каталогу Роспечати: 71808.

Адрес: 117261, Москва, а/я 754. Тел.:(095)134-44-28.

Журнал социологии и социальной антропологии

Издается с 1998 г. факультетом социологии С.-Петербургского университета совместно с Институтом социологии РАН (С.-Петербургский филиал) и Социологическим обществом им. М. М. Ковалевского с целью расширения коммуникационного поля российских социологов, социальных философов, политологов, культурологов и антропологов. Гл. редактор: В. В. Козловский.

Контактная информация:193060, Санкт-Петербург, ул. Смольного, д. 1/3,9-й подъезд, Факультет социологии СПб. ГУ, В. В. Козловскому. Тел.: (812)110-00-77, 271-92-23. Факс: (812) 110-00-77.

Инициативы

Издание благотворительного фонда "Душа человека". Тематика - вопросы общественной активности в области психического здоровья. Предполагаемый объем - 8 стр., периодичность - раз в 2 месяца.

412

Адрес:107076, Москва, ул. Потешная, 3. НИИ психиатрии, лабора-торн. корпус, БФ "Душа человека".

Иностранная психология

Изд-во МП "Центр прикладной психологии".

Адрес:129366, Москва, ул. Ярославская, 13. Тел.: (095) 283-45-35.

Исцеляющее искусство. Журнал арт-терапии

Междисциплинарное издание, основной тематикой которого являются различные виды терапии творчеством, арт-терапия. Журнал исповедует интегративную философию, основанную на принципах динамической психотерапии, социальной психиатрии, групп-анализа и теории систем. Он придает большое значение социальному, культурному и политическому контекстам арт-терапевтической практики. Поэтому важное место отводится публикациям, посвященным новым направлениям современного искусства, массовым коммуникациям, кросс-культураль-ным исследованиям и т. д. Публикуются оригинальные авторские статьи, обзоры отечественной и зарубежной литературы, новости арт-терапии и др.

Выходит 1 раз в 3 месяца.

По вопросам подписки обращаться по адресу:Арт-терапевтическая ассоциация, 190000, Санкт-Петербург, Главпочтамт, а/я 87.

Консонанс

Периодическое издание "Фонда Епифания", содержание ориентировано на гуманистические и трансцендентные подходы в психологии и психотерапии. Редактор журнала: Белоусов Сергей Анатольевич,психиатр, психолог, преподаватель Закона Божиего (выпуск Свято-Тихоновского богословского института), инструктор трансцендентной психоте^ рапии.

Заказы на подписку присылать по адресу:142715, Московская обл, Ленинский р-н, с/х им. Ленина, а/я № 1, "Фонд Епифания". Условия и стоимость будут сообщены.

Логос

Феноменологический журнал.

Адрес:119034, Москва, Зубовский бульвар, 17. Изд-во "Гнозис". Тел.: (095) 246-56-32.

Магистр

Журнал для педагогической элиты, талантливых преподавателей высшей школы, студентов, учителей, научных работников, а также всех желающих повышать свой научно-педагогический, духовный и культурный уровень. Журнал пропагандирует мировые достижения в области педагогики, психологии и др. человековедческих наук и является

413

высококачественным источником научной информации в доступной форме. В нем публикуются новые идеи и концепции, материалы и результаты исследований наиболее значимых по научной новизне и оригинальности трактовки или известное, рассматриваемое под необычным ракурсом. "Магистр" выходит с мая 1991 г. В 1995 г. получил статус международного, выходит в России, Англии, Германии, Австралии, Сингапуре и странах ближнего зарубежья.

Выходит 6 раз в год.

Подписка в издательстве по адресу: 117918, Москва, ул. Донская, 26, корп. 8. Тел.: (095) 955-35-36. Факс: (095) 954-51-82.

Мастер-класс

Информационно-аналитический сборник по вопросам развития образования г. Новосибирска.

Учредитель: Городской центр развития образования при Управлении образования мэрии г. Новосибирска.

Редколлегия принимает материалы объемом не более 8 печатных стр. по темам: общие вопросы образования, вопросы развития образования в г. Новосибирске, образовательные и педагогические инновации в г. Новосибирске, международное сотрудничество в области образования.

Выпуск - 3 раза в год, тираж - 3000 экз., объем - 2 п. л.

Адрес редакции:630064, Новосибирск, пр-т К. Маркса, 21. Тел.:(3832)46-48-83.

Мир психологии

Журнал Академии педагогических и социальных наук; издается Московским психолого-социальным институтом, из-во НПО "МОДЭК" (г. Воронеж). Гл. редактор: Фельдштейн Давид Иосифович.Редколлегия: А. Г. Асмолов, А. В. Брушлинский , А. А. Бодалев, С. К. Бондырева (зам. главного редактора), В. П. Зинченко, Л. П. Кезина, Е. А. Климов, И. В. Кондаков, Н. Д. Никандров, А. И. Подольский, В. В. Рубцов, Э. В. Сайко (зам. главного редактора).

Выпуск - 4 раза в год, тираж - 2000 экз.

Подписной индекс: 47110.

Адрес редакции:113191, Москва, 4-й Рощинский пр-д, д. 9а. Тел.:(095)958-19-00.

Московский психотерапевтический журнал

Редакционная коллегия: Т. В. Снегирева(главный редактор), М. Е. Бурно, Ф. Е. Василюк, А. Я. Копьев, А. Б. Холмогорова, В. Н. Цапкин.

Адрес редакции:103009, Москва, К-9, ул. Большая Никитская, 16, к. 314. Тел.:(095) 253-91-95, 229-07-16.

МОСТ
НАРОДНОЕ ОБРАЗОВАНИЕ

414

НЕВРОЛОГИЧЕСКИЙ ВЕСТНИК

НЕЗАВИСИМЫЙ ПСИХИАТРИЧЕСКИЙ ЖУРНАЛ

НОВАЯ ВЕСНА

Новости психосинтеза

Российский научно-популярный альманах. Психотерапия, психология, философия, педагогика и др. науки о человеке.

Адрес: 660021, Красноярск, ул. Робеспьера, 2, офис 210. Тел.(3912)21-10-20.

НОВЫЕ ИССЛЕДОВАНИЯ В ПСИХОЛОГИИ

Общественные науки и современность (ОНС)

Орган Президиума РАН, академическое междисциплинарное издание. Выходит 6 раз в год, распространяется только по подписке.

Индекс:70677.

Адрес редакции:103717, Москва, Подсосенский пер., 21. Тел.: (095) 916-09-94, 917-80-00.

Онтопсихология

Главный редактор: Афанасьев Валерий Сергеевич.

Адрес редакции:199226, Санкт-Петербург, а/я 373. Тел.:(812)351-00-20.

ПЕРВОЕ СЕНТЯБРЯ
ПЕРСОНАЛ

Преодоление

"Журнал для инвалидов и не только для них". Выходит 1 раз в два месяца.

Индекспо каталогу Роспечати: 71073. Тел.:(095)201-51-59.

Прикладная психология

Учредители: Министерство труда и соц. развития РФ, Государственная академия управления им. С. Орджоникидзе, Всероссийский научно-производственный центр профориентации и психологической поддержки населения, издательство "Магистр".

Тематическая направленность журнала: психология управления человеческими ресурсами, психологические феномены в различных социальных, производственных и жизненных ситуациях; экспериментальные и прикладные исследования психологических ресурсов; методология, технология и методы изучения, диагностики и психологической поддержки человека; проблемы определения психологических ресурсов

415

Выходит 6 раз в год.

Подписку можно оформить во всех отделениях связи.

Индекс:12906 (для организаций), 48875 (для частных лиц).

Адрес редакции:107140, Москва, ул. Русаковская, 10. Тел.: (095) 298-85-64.

Прикладная психология и психоанализ

Учредители: Международная педагогическая академия, Московский региональный институт высшего социально-экономического образования. Гл. редактор: Б. К. Тебиев.

Журнал выходит 6 раз в год.

Подписной индексв каталоге "Роспечать": 72535.

Адрес редакции:129090, Москва, ул. Щепкина, 9, оф. 8.

Тел.: (095) 971-34-90. Тел./факс: (095) 182-58-02.

Психоаналитический вестник

Профессиональное издание Национальной федерации психоанализа. Подписка через Объединенную редакцию психологической периодики.

Адрес:198005, Санкт-Петербург, Московский пр., д. 19, ИМАТОН.

Тел.:(812)327-57-57.

Психолог в детском саду

Ежеквартальный научно-практический журнал. Издается с 1998 г.

Издание адресовано психологам, методистам, воспитателям, игро-и сказкотерапевтам, семейным терапевтам, педагогам. Разделы: "Теоретические проблемы дошкольной психологии"; "Классика"; "Психодиагностика"; "Игротерапия и сказкотерапия"; "Психологическое консультирование"; "Психология для родителей"; "Развивающие программы"; "Творчество наших детей"; "За рубежом"; "Сообщения, информация, библиография". Соредакторы: Колесников В. Г., Лидере А. Г.

Оформить подписку можно по одному из следующих адресов:

249020, г. Обнинск-1, а/я 1022, Психологический центр "Детство", В. Г. Колесникову;

117261, г. Москва, а/я 754, А. Г. Лидерсу.

Психологическая газета

Адрес:198005, Санкт-Петербург, Московский пр. д.19, ИМАТОН.

Тел.:(812)327-57-57.

Психологическая газета: "Мы и мир"

Гл. редактор: А. А. Жигарьков.Индекспо каталогу Роспечати: 32842.

416

Адрес редакции:123056, Москва, а/я 29.

Тел./факс: (095) 250-53-02.

Психологическая консультация

Научно-популярный журнал, выходит с января 1998 г. Тематика: брак и семья; интимность; школа психолога-консультанта; самопознание и саморазвитие; архетипы; люди и животные; воспитание и образование; телесное и психическое здоровье; психология и искусство. Гл. редактор: Татьяна Грузинова.

Адрес:123424, Москва, Волоколамское шоссе, 73, НТЦ "Ресурс". Тел./факс: (095) 186-30-14.

Психологическая наука и образование

Журнал для психологов, педагогов, управленцев образования.

Учредители: Психологический институт РАО, Международный образовательный и психологический колледж. Гл. ред.: действительный член РАС, профессор В. В. Рубцов.

Заказ на приобретение журнала и предложения о сотрудничестве посылать по адресу:103009, Москва, ул. Герцена, 16, комн. 312, Международный образовательный и психологический колледж. Тел.: (095) 229-89-88.

Психологический журнал

Основан в январе 1980 г., выходит 6 раз в год. Издается Российской академией наук.

Адрес редакции:129366, Москва И-366, ул. Ярославская. 13. Тел.: (095) 283-53-20, 283-58-10.

ПСИХОЛОГИЧЕСКИЙ ИНФОРМАЦИОННЫЙ БЮЛЛЕТЕНЬ
ПСИХОЛОГИЧЕСКИЙ НАУЧНО-МЕТОДИЧЕСКИЙ
ЖУРНАЛ "ПАСХИ"

Психологическое обозрение

Журнал предназначен для психологов-исследователей, психологов-практиков, преподавателей, студентов и аспирантов, а также педагогов, социальных и медицинских работников, социологов, философов, журналистов - то есть всех тех, кто интересуется психологией.

Журнал включен в международный каталог и распространяется за рубежом. Основная задача издания - дать информацию о последних новостях российской и зарубежной психологической науки и практики, а также познакомить читателей с различными направлениями и подходами в современной отечественной и иностранной психологии. Главный редактор: В. Н. Дружинин,д-р психол. наук.

Научный журнал Российского психологического общества. Выходит с 1995 года, периодичность журнала - 2 раза в год.

417

Адрес редакции:129366, Москва, ул. Ярославская, 13.

Тел.: (095) 282-51-29, 283-59-30, 282-71-78 (пнд., чти.). Факс:(095)282-92-01.

ПСИХОЛОГИЯ В БИЗНЕСЕ
ПСИХОЛОГИЯ В ОБУЧЕНИИ

Психология зрелости и старения

Ежеквартальный журнал для психологов, социальных служб, врачей, работающих с пожилыми людьми, и всех, кого интересуют проблемы людей взрослого и старшего возраста. Издатель - "Центр Геронтолог" (Москва). Гл. редактор: О.,В. Краснова.Объявлена подписка.

Адрес:Москва, Б.Тишинский пер., 40, стр. 1, п. 2. "Молодежный центр" (для "Центра Геронтолог").

Путь к себе

"Журнал для тех, кто хочет изменить себя и обстоятельства". Адрес:125124, Москва, а/я 8.

Тел.: (095) 383-67-69, 213-75-41.

Развитие личности

Издается Институтом развития личности Российской академии образования. "Для профессионалов науки и практики. Для тех, кто готов взять на себя ответственность за воспитание и развитие личности". Гл. редактор: В. С. Мухина.

Основан в 1997 г., выходит 4 раза в год.

Адрес редакции:119906, Москва, ул. Погодинская, 8.

Тел.: (095) 247-06-06. Факс: (095) 246-40-17.

Реферативный журнал "Психология"

Издается с 1990 г. Всероссийским Институтом научной и технической информации.

Выходит ежемесячно и содержит от 250 до 500 рефератов. РЖ "Психология" реферирует около 100 зарубежных периодических изданий. Редактор: Гудкова Т. А.

Адрес:125219, Москва, ул. Усиевича, 20а, ком. 927. Тел.: (095) 155-44-88. РЖ "Психология".

Реальность, Истина, Стереотипы, Критерии (РИСК)

Популярный журнал по психологии, рассчитанный как на профессионалов, так и на широкий круг читателей. Тел.: (095) 593-07-10, 282-74-50.

418

Российский психоаналитический вестник

Журнал основан в 1991 году. Выходит 1 раз в год.

Журнал можно приобрести по адресу:117933, Москва, Ленинский проспект, 6, ком. 301. Тел.: (095) 236-97-07, 236-97-28.

РОССИЙСКИЙ ПСИХИАТРИЧЕСКИЙ ЖУРНАЛ
РОССИЙСКОЕ ОБРАЗОВАНИЕ

Семейная психология и семейная терапия

Журнал для психологов, преподавателей, консультантов, семейных терапевтов, а также родителей, супругов и всех тех, кого не оставляют равнодушными детско-родительские, брачные, сексуальные и прочие семейные и околосемейные отношения. Главный редактор: Н. Н. Лебедева.

Разделы:

  • семья;
  • дети;
  • родители;
  • об интимном;
  • дисфункциональная семья (работа с зависимостями и др.); . семейная психология как учебный предмет;
  • для всей семьи;
  • слово нашим детям;
  • информация и реклама и др.

Объем журнала до 8 усл. п. л. Периодичность - 4 номера в год.

Адрес:117261, Москва, до востребования Лебедевой Наталии Николаевне. Тел.: (095) 134-44-28.

Сибирский психологический журнал

Приложениек журналу "Образование в Сибири".Издатели: Сибирское отделение РАО, Томский научный центр, ф-т психологии ТГПУ, Инст-т образования Сибири, Дальнего Востока и Севера, Сибирский центр экспериментальной и прикладной психологии, Министерство общего и профессионального образования. Гл. редактор: Г. В. Залевский.

Рубрики: научные сообщения, в помощь практическому психологу, люди и организации, история психологии, дискуссии и обсуждения, интервью, психология здоровья, за рубежом, критика и библиография, научная жизнь.

Адрес редакции:634050, Томск, ул. Герцена, 68. Тел./факс: (3822) 21-26-07.

Социальная и клиническая психиатрия

Издание Российского общества психиатров, Московского научно-исследовательского института психиатрии МЗ РФ, Международного

419

Индекс Роспечати: 73358.

Адрес: 107076, Москва, ул. Потешная, 3, Московский НИИ психиатрии МЗ и МП РФ.

Соционика, ментология и психология личности

Украинский журнал на русском языке. Выходит 1 раз в два месяца. ИндексРоспечати: 75557.

Тел.: (044) 543-24-02.

СОЦИОЛОГИЧЕСКИЕ ИССЛЕДОВАНИЯ (СОЦИС)

Социологический журнал

Издается с 1994 г. Институтом социологии РАН и Московской высшей школой социальных и экономических наук. Главный редактор: Г. С. Батыгин.

Выходит 4 раза в год.

Адрес редакции:117259, Москва, ул. Кржижановского 24/35, корпус 5, комн. 521.

Тел.: (095) 120-82-57. Факс: (095) 719-07-40.

Таврический журнал психиатрии

С 1992 года (№ 1-8) выходил как непериодическое издание Acta Psychiatrica, Psychologica, Psychotherapeutica et Ethologica Tavrica. Междисциплинарное периодическое издание, посвященное актуальным проблемам психиатрии, психотерапии, психологии, клинической нейрофизиологии, этологии человека.

Издатель - Крымская Республиканская ассоциация психиатров, психотерапевтов и психологов. Главный редактор: Николай Викторович Вербенко.Председатель Издательского совета - Виктор Павлович Самохвалов. Разделы: психиатрия, психотерапия, психология, нейрофизиология и эпилептология, этология человека, клиническая антропология.

Приобрести журнал (4 номера в год) и приложения (4 выпуска в год с 1998 года) можно наложенным платежом. Обращаться в редакцию.

Адрес редакции:Украина, Крым, Симферополь, 333000, ул. Р. Люксембург, 27.

Тел.: (0652) 27-38-06.

Учитель

Главное направление публикаций журнала - вопросы дошкольного, общего и профессионального образования. И прежде всего - творческий педагогический опыт и инновационные технологии, новейшие методики и разработки в обучении и воспитании, авторские программы и спецкурсы. На страницах "Учителя" получают "постоянную прописку" проблемные материалы преподавателей, методистов, ученых,

420

воспитателей, управленческих работников, мыслящих по-новому, с перспективой. Тематика и география публикаций регулярно обновляется.

Объем - 8 печатных листов, выходит 6 раз в год.

В розничную продажу журнал не поступает. Журнал "Учитель" можно выписать с любого номера.

Индексжурнала в Роспечати: 72437.

В редакции можно купить уже вышедшие номера.

Контактные телефоны: (095) 124-65-59; 268-24-33; 732-46-01.

Человек

Иллюстрированный научно-популярный журнал Института человека РАН.

ИндексРоспечати: 71076.

Избранные тексты статей доступны on-line на сервере Службы.

Школьный психолог

Приложениек газете "Первое сентября".Единственный в мире еженедельник по психологии и самое многотиражное психологическое издание страны (подписной тираж - 7000). Гл. редактор: Марк Сартан.Подписной индекспо каталогу Роспечать: 32898. Адрес редакции:121165, Москва, ул. Киевская, 24. Тел.: (095) 249-34-10, 249-3138. Факс: (095) 249-31-84. E-mail: psy@lseptember.ru.

Экспериментально-прикладная психология

Научно-практический журнал, выходящий с 1994 года. Адрес:644063, Омск, ул. Масленникова, 144, ОГИФК.

421


Приложение 3

ПРОФЕССИОНАЛЬНЫЕ СООБЩЕСТВА ПСИХОЛОГОВ

Как уже говорилось, профессионалы - не только психологи, но и представители многих других профессий - организуют сообщества (союзы, ассоциации, объединения), действующие как общественные организации и служащие главным образом целям профессионального общения, обмена опытом, выработки стратегий и тактик профессионального развития, выявлению резервов и перспектив. Эти сообщества различны по масштабам, объединяя как всех профессионалов, так и профессионалов определенного региона либо определенного направления.

Крупнейшая международная организация психологов - Международный союз психологической науки - The International Union of Psychological Science,основанный в 1951 г. и в настоящее время объединяющий психологов 54 стран (национальных психологических ассоциаций). В составе этого Союза Россию представляет Российское психологическое общество при Президиуме Российской академии наук, о котором речь ниже. Международный союз организует всемирные психологические конгрессы, последний из которых - XXVI Международный психологический конгресс - состоялся в 1996 г. в Канаде. Помимо национальных ассоциаций, в Союз входят различные международные объединения специализированной направленности - например, Международная ассоциация прикладной психологии, Европейская ассоциация экспериментальных социальных психологов, Европейская ассоциация психологии личности, Международное общество изучения развития поведения и ряд других. Наряду с всемирными психологическими конгрессами, Союз организует и конференции по специальным тематикам.

Российское психологическое общество

Крупнейшее объединение отечественных психологов, образованное в 1994 г. и являющееся преемником Общества психологов СССР. В состав Общества входят 54 региональных отделения. Руководство Обществом

422

Адрес: Исполнительная дирекция РПО- 129366, Москва, ул. Ярославская, 13.

Тел.: (095) 283-55-30. Факс: (095) 282-92-01.

Приводим также данные о других российских сообществах так, как они заявили себя в Интернете.

Ассоциация гуманистической психологии

Адрес: 117321, Москва, ул. Профсоюзная, д.130, корп.1,оф.56. Тел.: (095) 338-73-58.

Ассоциация перинатальной психологии и медицины

Ивановской области(АППМ)

Адрес: 153006, Иваново, 15-й проезд, д.7.

Тел.: (093-2) 324-667, e-mail: isma@indi.ru.

Ассоциация тренинга и психотерапии

(Объединение психологов и психотерапевтов)

Адрес: 197349, С.-Петербург, пр.Королева, д.29, корп.1, кв.65. Тел.:(812)348-9734. E-mail anan@VA2875.spb.edu.

Коллегия семейных психологов

#P:CENTER# (Профессиональное объединение)

Адрес: 199226, Санкт-Петербург, а/я 102. Тел.: (812)356-4084. E-mail: quorum@peterlink.ru.

Московское психологическое общество

Московское Психологическое общество (МПО) было основано при Императорском Московском университете 24 января 1885 г. Его создание было вызвано потребностью в развитии и распространении психологических знаний и направлено на объединение всех научных сил, работающих в области психологии и смежных с ней дисциплин, а также философии.

Председателями общества в разные годы были известные психологи и философы: М. М. Троицкий, Н. Я. Грот, Л. М. Лопатин, И. А. Ильин. В 1922 г. после высылки председателя И. А. Ильина за границу Общество было распущено наряду с другими научными организациями. В 1957 г.,

423

опираясь, на сложившиеся направления и опыт, а главное - традиции, Психологическое Общество возобновило свою деятельность в рамках уже всей страны при АПН РСФСР (центром его явился Психологический институт), затем АН СССР, а с 1994 г. - в качестве Российского психологического общества при президиуме РАН. Московское психологическое общество является опорным подразделением РПО. Председателями МПО с 1957 г. были крупнейшие психологи: А. В. Запорожец, Н. А. Менчинская, А. М. Матюшкин, А. В. Брушлинский, И. И. Ильясов, Д. Б. Богоявленская (по настоящее время).

Профессиональная психотерапевтическая лига

Web-станица: http://ppl.ptt.ru.

Психоаналитическая ассоциация Российской Федерации (ПАРФ)

Web-станица:http://www.psychoanalisys.ru. Тел.: (095) 203-86-80. E-mail: parf@psychoanalisys.ru.

Российская ассоциация телефонной экстренной психологической помощи

Российская психотерапевтическая ассоциация

Адрес:193019, Санкт-Петербург, ул. Бехтерева, д. 3. НИПНИ им. В. М. Бехтерева

424


Приложение 4

УСТАВ РОССИЙСКОГО ПСИХОЛОГИЧЕСКОГО ОБЩЕСТВА

Принят на Учредительном Съезде
Российского психологического общества
Протокол № 1
от 22 ноября 1994 года
г. Москва

Изменения внесены на II съезде
Общероссийской общественной организации
"Российское психологическое общество"
16 сентября 1998 года г. Ярославль

УСТАВ

Общероссийской общественной организации "Российское психологическое общество" (РПО)

1. Общие положения

1.1. | Общероссийская общественная организация "Российское психологическое общество" (далее - Общество) является добровольным общероссийским общественным объединением, созданным по инициативе граждан для защиты общих интересов и реализации уставных целей и задач.
1.2. | В своей деятельности Общество руководствуется Конституцией, действующим законодательством Российской Федерации и настоящим Уставом и действует на принципах добровольности, самоуправления, равноправия, законности и гласности.
1.3. | Общество является юридическим лицом с момента его государственной регистрации, обладает обособленным имуществом, имеет самостоятельный баланс, может от своего имени приобретать имущественные и личные неимущественные права и нести обязанности, заключать договоры и контракты, быть истцом, ответчиком в суде, арбитражном и третейских судах, открывать расчетные и иные счета в рублях и в валюте в банковских учреждениях.

425

1.4. | Общество имеет круглую печать, штамп, бланки со своим наименованием, эмблему, символику и иные реквизиты, утверждаемые и зарегистрированные в порядке, установленном действующим законодательством.
1.5. | Общество распространяет свою деятельность на территориях более половины субъектов Российской Федерации.
1.6. | Местонахождение центральных органов Общества: Российская Федерация, г. Москва.

2. Цели, задачи, деятельность и обязанности Общества

2.1. Основные цели Общества:
  • содействие развитию психологической науки, практики и образования в области психологии;
  • привлечение ученых и специалистов к решению актуальных научных и практических задач в области психологии в интересах всего общества;
  • содействие консолидации сил членов Общества и созданию условий для наиболее полной реализации творческого потенциала профессиональных психологов России;
  • содействие обеспечению защиты профессиональных и социальных прав и интересов психологов;
  • содействие всестороннему культурному развитию России.
2.2. Задачи Общества:
  • содействие распространению и развитию психологической грамотности населения;
  • пропаганда достижений психологической науки, участие в распространении и популяризации современных психологических знаний и психологических техник, в частности техник саморегуляции и самовоспитания;
  • содействие повышению уровня, качества психологической подготовки специалистов-непсихологов, занятых в области работы с людьми (государственное управление, руководство трудовыми коллективами, общее и профессиональное образование, просвещение, здравоохранение, проектирование среды обитания людей, техники);

426

  • содействие процессам доставки заинтересованным потребителям психологической информации, а также инициативному внедрению достижений психологии в практику;
  • содействие процессам совершенствования систем подготовки и переподготовки профессиональных кадров всех направлений и уровней;
  • содействие исследованиям в области психологии и реализации их результатов в практике;
  • содействие реализации проектов, программ., разработок, мероприятий, ориентированных на системы психологического знания, на совершенствование методов, методических средств, практических психологических техник, процедур работы психологов-исследователей и практиков;
  • содействие работе по улучшению информационного обеспечения психологов, обмену опытом исследовательской и практической деятельности, освоению прогрессивных форм работы;
  • содействие работе по повышению профессиональной культуры и уровня квалификации психологов;
  • укрепление связей с другими отраслями науки и практики;
  • координация деятельности психологов - членов Общества в целях рационального распределения усилий специалистов по важнейшим направлениям науки и практики;
  • оказание членам Общества информационной, теоретической и методической помощи в повышении уровня профессиональной подготовки;
  • защита профессиональных, социальных, экономических и других законных интересов психологов;
  • включение российской психологии в систему международного психологического сообщества в целях взаимообогащения опытом и прогрессивного развития отечественной науки.
2.3. Деятельность Общества.Для реализации уставных целей и задач Общество в соответствии с действующим

427

законодательством осуществляет следующую деятельность:

  • осуществляет научную, просветительскую, издательскую, педагогическую, консультационную деятельность;
  • организует и проводит съезды, конференции и совещания, симпозиумы, чтения, дискуссии по наиболее актуальным проблемам психологии; создает научно-исследовательские и научно-практические центры; курсы повышения квалификации, школы, колледжи, университеты и другие образовательные учреждения; создает различные целевые фонды; создает в целях выполнения уставных задач хозяйственные товарищества и общества; иные хозяйственные организации, обладающие правами юридического лица;
  • обеспечивает членов Общества информацией о научно-организационных мероприятиях психологов в России и за рубежом;
  • организует издание научных, научно-практических и научно-популярных трудов по психологии, ориентированных на разные возрастные, национальные, региональные, профессиональные группы населения;
  • участвует в научном обеспечении международных, общенациональных и региональных проектов и программ в области психологии;
  • проводит общественную экспертизу научно-практических психологических методик, программ, проектов;
  • участвует в совершенствовании систем подготовки и переподготовки психологов страны; содействует трудоустройству профессиональных психологов, участвует в оценке их профессионального уровня (категории);
  • принимает участие в миротворческой деятельности;
  • выдвигает членов Общества кандидатами для избрания в действительные члены и члены-корреспонденты Российской Академии наук и отраслевых академий, в установленном порядке;

428

  • поддерживает и развивает творческую инициативу членов Общества; учреждает, в рамках Общества, именные стипендии и премии;
  • представляет работы по психологии и ходатайствует перед соответствующими органами о присуждении их авторам премий и знаков отличия, в установленном порядке;
  • в интересах развития отечественной и мировой психологии осуществляет международные контакты, участвует в работе зарубежных национальных и международных психологических конгрессов, конференций, симпозиумов; участвует в реализации международных проектов и программ; организует обмен стажерами и специалистами;
  • осуществляет иную деятельность в соответствии с действующим законодательством.
2.4. | Лицензируемые виды деятельности осуществляются Обществом только после получения соответствующих лицензий.
2.5. | Общество обязано:
  • • соблюдать законодательство Российской Федерации, общепризнанные принципы и нормы международного права, касающиеся сферы своей уставной деятельности;
  • • ежегодно публиковать отчет об использовании своего имущества или обеспечивать доступность ознакомления с указанным отчетом;
  • • ежегодно информировать орган, зарегистрировавший Общество, о продолжении своей деятельности с указанием действительного место нахождения постоянно действующего органа Общества, его названия и данных о руководителях Общества в объеме сведений, включаемых в единый государственный реестр юридических лиц;
  • • представлять по запросу органа, зарегистрировавшего Общество, решения руководящих органов и должностных лиц Общества, а также квартальные и годовые отчеты о своей деятельности в объеме сведений, представляемых в налоговые органы;
  • • допускать представителей органа, зарегистрировавшего Общество, на проводимые им мероприятия;

429

  • • оказывать содействие представителям органа, зарегистрировавшего Общество, в ознакомлении с деятельностью Общества в связи с достижением уставных целей и соблюдением законодательства Российской Федерации.

3. Члены Общества, их права и обязанности

3.1. | Членство в Обществе добровольное.
3.2. | Членом Общества могут быть физические лица - совершеннолетние граждане Российской Федерации, иностранные граждане, работающие в области психологии или смежных дисциплин, и юридические лица - общественные объединения, признающие настоящий Устав, участвующие в деятельности Общества и регулярно уплачивающие членские взносы.
3.3. | Прием в состав членов Общества физических лиц осуществляется собраниями местных отделений и Советами региональных отделений на основании личного письменного заявления вступающего, при наличии рекомендаций двух членов Общества. Прием в состав членов юридических лиц осуществляется Президиумом Координационного Совета или Советами региональных отделений на основании решения руководящего органа вступающего общественного объединения.
3.4. | Члены Общества юридические лица - общественные объединения принимают участие в деятельности общества через своих представителей.
3.5. | Члены Общества имеют равные права и несут равные обязанности. Члены Общества имеют право:
  • • участвовать с правом решающего голоса в собраниях, совещаниях, дискуссиях Общества;
  • • избирать и быть избранными в руководящие и контрольные органы Общества;
  • • участвовать в научных и иных мероприятиях, организуемых Обществом на льготных условиях;
  • • знакомиться с материалами, непосредственно затрагивающими его интересы;

430

  • •получать консультации, информационную и методическую помощь по интересующим •вопросам психологической науки и практики;
  • •публиковать в изданиях Общества свои работы, принятые редколлегиями этих •изданий; приобретать в первоочередном порядке издания Общества;
  • •принимать участие (в том числе на конкурсной основе) в научных программах, •проектах и других мероприятиях, организуемых или выполняемых Обществом;
  • •обращаться с вопросами, заявлениями и предложениями, в том числе критическими, в •руководящие органы Общества, принимать личное участие в их рассмотрении и реализации;
  • •получать рекомендации для поступления в вузы, аспирантуру и докторантуру;
  • •добровольно выйти из состава членов Общества.
3.6. Члены Общества обязаны:
  • •активно участвовать и содействовать осуществлению целей и задач Общества;
  • •выполнять положения Устава, решения руководящих органов Общества;
  • •своевременно уплачивать вступительный и членские взносы.
3.7. | Члены Общества уплачивают вступительный и ежегодные членские взносы. Порядок уплаты членских взносов и их размер определяются Президиумом Координационного совета.
3.8. | Член Общества может добровольно выйти из его состава, письменно уведомив об этом орган, принявший его в состав членов. Исключение из числа членов Общества осуществляется органом, принявшим члена в состав Общества, в случае несоблюдения положений Устава и совершения проступков, несовместимых с пребыванием в Обществе. Решение об исключении может быть обжаловано в вышестоящий орган Общества, вплоть до Съезда Общества, решение которого является окончательным.
3.9. | В Обществе предусмотрено почетное членство. Выдающимся ученым, общественным и государственным деятелям, предпринимателям, ветеранам Общества, внесшим значительный вклад в его работу, по представлению Координационного Совета может быть Съездом Общества присвоено звание почетного члена Общества. Почетные члены имеют равные права и равные обязанности с членами Общества. Почетные члены освобождаются от уплаты членских взносов.

431

3.10. Членам Общества - физическим лицам вручаются членские билеты единого образца, а юридическим лицам - свидетельства о членстве в Обществе. Почетным членам вручается диплом об присвоении звания "Почетного члена".

4. Структура, руководящие и исполнительные органы Общества

Руководящими органами Общества являются: Съезд, Координационный Совет, Президиум Координационного Совета, Президент РПО и Исполнительная дирекция. o'

4.1. | Высшим руководящим органом Общества является Съезд.
4.2. | Очередные Съезды Общества созываются Координационным Советом не реже одного раза в четыре года. Внеочередной Съезд может быть созван по инициативе Координационного Совета, по требованию Ревизионной комиссии или 1/2 региональных отделений. Время, место созыва, нормы представительства и повестка дня Съезда определяются и объявляются Президиумом не позднее чем за три месяца до дня созыва Съезда. Съезд считается правомочным, если на нем присутствует более 50 % избранных делегатов. Решения съезда принимаются простым большинством голосов присутствующих делегатов открытым или закрытым (тайным) голосованием.
4.3. | Исключительная компетенция съезда Общества:
  • • определяет очередные задачи Общества и приоритетные направления деятельности;
  • • рассматривает и утверждает Устав Общества, а также изменения и дополнения к нему;

432

  • • формирует Координационный Совет, избирает сроком на 4 года Президиум, Президента и Центральную ревизионную комиссию Общества, численный состав которых и принципы выдвижения кандидатов устанавливаются Съездом;
  • • рассматривает и утверждает отчеты Координационного Совета и Центральной ревизионной комиссии Общества;
  • • присваивает звания почетных членов Общества;
  • • заслушивает научные доклады и сообщения;
  • • утверждает отчет о финансовой деятельности Общества;
  • • решает вопросы о реорганизации и ликвидации Общества;
  • • рассматривает любые другие вопросы, относящиеся к деятельности Общества.
4.4. | Руководящим органом Общества в период между съездами является Координационный Совет Общества.
4.5. | Состав Координационного Совета формируется съездом по принципу прямого делегирования из представителей (руководителей) региональных отделений, представителей членов Общества - юридических лиц, а также членов Общества - физических лиц, выдвинутых съездом. Координационный Совет формируется сроком на 4 года. Координационный Совет собирается на свои заседания не реже одного раза в год; Координационный Совет считается правомочным при наличии на его заседаниях более 1/2 состава членов Совета. Решения принимаются простым большинством голосов присутствующих членов Координационного Совета открытым или закрытым (тайным) голосованием.

Координационный Совет Общества

  • • Разрабатывает стратегию развития отдельных отраслей российской психологической науки в целом;
  • • представляет Съезду кандидатуры Президента и членов Президиума;
  • • разрабатывает и утверждает типовое положение об экспертных Советах Общества и утверждает по предложению Президиума руководителей экспертных Советов по психодиагностике, консультированию, издательской деятельности, образовательным программам и др.;

433

  • • разрабатывает и утверждает этический кодекс члена Общества и специализированные стандарты профессиональной деятельности в конкретных областях психологической науки и практики;
  • • утверждает по представлению Президента Попечительский совет сроком на 4 года и положение о его деятельности;
  • • готовит предложения по изменениям и дополнениям в Устав Общества для рассмотрения Съездом;
  • • утверждает годовой бюджет Общества;
  • • контролирует деятельность Президиума и региональных отделений Общества;
  • • рассматривает и утверждает планы работы и отчеты Президиума;
  • • утверждает по представлению Президента состав Попечительского Совета;
  • • решает иные вопросы деятельности Общества, не отнесенные к исключительной компетенции Съезда.

Координационный Совет имеет право кооптации в свой состав представителей членов Общества юридических лиц - общественных объединений.

4.6. Президиум Общества является постоянно действующим руководящим выборным коллегиальным органов Общества. Заседания Президиума проводятся на реже 1 раза в 2 месяца. Президиум правомочен при наличии на его заседаниях более половины его членов. Решения Президиума принимаются простым большинством голосов присутствующих членов Президиума открытым или закрытым (тайным) голосованием.

Президиум Общества

  • • Руководит деятельностью Общества в период между заседаниями Координационного Совета;
  • • обеспечивает выполнение планов и программ Общества;
  • • создает комиссии и рабочие группы по направлениям деятельности, постоянные и временные творческие коллективы;
  • • созывает заседания Координационного Совета;

434

  • • утверждает положения и инструкции по организационным вопросам деятельности Общества;
  • • принимает решения о создании, принятии в состав Общества и исключении из состава Общества региональных отделений;
  • • распоряжается имуществом и средствами Общества;
  • • созывает Съезды Общества, определяет нормы представительства на них;
  • • принимает решения о создании хозяйственных товариществ, иных хозяйственных организаций, обладающих правами юридического лица;
  • • устанавливает и осуществляет творческие связи с другими общественными объединениями психологов России и зарубежных стран;
  • • принимает решения об издании журналов и другой литературы, по тематике Общества;
  • • рассматривает и утверждает планы изданий Общества;
  • • осуществляет контроль за работой Исполнительной дирекции, ее административно-хозяйственной и финансовой деятельностью;
  • • утверждает сметы доходов и расходов;
  • • рассматривает вопросы морального и материального поощрения членов Общества и штатных работников исполнительной дирекции;
  • • утверждает единые образцы печати и штампа;
  • • утверждает символику и атрибутику Общества;
  • • утверждает Исполнительного директора Общества (по представлению Президента);
  • • решает иные вопросы деятельности Общества, не входящие в компетенцию съезда и Координационного Совета.
4.7. Президент Общества избирается съездом сроком на 4 года и входит по должности в состав Координационного Совета и Президиума Общества.

Президент Общества

  • • Осуществляет постоянное руководство Обществом;
  • • без доверенности представляет Общество в отношениях с органами государственной власти, органами местного самоуправления, общественными объединениями, другими юридическими и физическими лицами как в России, так и за рубежом;

435

  • • несет персональную ответственность за деятельность Общества, его руководящих и исполнительных органов;
  • • заключает договоры, выдает доверенности от имени Общества, открывает и закрывает счета в банковских учреждениях;
  • • распоряжается имуществом и средствами Общества в пределах утверждаемых Президиумом смет;
  • • в соответствии с законодательством и настоящим Уставом решает иные вопросы по руководству деятельностью Общества, не входящие в компетенцию Съезда, Координационного Совета и Президиума. Часть своих полномочий Президент может делегировать Исполнительному директору Общества.
4.8. | Исполнительным органом Общества является Исполнительная дирекция, которая формируется Президиумом по представлению Исполнительного директора и действует на основании Положения, утверждаемого Президиумом.
4.9. | Попечительский совет Общества является координирующим органом, содействующим эффективной реализации уставных целей Общества. В состав Попечительского Совета могут входить известные государственные и общественные деятели, ученые, деятели науки, культуры, пользующиеся авторитетом в соответствующих областях, а также почетные члены Общества, представители членов Общества - общественных объединений, разделяющие цели и задачи Общества. Численный и персональный состав Попечительского совета утверждается Координационным Советом по представлению Президента. Попечительный Совет избирает из своего состава Председателя сроком на 4 года. Попечительский Совет действует на основании положения, утверждаемого Координационным Советом.
4.10. | Общество осуществляет свою деятельность в соответствии с уставными целями на территориях более половины субъектов Российской Федерации. Общество строится по территориальному принципу и включает в свой состав структурные подразделения: региональные и местные отделения Общества. Не допускается создание параллельных отделений Общества, действующих на одной и той же территории. Местные отделения осуществляют свою деятельность в пределах территории органов местного самоуправления и входят в состав региональных отделений. Местные отделения создаются членами Общества в количестве не менее 3 человек и действуют на основании Устава Общества. Местные отделения могут приобретать права юридического лица в соответствии с действующим законодательством.

436

4.11. Высшим руководящим органом местного отделения, действующего на основании настоящего Устава, является общее собрание, к исключительной компетенции которого относится:
  • • принятие основных направлений деятельности местного отделения;
  • • выборы сроком на 2 года Председателя, заместителя председателя и ревизора (ревизионной комиссии) отделения;
  • • утверждение бюджета (сметы расходов) местного отделения;
  • • выборы делегатов на конференцию регионального отделения Общества. Общее собрание вправе принять к рассмотрению любой вопрос, касающийся деятельности местного отделения.

Общее собрание созывается не реже одного раза в год. Общее собрание правомочно при наличии на нем 2/3 членов, входящих в состав отделения, решения принимаются простым большинством голосов, норма голосования устанавливается общим собранием.

4.12. Председатель местного отделения:
  • • представляет интересы местного отделения в органах государственной власти и местного самоуправления и суде;
  • • распоряжается имуществом и средствами отделения в пределах утверждаемых общим собранием смет;
  • • осуществляет общее руководство деятельностью местного отделения;
  • • определяет компетенцию заместителя председателя;
  • • обладает правом финансовой подписи;

437

  • • принимает иные организационные и политические решения, не отнесенные к компетенции Общего собрания.
4.13. | Региональное отделение Общества осуществляет свою деятельность в пределах территории одного субъекта Российской Федерации. Региональное отделение создается членами Общества в количестве не менее 10 человек или местными отделениями, действующими на территории субъекта Российской Федерации. Региональные отделения действуют на основании Устава Общества. Региональные отделения могут действовать на основании своих уставов, не противоречащих Уставу Общества. Уставы региональных отделений утверждаются Президиумом Общества. Региональные отделения могут приобретать права юридического лица в соответствии с действующим законодательством.
4.14. | Высшим руководящим органом регионального отделения, действующего на основании настоящего Устава, является общее собрание; к исключительной компетенции общего собрания относятся:
  • • определение основных направлений деятельности регионального отделения;
  • • выборы сроком на 2 года Совета, Президиума, бюро, Председателя отделения, заместителя Председателя;
  • • утверждение бюджета регионального отделения;
  • • принятие решения о требовании проведения внеочередного Съезда Общества;
  • • выборы делегатов на Съезд Общества;
  • • исключение местных отделений из состава регионального отделения;
  • • принятие устава регионального отделения.

Общее собрание созывается не реже одного раза в год. Нормы представительства на общее собрание определяются решением правления регионального отделения. Общее собрание правомочно при наличии на нем более половины делегатов от местных отделений или более половины членов регионального отделения, решения принимаются простым большинством голосов, форма голосования устанавливается общим собранием.

438

4.15. Совет, бюро, Президиум регионального отделения - постоянно действующий руководящий орган регионального отделения, ведущий текущую организационную работу. Правление избирается сроком на 2 года. Численность Совета определяется общим собранием регионального отделения. К компетенции Совета регионального отделения относятся:
  • • принятие решений о включении в состав регионального местных отделений Общества;
  • • реализация решений общих собраний;
  • • распоряжение имуществом и средствами регионального отделения;
  • • иные вопросы организационного характера, не относящиеся к исключительной компетенции общего собрания регионального отделения.

Совет правомочен при наличии на его заседании более половины членов правления, решения принимаются простым большинством голосов, форма голосования устанавливается правлением.

4.16. Председатель Совета регионального отделения:
  • • представляет интересы регионального отделения в органах государственной власти, местного самоуправления, иных органах и организациях;
  • • осуществляет общее руководство деятельностью регионального отделения;
  • • обладает правом финансовой подписи;
  • • в пределах утверждаемых советом полномочий принимает иные организационные решения, не отнесенные к компетенции Общего собрания или Совета.

5. Контрольные органы Общества

5.1. | Контрольными органами Общества являются Центральная ревизионная комиссия и ревизионные комиссии местных и региональных отделений Общества.
5.2. | Центральная ревизионная комиссия избирается Съездом из числа членов Общества сроком на 4 года и подотчетна Съезду.
5.3. | Центральная ревизионная комиссия:

439

  • • избирает из своего состава председателя, заместителя и секретаря комиссии;
  • • проверяет соблюдение положений Устава Общества, выполнение решений Съезда, Координационного Совета, Президиума и Президента Общества, хозяйственную и финансовую деятельность Общества;
  • • отчитывается о своей работе перед Съездом, доводит до сведения Координационного Совета Общества результаты проверок;
  • • не реже одного раза в год проводит ревизии финансово-хозяйственной деятельности Общества.
5.4. | Члены Центральной ревизионной комиссии участвуют с правом совещательного голоса в работе Координационного Совета Общества, а ее председатель - в заседаниях Президиума.
5.5. | В состав Центральной ревизионной комиссии не могут входить члены Координационного Совета, Президиума и работники Исполнительной дирекции.
5.6. | Ревизионные комиссии (ревизоры) региональных и местных отделений осуществляют ревизии финансово-хозяйственной деятельности отделения.

6. Имущество и средства Общества

6.1. | В собственности Общества могут находиться земельные участки, здания, строения, сооружения, жилищный фонд, транспорт, оборудование, инвентарь, объекты интеллектуальной собственности, имущество культурно-просветительного назначения, денежные средства в рублях и иностранной валюте, акции, другие ценные бумаги и иное имущество, необходимое для материального обеспечения деятельности Общества, а также учреждения, издательства, средства массовой информации, создаваемые и приобретаемые за счет средств Общества в соответствии с целями и задачами, предусмотренными настоящим Уставом.
6.2. | Общество является собственником принадлежащего ему имущества. Региональные и местные отделения Общества, действующие на основании Устава Общества, обладают правом оперативного управления закрепленным за ними Обществом имуществом. Отделения, действующие на основании своих Уставов, являются собственниками принадлежащего им имущества.

440

6.3. | Общество может в соответствии с Гражданским кодексом и иными законодательными актами Российской Федерации осуществлять предпринимательскую, в том числе внешнеэкономическую, деятельность и приобретать имущество для осуществления предпринимательской деятельности.
6.4. | Имущество Общества формируется на основе добровольных взносов и пожертвований; поступления от проводимых в соответствии с Уставом мероприятий; доходов от предпринимательской деятельности; доходов от редакционно-издательской деятельности; гражданско-правовых сделок, внешне-экономической деятельности; других не запрещенных законом поступлений.
6.5. | Общество отвечает по своим обязательствам всем принадлежащим ему имуществом, на которое согласно законодательству может быть обращено взыскание. Государство и члены Общества не отвечают по обязательствам Общества, а Общество не отвечает по обязательствам государства и членов Общества.
6.6. | Доходы от предпринимательской и иной деятельности Общества не могут перераспределяться между его членами и используются только для достижения уставных целей и задач.
6.7. | Собственником имущества Общества является Общество в целом. Каждый отдельный член Общества не имеет права собственности на долю имущества, принадлежащего Обществу.
6.8. | На работников Исполнительной дирекции Общества, работающих по найму, распространяется законодательство Российской Федерации о труде, социальном обеспечении и страховании.

7. Порядок внесения изменений и дополнений в Устав Общества

7.1. Изменения и дополнения в настоящий Устав принимаются Съездом Общества по представлению Координационного Совета. Решения о внесении изменений и дополнений в Устав принимаются 2/3 голосов присутствующих избранных делегатов Съезда. 7.2. Изменения и дополнения в Устав Общества подлежат государственной регистрации в установленном законом порядке и приобретают юридическую силу с момента такой регистрации.

441

8. Порядок реорганизации и ликвидации Общества

8.1. | Общество может быть реорганизовано по решению Съезда путем слияния, присоединения, разделения, выделения или преобразования в соответствии и порядке, предусмотренном Гражданским кодексом Российской Федерации. Ликвидация Общества проводится Съездом либо по решению суда в порядке, предусмотренном действующим законодательством. Решение Съезда о ликвидации или реорганизации Общества принимается 2/3 голосов присутствующих избранных делегатов Съезда.
8.2. | Имущество, оставшееся в результате ликвидации Общества по решению Съезда, после удовлетворения требований кредиторов направляется на цели, предусмотренные настоящим Уставом.
8.3. | Решение об использовании оставшегося после ликвидации Общества имущества публикуется ликвидационной комиссией в печати.
8.4. | Общество обеспечивает сохранность и учет документов по личному составу штатных работников Исполнительной дирекции и в установленном порядке передает их на государственное хранение в архивные учреждения Российской Федерации.
#P:RIGHT# г. Москва - 1998 год

442


Приложение 5

ЭТИЧЕСКИЕ СТАНДАРТЫ ПСИХОЛОГА, ПРИНЯТЫЕ АМЕРИКАНСКОЙ ПСИХОЛОГИЧЕСКОЙ АССОЦИАЦИЕЙ

Мы уже говорили о том, что деятельность психолога-профессионала (как, впрочем, и любая деятельность, связанная с так называемым "человеческим фактором") предполагает следование определенным нормам, регламентирующим в первую очередь взаимоотношения с клиентами и коллегами, своеобразному "кодексу чести" профессионала. Психолог, который по роду занятий постоянно встречается с тонкими и интимными моментами человеческой жизни, которому поверяют сокровенное, от которого во многом зависят судьбы обратившихся за помощью людей, особо ответствен в выборе нравственной позиции и соответствующих ей принципов и методов работы.

Попыток разработать такой "кодекс чести" достаточно много, хотя, насколько нам известно, они существуют лишь в "локальных" вариантах, принятых в отдельных ассоциациях. Приведем для примера этические стандарты психолога, принятые Американской психологической ассоциацией. Текст приводится по изданию "Психологическая диагностика" - М., 2000. - С. 280-293. Пусть вас не смущают некоторая официальность и стилистическая "неуклюжесть" формулировок (что связано и с особенностями перевода). Мы хотели бы, чтобы этот достаточно объемный текст дал вам возможность почувствовать, с одной стороны, разные грани деятельности психолога, а с другой - сложности ее этической регламентации.

Авторское право принадлежит Американской психологической ассоциации (январь, 1963). Перепечатано (и отредактировано) из журнала "Американский психолог" (январь, 1963), поправки внесены в сентябре 1965 г. и декабре 1972 г.

Психолог придает большое значение достоинству и ценности бытия отдельного человека. Он принимает на себя обязательство улучшать понимание человеком самого себя и других людей. Следуя этим обязательствам, он

443

охраняет благополучие каждого человека, который может нуждаться в его помощи, а также любого человека или животного, который может быть объектом его изучения. Он не только сам не использует свое профессиональное положение или связи, но также сознательно не позволит воспользоваться плодами своего труда с целью, не совместимой с ценностью этих трудов. Испрашивая для себя свободу исследования и сообщения результатов, он принимает на себя ответственность на следующих условиях: компетентности, на которую он претендует, объективности в сооб щении данных психодиагностического обследования и внимания к интересам своих коллег и общества.

ОСНОВНЫЕ ПРИНЦИПЫ

Принцип 1. Ответственность.Психолог, принявший на себя обязательство улучшать взаимопонимание человека человеком, придает большое значение объективности и честности, поддерживает высочайший уровень своей работы.

•Как ученый психолог верит, что обществу нужно, чтобы он вел свои исследования там, где его выводы полезны; он планирует свои исследования таким образом, чтобы свести к минимуму возможность неверного использования своих результатов; он публикует отчет о своей работе, не исключая из него такое объяснение данных, которое может не укладываться в общую интерпретацию.

•Как педагог психолог понимает свою первейшую обязанность помогать другим в овладении навыками и знаниями и поддерживать высокие нормы своей эрудиции.

•Как практик психолог знает, что он несет на себе груз большой социальной ответственности, так как его работа может тесно касаться жизненного благополучия других людей.

Принцип 2. Компетентность.Обеспечение высокого уровня профессиональной компетентности является обязанностью, которая разделяется всеми психологами в интересах общества и профессии как таковой.

•Неквалифицированные люди компрометируют психологическую практику; психологи помогают обществу в определении тех, кто компетентен давать обществу про-

444

фессиональные советы. Когда психолог или лицо, называющее себя психологом, нарушает этические стандарты, психологи, знающие об этом из первых рук, пытаются исправить ситуацию. Когда в такой ситуации не могуг поступить неофициально, привлекают внимание соответствующих местных, государственных или национальных комитетов по профессиональной этике, стандартам и практике.

•Психологи, которые считаются квалифицированными в какой-то деятельности, - это те, кто или имеет дипломы Американского комитета по профессиональной психологии, или обладает лицензиями или удостоверениями, выданными государственными экзаменационными комиссиями, или удостоверениями, выданными общественными комиссиями, созданными государственными психологическими ассоциациями. Психологи, не удовлетворяющие требованиям квалификации, необходимым для самостоятельной практики, должны приобретать опыт под руководством квалифицированного специалиста.

•Психолог знает границы своей компетентности и ограниченность своих методов и не предлагает своих услуг, а также не использует технику, которые не удовлетворяют профессиональным стандартам, установленным в отдельных областях. Психолог, который занялся практической деятельностью, помогает своим коллегам в получении профессиональной помощи по всем аспектам их проблем, которые находятся вне его собственной компетенции. Этот принцип требует, чтобы, например, были собраны данные для медицинского диагноза и решения соответствующих медицинских проблем, а также для обращения за советом или консультацией к другим специалистам.

•Психолог в клинике знает, что эффективность работы во многом зависит от способности поддержать нормальные отношения между людьми, что кратковременные или более длительные изменения его собственной личности могут помешать этой способности и испортить оценку, даваемую им другим лицам. Поэтому он воздерживается от любой деятельности, в которой его личные проблемы, возможно, станут причиной низкой профессиональной работы или повредят клиенту; если он уже занят такой деятельностью, осознав свои личные проблемы, он ищет компетентную профессиональную помощь для определения

445

того, должен ли он продолжать или прекратить обслуживание этого клиента.

Принцип 3. Моральные и правовые стандарты.Психолог в своей практике обнаруживает восприимчивость к социальным нормам и моральным требованиям общества, в котором он работает; он понимает, что нарушение принятых моральных и правовых стандартов с его стороны может вовлечь его клиентов, студентов или коллег в позорные личностные конфликты и нанесет ущерб его собственному имени и репутации его профессии.

Принцип 4. Ошибочные представления.Психолог избегает ошибочного представления о своей профессиональной квалификации, связях и целях, а также об институтах и организациях, с которыми он связан.

•Психолог не претендует на то, чего он не может, ни прямо, ни путем приписывания себе профессиональной квалификации, отличающейся от его действительной квалификации, ни с помощью неверного представления своих связей с каким-либо институтом, организацией или индивидом, и не дает возможности другим приписывать себе связи, которых в действительности нет. Психолог отвечает за исправление мнений других людей, которые неверно представляют себе его профессиональную квалификацию или связи.

•Психолог не должен иметь ошибочного представления об институте или организации, с которыми он связан, приписывая им качества, которых они не имеют.

•Психолог не использует свои связи с Американской психологической ассоциацией или ее отделами в целях, которые не соответствуют тому, что провозглашает Ассоциация.

•Психолог не связывает себя и не позволяет использовать свое имя в связи с любыми службами или результатами исследований таким образом, чтобы это могло привести к неправильному представлению о нем, уровне его ответственности за них или характере его связей.

Принцип 5. Публичные заявления.Сдержанность, научная предусмотрительность и понимание ограниченности имеющихся знаний характеризуют все заявления психологов, которые прямо или опосредованно дают информацию обществу.

446

•Психологи, которые истолковывают психологию или ее прикладные отрасли клиентам или широкой общественности, обязаны делать сообщения ясно и тщательно. Нужно избегать преувеличений, склонности к сенсациям, поверхностности и других видов неправильного представления.

•Когда дают информацию о психологических процедурах и методах, стремятся к тому, чтобы указать, что они должны использоваться только теми людьми, которые обучены их правильному использованию.

•Психолог, занятый на радио или телевидении, не принимает участия в коммерческих заявлениях, рекомендующих покупку или использование результатов.

Принцип 6. Конфиденциальность. Гарантировать сохранность информации об индивиде, которая получена психологом в ходе его обучения, практики или исследования, - первейшая обязанность психолога. Такую информацию не сообщают другим до тех пор, пока не возникнут некоторые важные обстоятельства.

•Конфиденциально полученная информация раскрывается только после самого тщательного обдумывания и в том случае, когда имеется явная и надвигающаяся угроза индивиду или обществу, и только представителям соответствующих профессий или общественным лидерам.

•Информация, полученная в обстановке клиники или консультации, а также оценки, даваемые детям, студентам, служащим или другим лицам, обсуждаются только в профессиональных целях и только с людьми, которых это касается. Письменные и устные отчеты должны отражать результаты, соответствующие целям оценки; нужно прилагать все усилия, чтобы избежать незаконного посягательства на тайну личности.

•Клинические и другие материалы используются в школьном обучении и публикациях только тогда, когда идентичность испытуемых соответствующим образом замаскирована.

•Обеспечивается конфиденциальность профессиональных сообщений об индивидах. Только в том случае, когда автор и другие участники дают свое специальное разрешение, показывают конфиденциальные профессиональные сведения соответствующим лицам. Психолог отвечает

447

за информированность своего клиента о границах конфиденциальности.

•Только после явного разрешения допускается раскрывать в публикациях идентичность испытуемых. Когда данные опубликованы без разрешения идентификации, психолог берет на себя ответственность за соответствующую маскировку источников своих результатов.

•Психолог принимает меры для обеспечения конфиденциальности при хранении и окончательном расположении конфиденциальных результатов.

Принцип 7. Благополучие клиента.Психолог уважает неприкосновенность и защищает благополучие человека или группы, с которыми он работает.

•Психолог в промышленности, учебных заведениях и других местах, где могут возникнуть конфликты интересов разных групп, как, например, между предпринимателями и трудящимися или между клиентом и нанимателем, использующим психолога, обязан установить для себя характер и направленность своих отношений и ответственности, а также информировать все заинтересованные группы об этих обязательствах.

•Когда возникает конфликт среди профессиональных рабочих, психолог заботится прежде всего о благоденствии всех клиентов и только во вторую очередь считается с интересами своей собственной профессиональной группы.

•Психолог пытается ограничить клиническую практику или консультацию, когда ему ясно, что клиент не извлекает из этого пользу.

•Психолог, который просит, чтобы индивид предоставил ему информацию о своей личности в ходе интервьюирования, тестирования или оценивания, или который допускает, чтобы ему открыли эту информацию, делает это только после того, как точно установлено, что отвечающее лицо полностью осознает цели интервьюирования, тестирования или оценивания, а также способы, которыми может быть использована информация.

•В случае, когда требуется отзыв, ответственность психолога за благополучие клиента продолжается до тех пор, пока эту ответственность не принимает на себя то профессиональное лицо, для которого требуется отзыв, или пока отношения с психологом, дающим отзыв, не

448

ограничиваются обоюдным соглашением. В ситуациях, когда отзыв, консультация и тому подобное указаны в условиях обращения и клиент отказывается от отзыва, психолог осторожно обращает его внимание на возможный вред ему (клиенту), психологу и его профессии, который может вытекать из продолжения их отношений.

•Психолог, которому требуется использовать психологические тесты для дидактики, классификации или исследовательских целей, предохраняет своего испытуемого, предупреждая, что тесты и их результаты используются профессиональным путем.

•Когда студенту предъявляется эмоционально небезразличное ему содержание, это объективно обсуждается и прилагаются усилия, чтобы конструктивно управлять любыми возникающими трудностями.

•Нужно заботиться о том, чтобы обеспечить подходящую окружающую обстановку для клинической работы в целях предохранения как клиента, так и психолога от реального и приписываемого вреда, а профессию от осуждения.

•При использовании общепринятых медикаментов для терапевтических целей психологу необходимо особо позаботиться о том, чтобы сотрудничающий с ним врач дал соответствующие гарантии клиенту.

Принцип 8. Взаимоотношения с клиентом.Психолог информирует своего будущего клиента об основных сторонах потенциальных взаимоотношений, которые могут повлиять на решение клиента вступить в эти отношения.

•К сторонам взаимоотношений, влияющим, по-видимому, на решение клиента, относятся регистрация интервью, использование материала интервью в учебных целях и наблюдение за интервьюированием посторонних лиц.

•Когда сам клиент не компетентен в оценке ситуации (как ребенок, например), лицо, ответственное за клиента, информируется об обстоятельствах, которые могут повлиять на взаимоотношения.

•Психолог обычно не вступает в профессиональные взаимоотношения с членами своей семьи, близкими друзьями, товарищами и другими лицами, чье благополучие может быть нарушено такими двойственными взаимоотношениями.

449

Принцип 9. Безличностное обслуживание.Психологическое обслуживание в диагностических целях, для лечения или личной консультации проводится только в контексте профессиональных взаимоотношений и не предоставляется посредством публичных лекций или демонстраций, заметок в газетах или журналах, программ радио или телевидения, почты и другими подобными способами.

Подготовка сообщений о человеке и рекомендаций ему, основанная на тестовых данных, доставляемых только по почте, неэтична, если такая оценка не является составной частью длительных взаимоотношений клиента с компанией, результатом чего является получение психологом-консультантом личного знания о клиенте, и тем самым обеспечивается адекватность письменной оценки ее целям, а также правильная интерпретация ее клиентом. Эти сообщения не должны содержать такого детального анализа личностных качеств человека, который возможен только после тщательного интервьюирования этого испытуемого. Эти сообщения не должны давать таких специфических рекомендаций относительно использования человека на службе или его служебного положения, которые выходят за пределы знаний психологом требований, предъявляемых компанией к работе. Сообщения не должны означать ограничения потребности компании в проведении таких видов ее деятельности, как оценки истории работы, изучение справок, прошлой службы в компании.

Принцип 10. Объявления об обслуживании.Психолог придерживается скорее профессиональных, чем коммерческих стандартов в оповещении своей пригодности к профессиональному обслуживанию.

•Психолог не впрямую просит клиентов о возможности поставить им индивидуальный диагноз или провести лечение.

•Индивидуальные сведения в телефонных книгах ограничиваются именем, достигнутым профессиональным уровнем, статусом диплома, адресом и номером телефона. Они могут также содержать определение в нескольких словах области, в которой практикует данный психолог, например, лечение детей, личностный отбор, промышленная психология. Сообщения о его конкретных функциях являются весьма скромными.

450

•Объявления об индивидуальной частной практике ограничиваются простым сообщением имени, достигнутого профессионального уровня, статуса диплома или удостоверения, адреса, номера телефона, часов работы и кратким пояснением видов оказываемых услуг. Объявления агентства могут включать имена служебного персонала с их квалификацией. В остальных чертах они соответствуют тем же стандартам, что и индивидуальные объявления, удостоверяющие, что налицо правильный характер организации.

•Психолог или агентство, объявляющее о неклинических профессиональных услугах, могут использовать брошюры, в которых описываются услуги, но их оценка не дается. Они могут быть посланы профессионалам, школам, торговым фирмам, государственным учреждениям и другим подобным организациям.

•Использование в брошюре "рекомендаций от удовлетворенных лиц" не принято. Не принято предлагать независимый опыт обслуживания, если неправильно представлены характер или действенность оказываемых психологом услуг. Заявления, что психолог имеет уникальные приборы или обладает уникальными навыками, которых нет у других, делаются только тогда, когда продемонстрирована научно доказанная действенность этих уникальных методов или приборов.

•Психолог не должен поддерживать (даже по мере сил запрещать) у клиента преувеличенных представлений об эффективности оказываемых услуг. Заявления клиенту об эффективности услуг не должны выходить за рамки тех, которые психолог хотел бы внушить клиенту с помощью профессионально корректной публикации его результатов и их интерпретации в профессиональном журнале.

Принцип 11. Внутрипрофессиональные отношения.Психолог честно ведет себя по отношению к коллегам в психологии и в других профессиях.

•Каждый член Ассоциации взаимодействует с соответствующим образом созданным Комитетом по Научной и профессиональной этика и поведению в выполнении его долга, отвечая на вопросы с разумной быстротой и полнотой. Член, затрачивающий более 30 дней на ответы по вопросам, будет обременен тем, чтобы показать, что он действовал с "разумной быстротой".

451

•Психолог обычно непредлагает профессиональных услуг лицу, получающему психологическую помощь от других профессионалов, за исключением тех случаев, когда имеются соглашения с последними или когда связи клиента с другими профессионалами окончены.

•Для благополучия клиентов и коллег нужно, чтобы психологи в общей практике или совместной деятельности организованно и ясно договорились относительно условий своих связей и их возможных ограничений. Психологи, которые выступают в качестве нанимателей других психологов, обязаны уравнять соответствующие условия.

Принцип 12. Оплата.Финансовые вопросы в профессиональной практике находятся в соответствии с профессиональными стандартами, которые обеспечивают интересы клиента и профессии.

•В установлении расценок для профессиональных услуг психолог тщательно рассматривает как платежную способность клиента, так и цены, установленные другими психологами, занимающимися подобной деятельностью. Он готов внести свой вклад в работу, за которую он получит мало или не получит ничего.

•Не предоставляется никакого вознаграждения или скидок в оплате, а также никаких иных форм платы за просьбу клиента о профессиональных услугах.

•Психолог в клинике или консультации не использует свои взаимоотношения с клиентом для оказания содействия коммерческим предприятиям любого рода в целях получения личной выгоды или выгоды агентства.

•Психолог не получает частным путем плату или вознаграждение за профессиональную работу с человеком, получившим право на его услуги через институт или агентство. Особенности деятельности какого-либо агентства могут в определенной мере способствовать частной работе его сотрудников с клиентами, и в этих условиях клиент должен быть полностью оповещен о всяких мерах воздействия на него.

Принцип 13. Неразглашение теста.Психологические тесты и другие методы исследования, ценность которых отчасти зависит от неосведомленности испытуемого, не воспроизводятся и не описываются в популярных изданиях таким способом, который может сделать невалидным

452

сам метод исследования. Доступ к таким методам ограничен теми людьми, кто профессионально заинтересован в них и гарантирует их использование.

•Примеры задач, похожих на тестовые, могут при обсуждении воспроизводиться в популярных статьях и иных местах, но сами тесты и реально используемые в них задачи не публикуются нигде, за исключением профессиональных изданий.

•Психолог отвечает за контроль над психологическими тестами и другими методами исследования, а также способами инструктажа, если их ценность может быть дискредитирована путем разглашения широким слоям общества их специфического содержания или лежащих в основе принципов.

Принцип 14. Интерпретация тестов.Тестовые оценки, как и материалы теста, передаются только тем лицам, которые способны их интерпретировать и использовать надлежащим образом.

•Материалы, предназначенные для сообщения родителям или дли оценивания индивидов в школах, общественных учреждениях и в промышленности, тщательно рассматриваются квалифицированными психологами или консультантами для того, чтобы в случае необходимости снабдить их отзывом или проконсультировать индивида.

•Результаты тестов и другие данные, используе мые для оценки или квалификации, сообщают нанимателям на работу, родственникам и другим заинтересованным людям таким способом, который предохраняет отложной интерпретации или неверного использования. Обычно сообщается интерпретация тестовых результатов, а не оценка.

•Если родителям или учащимся сообщаются сами тестовые результаты, их сопровождают соответствующими средствами и указаниями для интерпретации.

Принцип 15. Публикация теста.Психологические тесты предоставляются для коммерческой публикации только тем издателям, которые подают их профессионально и распределяют только среди тех, кто квалифицированно использует их.

•Обеспечивается издание руководства по тестам, методических справочников и других необходимых книг о тестах, в которых описываются методы создания и

453

стандартизации тестов, а также суммируются исследования по их валидности.

•В руководствах указываются группы, для которых создан данный тест, и цели, с которыми рекомендуют его использовать. Указываются также ограничения его надежности и те стороны валидности, исследования по которым отсутствуют или являются недостаточными. В частности, руководство содержит предупреждение относительно интерпретаций, которые могут быть сделаны, но не являются еще достаточно обоснованными.

•Каталог и руководство указывают степень тренировки и профессиональную квалификацию, необходимые для правильной интерпретации теста.

•Руководство и сопровождающие документы принимают во внимание принципы, сформулированные в "Стандартах для учебных и психологических тестов".

•Объявления о тестах являются скорее реалистическими и описательными, чем эмоциональными и убеждающими.

Принцип 16. Меры предосторожности в исследованиях.

Психолог принимает на себя обязанности, касающиеся благополучия своих испытуемых - как животных, так и людей.

Решение провести исследование должно опираться на продуманные представления конкретного психолога относительно того, как наилучшим образом содействовать психологической науке и человеческому благополучию. Ответственный психолог взвешивает альтернативные способы, которыми можно оценить энергию и ресурсы личности. Принимая решение провести исследование, психологи должны выполнить эти исследования с уважением к тем людям, которые принимают в них участие, и заботясь об их достоинстве и благополучии. Принципы, которыми следует руководствоваться, точно определяют этическую ответственность исследователя по отношению к участникам на протяжении всего хода исследования, от первоначального решения провести его до тех шагов, которые необходимы для обеспечения конфиденциальности полученных результатов.

Эти принципы следует интерпретировать в контексте законченного документа "Этические принципы проведения

454

исследований на людях", выдаваемого по запросу Американской психологической ассоциации.

•При планировании работы исследователь несет личную ответственность за тщательную оценку своей этической приемлемости исходя из этих принципов при исследовании на людях. В той мере, в которой эта оценка, рассмотренная с точки зрения научной и человеческой значимости, предлагает отклониться от принципов, исследователь берет на себя серьезную обязанность получить консультацию по этическим вопросам и соблюдать более строго меры предосторожности, обеспечивающие права участвующих в исследовании людей.

•Ответственность за установление и поддержание приемлемой этической практики в исследованиях всегда лежит на конкретном исследователе. Исследователь отвечает за этическое обращение с участниками исследования всех сотрудников, ассистентов, студентов и технического персонала, всех, кто, впрочем, также имеет соответствующие обязанности.

•Этическая практика требует, чтобы исследователь информировал участников обо всех особенностях исследования, которые, как предполагается, могут влиять на готовность человека принять в нем участие, а также объяснял все прочие стороны исследования, о которых расспрашивает участник. Отказ дать полное объяснение испытуемому налагает еще большую ответственность на исследователя за обеспечение благополучия и достоинства участника исследования.

•Откровенность и честность являются существенными характеристиками отношений между исследователем и участником исследования. Если методические требования исследования делают необходимыми скрытность или обман, исследователю нужно обеспечить понимание участником причин этого и восстановить прежние взаимоотношения между ними.

•Этическая практика требует, чтобы исследователь уважал право индивида отказаться от участия в исследовании или прервать это участие в любое время. Обязанность обеспечить осуществление этого права требует особой бдительности, если положение исследователя выше, чем положение участника. Решение ограничить это налагает еще большую ответственность на исследователя за обеспечение достоинства и благополучия участников исследований.

455

•Допустимое с этической точки зрения исследование начинается с установления ясного и справедливого соглашения между исследователем и участником исследования, которое разъясняет ответственность каждого. Исследователь обязан уважать все обещания и обязательства, включенные в это соглашение.

•Исследователь, выполняющий этические стандарты, предохраняет участников исследования от физического и психического дискомфорта, вреда и опасности. Если существует риск таких последствий, исследователь должен проинформировать об этом участников, получить их согласие до начала работы и принять все возможные меры, чтобы уменьшить вредные последствия. Нельзя использовать те методы исследования, которые могут причинить серьезный и длительный ущерб его участникам.

•После того как данные собраны, этическая практика требует, чтобы исследователь дал участнику полное объяснение характера исследования и устранил те неверные представления о нем, которые могли возникнуть. Если научная или человеческая ценность исследования оправдывает задержку объяснения или утаивание данных, на исследователя налагается особая ответственность убедить испытуемых, что им никаких вредных последствий исследование не принесло.

•Если методы исследования могут привести к нежелательным для участника последствиям, исследователь отвечает за то, чтобы обнаружить их и избежать или исправить; это же относится и к отдаленным последствиям.

•Информация, полученная об участниках в ходе исследования, является конфиденциальной. Если существует возможность того, что посторонние могут получить доступ к такой информации, этическая практика требует, чтобы эта возможность вместе с мерами по обеспечению конфиденциальности была объяснена участнику; это объяснение представляет собой один из пунктов процедуры по получению согласия, даваемого в результате профин-формированности.

•Психолог, использующий в исследованиях животных, строго придерживается выполнения Правил отношения к животным, составленных комитетом по мерам предосторожности и стандартам в исследованиях на животных и принятых Американской психологической ассоциацией.

456

•Исследования на людях, в которых используются экспериментальные медикаменты, следует проводить только в такой обстановке, как клиники, госпитали, или в особо благоприятных условиях, обеспечивающих безопасность субъектов.

Принцип 17. Значимость публикаций.Значимость касается тех лиц, кто участвовал в издании, и определяется пропорционально их участию и только в соответствии с ним.

•Основные вклады профессионального характера, сделанные несколькими лицами в общий проект, рассматриваются как соавторство. Экспериментатор или автор, который внес принципиальный вклад в издание, ставится в списке на первое место.

•Второстепенные вклады профессионального характера, большая канцелярская и прочая профессиональная работа, а также другие второстепенные формы участия отмечаются в сносках или во вступительной части.

•Путем специального цитирования отмечаются неопубликованные и опубликованные материалы, которые имели непосредственное влияние на исследование или публикацию.

•Психолог, который составляет сборник и редактирует для издания работы других авторов, издает материалы симпозиума или сборника работ под заглавием симпозиума или комитета и со своим именем как председателя симпозиума или редактора среди имен других участников.

Принцип 18. Ответственность перед организацией.

Психолог уважает права и репутацию института или организации, с которой он связан.

•Материалы, подготовленные психологом как часть его постоянной работы под специальным руководством его организации, являются собственностью этой организации. Эти материалы предоставляют психологу для использования или публикации в соответствии с правилами выдачи разрешений, предоставления прав и прочими порядками, установленными его организацией.

•Другие материалы, имеющие второстепенное отношение к деятельности учреждения и за которые психолог несет индивидуальную ответственность, публикуются с отказом учреждения от какой-либо ответственности за них.

457

Принцип 19. Деятельность по продвижению.Психолог, связанный с созданием или распространением психологических приборов, книг и других видов продукции, предназначенных для коммерческой продажи, отвечает за обеспечение того, чтобы эти приборы, книги и другие виды продукции преподносились профессиональным и фактическим путем.

•Требования в отношении выполнения, пользы и результатов научно обосновываются.

•Психолог не использует профессиональные журналы для коммерческой эксплуатации психологической продукции, а психолог-редактор защищает их от такого неверного использования.

•Психолог, имеющий финансовые интересы, при продаже или использовании психологической продукции чувствителен к возможному конфликту с интересами продвижения этой продукции и избегает компромисса со своей профессиональной ответственностью и целями.

458


About

Created using
htm2chm 3.0

Download it NOW!